Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Xenon flackert immernoch, neue Erkenntnisse???

Diskutiere Xenon flackert immernoch, neue Erkenntnisse??? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; hi mein Xenon flackert immer noch und geht aus habe was neues habe heute eingeparkt, da schnee liegt und ich schief stand, hab ich die...

  1. #1 Mondi_030, 23.01.2014
    Mondi_030

    Mondi_030 Neuling

    Dabei seit:
    09.05.2013
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Limusine
    Bj. 2004
    2.0
    hi mein Xenon flackert immer noch und geht aus

    habe was neues

    habe heute eingeparkt, da schnee liegt und ich schief stand, hab ich die Handbremse angezogen und mich mit lenken wieder gerade gestelt dabei ist mir was aufgefallen

    beim rutschen nach rechts und links ( hatte Standlicht an) hatte das Standlicht auch geflaggert könnte das ein zusammenhang mit den Xenon haben?

    Auch beide Seiten beim Standlicht haben geflackert wie beim Xenon auch

    freue mich über antworten

    Mfg Rico
     
  2. #2 FocusZetec, 23.01.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.372
    Zustimmungen:
    313
    Fahrzeug:
    FoFo 2008 2,5T
    das kann zB. an der Lichtmaschine liegen, oder an der Batterie
     
  3. #3 Mondi_030, 24.01.2014
    Mondi_030

    Mondi_030 Neuling

    Dabei seit:
    09.05.2013
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Limusine
    Bj. 2004
    2.0
    und am Kabelbaum oder so??

    - - - Aktualisiert - - -

    wenn es die batterie oder der kabelbaum ist könnte man eigentlich ja messen


    aber er springt ohne Macken an und alles
     
  4. #4 jörg990, 24.01.2014
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.126
    Zustimmungen:
    33
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Ich würde auch mal die Massekabel (Motor zu Karosserie, Batteriekabel) bzw. deren Anschraubpunkte prüfen.


    Grüße

    Jörg
     
  5. #5 Mondeo-King of the Road, 25.01.2014
    Mondeo-King of the Road

    Mondeo-King of the Road Reparaturgott

    Dabei seit:
    25.12.2008
    Beiträge:
    182
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo TDCI 2.0 Turnier 2005
    Fiesta 1.3 Model
    Hallo Mondi 030,
    Wir wohl die Lichtmaschine sein...........hatte die gleichen Probleme mal bei einem Opel Astra......nach Tausch der Lichtmaschine war alles gut.

    Gruß Carsten
     
  6. #6 scorpio kombinator, 25.01.2014
    scorpio kombinator

    scorpio kombinator LPG Fahrer

    Dabei seit:
    15.02.2010
    Beiträge:
    823
    Zustimmungen:
    7
    Fahrzeug:
    scorpio 2,3 LPG
    Bei meinem Mondi MK3 flackert auch schon lange das Licht.

    bei der 3. Lichtmaschine besteht das Problem immer noch. So alle 2 Minuten gibt es ein Flackern.

    Da ich kein Xenon habe ist das mir jetzt relativ egal.
     
  7. #7 Mondi_030, 25.01.2014
    Mondi_030

    Mondi_030 Neuling

    Dabei seit:
    09.05.2013
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Limusine
    Bj. 2004
    2.0
    hmm das ist ja mist
    da bezahlt man etwas mehr wegen eventuell besseren Licht und dann flackert die ***** und geht aus

    ist ja schlimmer wie bei nachrüst dingern

    ach es flackert bei dir auch, obwohl du kein Xenon hast??

    weiß es nicht mehr weiter mit dem Teil
     
  8. #8 Mondi_030, 25.01.2014
    Mondi_030

    Mondi_030 Neuling

    Dabei seit:
    09.05.2013
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Limusine
    Bj. 2004
    2.0
    habe heute was neues gefunden
    auf Schnee bzw. Eis wenn die Reifen durchdrehen flackert beim Gas geben, also in den Punkt wo die Reifen durchdrehen, die Anzeigen im Innenraum, das heißt die Amaturen alles was grün beleuchtet ist
    ich habe das gefühl es könnte mit den Xenon Ausfall zu tun haben

    Habt ihr ne Idee?

    Mfg. Rico
     
  9. #9 jörg990, 27.01.2014
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.126
    Zustimmungen:
    33
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Beitrag Nummer 4....


    Grüße

    Jörg
     
Thema:

Xenon flackert immernoch, neue Erkenntnisse???

Die Seite wird geladen...

Xenon flackert immernoch, neue Erkenntnisse??? - Ähnliche Themen

  1. Neu errechnetter Durchschnittsverbrauch im BC hinterlegen

    Neu errechnetter Durchschnittsverbrauch im BC hinterlegen: Habe dieses Thema leider nicht mehr gefunden. Meine Frage. Wie bringe ich den neu errechneten Durchschnittsverbrauch in den BC. Mir war so wie...
  2. P1632 - Eine Woche nach Neuer LiMa

    P1632 - Eine Woche nach Neuer LiMa: Hallo zusammen, Mein lieber C-Max hat mal wieder ein Problem. Ist ja jetzt schliesslich auch schon eine Woche gefahren worden, ohne das etwas...
  3. Ein neuer aus CH

    Ein neuer aus CH: Hallo zusammen, Ich bin Christian ,46ig aus der nähe von Zürich. Stolzer Besitzer von 2 Fords 1x Kuga, 1x Focus beides 1.6er Ecobs...cooler Motor....
  4. Anlasser reagiert trotz neuer Batterie nur bei Starthilfe

    Anlasser reagiert trotz neuer Batterie nur bei Starthilfe: Hallo Experten, Nachdem der Ford Focus MK1 nur noch nach Starthilfe durch andres Fahrzeug ansprang, kaufte ich eine neue Batterie. Heute Morgen, 4...
  5. Maverick (Bj. 00-07) Suche Frontbügel - neu oder gebraucht

    Suche Frontbügel - neu oder gebraucht: Moin Leute ...wie oben geschrieben... Für unseren Mav einen Frontbügel. Möglichst gebraucht weil günstiger, wenn's geht ohne Knoten, aber...