Focus 2 (Bj. 04-08) DA3/DB3 Xenon Licht Einstellung

Diskutiere Xenon Licht Einstellung im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Moin, da ich heute inner Werkstatt war dachte ich mir lass mal dein Licht kontrollieren, weil nach nem kleinen Parkrempler der rechte etwas hing...

  1. #1 Bernni, 10.10.2014
    Zuletzt bearbeitet: 10.10.2014
    Bernni

    Bernni Benutzer

    Dabei seit:
    21.09.2013
    Beiträge:
    79
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 (2009) 1,6 - 101 PS
    Moin,
    da ich heute inner Werkstatt war dachte ich mir lass mal dein Licht kontrollieren, weil nach nem kleinen Parkrempler der rechte etwas hing (nach unten). Dann kam der Schock, "das Licht ist viel zu hoch eingestellt" wird mir vorgeworfen.
    Bisschen verdutzt sagte ich, dass ich noch nie per Lichthupe angehupt wurde und auch sonst nie Probleme hatte. Tüv hatte auch nichts bemängelt vor nem Jahr.
    Nagut eingestellt hatten die das schon, war nur zum abholen da, dachte ich mir fährste mal durch nen Tunnel und guckst wies jetzt ist und wurde sofort enttäuscht.
    Der Kegel war vorher immer an der wand des Tunnels parallel zum Erdboden solange man ihn sehen konnte. Jetzt geht der Kegel deutlich nach unten und leuchtet kaum noch was aus.

    Ist das normal? Ich meine es kann doch nich sein das niemand geblendet wird obwohl er "deutlich zu hoch" war.
    Werde auf jedenfalls nochmal zur dekra fahren und gucken was die sagen (die stellen ja jetzt im Oktober auch umsonst ein)
    Vielen dank schon mal!

    MFG
    Bernni
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.377
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Im Normalfall stellt man das Abblendlicht mit einem Prozent nach unten ein. Also auf 10 Meter muss der Lichtkegel 10 cm tiefer scheinen.
     
  4. #3 Pantherblack, 13.10.2014
    Pantherblack

    Pantherblack KFZ-Aufbereitung

    Dabei seit:
    28.07.2010
    Beiträge:
    335
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus S-TDCI 2.0
    Hat jemand schon mal das gehabt das das HCM Modul immer sagt "nicht kalibriert" ?
     
  5. Bernni

    Bernni Benutzer

    Dabei seit:
    21.09.2013
    Beiträge:
    79
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 (2009) 1,6 - 101 PS
    Genau auskennen tu ich mich da nich, aber würde mal behaupte, dass das Steuergerät keine Grundeinstellung gespeichert hat. Fährt das Licht denn beim Starten einmal hoch?
    Da kann dir wahrscheinlich nur nen Ford-Händler helfen. Meiner wollte fürs neu Einstellen (mit Steuergerät) 42€ haben, würde mal in gucken, ob das nich einer umsonst macht in der Gegend (vielleicht auch ne gut ausgestattete Frei Werkstatt). Vorallem jetzt im Oktober.

    Btw: die Scheinwerfer wurden bei mir nur mechanisch verstellt, weshalb der FFH einfach das Licht wieder hochgestellt hat. Warum ein anderer ans Steuergerät wollte (für 42€ s.o.) versteh ich nicht.
     
  6. #5 Pantherblack, 14.10.2014
    Pantherblack

    Pantherblack KFZ-Aufbereitung

    Dabei seit:
    28.07.2010
    Beiträge:
    335
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus S-TDCI 2.0
    Es geht an und leuchtet tief danach fährt es hoch ...war letztens beim ffh der wusste garnix damit anzufangen ..der TÜV hats mir die Tage mechanisch eingestellt der Fehler ist aber sicher immer noch ..auch wenn alles klappt würde ich gern wissen wieso
     
Thema:

Xenon Licht Einstellung

Die Seite wird geladen...

Xenon Licht Einstellung - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Schaltung einstellen ?

    Schaltung einstellen ?: Moin, bei meinem Focus wird der Gang 2/3 Gang nicht sauber geführt. Um vom 2ten in den dritten zu Schalten, muss ich genau zielen. Ist das ein...
  2. Fader Einstellungen bei Bluetooth funktioniert nicht

    Fader Einstellungen bei Bluetooth funktioniert nicht: Hallo zusammen. Ich habe einen Fiesta JA8 Baujahr 2008 mit connect&sound System. Jetzt musste ich bei mir die Batterie tauschen und seit dem...
  3. Synch3 Sound Einstellungen

    Synch3 Sound Einstellungen: Hallo, kennt jemand das Problem, dass beim Synch3 sich die Sound Einstellungen automatisch wieder auf Werkseinstellungen zurückstellen? Ich hatte...
  4. Schaltung Einstellen

    Schaltung Einstellen: Hallo Leute Ich bin Neu hier und möchte alle hiermit Grüßen. Ich lebe in Niedersachsen und bin 53 Jahre jung! Fahre seit kurzen einen Cmax...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...