Fiesta 3 (Bj. 89-94) GFJ Xr2i 16V startet schlecht

Diskutiere Xr2i 16V startet schlecht im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Servus! Ich hab das Problem, dass mein Xr2i 16V bei schlechtem Wetter (feucht und kalt) SEHR schlecht anspringt. Wenn er dann mal warm ist, dann...

  1. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.377
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Servus!
    Ich hab das Problem, dass mein Xr2i 16V bei schlechtem Wetter (feucht und kalt) SEHR schlecht anspringt. Wenn er dann mal warm ist, dann funktioniert er einwandfrei...

    Ich habe gestern mal die Zündkerzen rausgemacht und festgestellt, dass der 4. Zylinder ölt.
    Das ist ja schonmal net schön, aber ich habe keine Lust, den Motor zu zerlegen und die Ölabstreifringe zu tauschen.

    Ich vermute, dass es bei dem schlechten Wetter dann einfach ne besch***ene Kombination ist. Also feuchte Luft und Öl in der Brennkammer.

    Oder hat noch jemand nen andren Vorschlag woran es liegen könnte?

    Danke schonmal!
     
  2. #2 DaveRaver1987, 25.02.2009
    DaveRaver1987

    DaveRaver1987 Benutzer

    Dabei seit:
    29.09.2008
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Viva.
    Was meinst du mit der Ölt ? Wenn er so viel ölt das du zuviel öl im Brennraumhast würde ich damit eh net lange fahren, weil wenns öl warm wird dann denke ich mal wird der dir auch viel öl verbrennen.

    Also was ich schon hatte, das er schlecht anspringt bei feuchtem wetter , das an den Zünkerzen der Funken auf den Motorblock überspringt. Also wenns da noch bissel verölt oder dreckig ist. Sieht man gut bei Nacht ,Motorhaube auf und auf die Zünkerzen achten.( Motor dabei laufen lassen) ;) . Wenn er dann warm ist issses nimmer bzw. bei warmen trockenem Wetter. Wenns so ist dann grad mal reinigen und nochmal neu versuchen.
    Wie alt sind die Zünkabel?

    lg Dave

    Verbessert mich wenn ich falsch liege ;) thx
     
  3. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.377
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Der drückt Öl in den Brennraum. Ich weiß, dass das net gut ist, aber ich weiß auch, wieviel Arbeit das macht, die Ölabstreifringe zu wechseln... ;-)
    Bis jetz hält sich der Ölverbrauch noch in Grenzen. Kenn ich von anderen Fiestas viel schlimmer...

    Nach den Funken kann ich leider net gucken, weil die Zündkerzen tief im Kopf drin sitzen.
    Aber n Satz neue Kabel wäre vielleicht noch ne Lösung.
    Hab den jetz erst gebraucht gekauft und weiß net, wie alt die sind...
    Werd ich mal versuchen...
    Danke schonmal!
     
  4. #4 ShadowHE, 26.02.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    was heisst schlecht anspringen???? musst du gas geben zum starten??? oder wie muss ich mir das vorstellen???

    das öl wirklich im brennraum??? oder von oben an der kerze? oft ist die ventildeckeldichtung hinüber und das öl läuft von oben in die löcher. das führt dann dazu dass der funke springt.


    mfg holger
     
  5. #5 mk7-driver, 26.02.2009
    mk7-driver

    mk7-driver Benutzer

    Dabei seit:
    14.09.2008
    Beiträge:
    122
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort mk7,1996,1,8 L
    guck mal auch nach den ventilschaftdichtungen!

    die können es auch sein!war bei mir so.
     
  6. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.377
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Also das Öl ist in der Brennkammer. Die Ventildeckeldichtung ist in Ordnung. Die hab ich erst neu gemacht und auch zusätzlich eingeklebt. Also von oben kommts net.
    Die Idee, mit der Ventilschaftdichtung ist gut. Da hab ich noch garnet dran gedacht. Ich will wahrscheinlich eh im Sommer den Kopf bearbeiten lassen, da kann ich da gleich mit danach gucken...

    Nun wieder zum Anspringen:
    Also er startet kurz, geht dann aber gleich wieder aus. Danach muss ich lange drehen lassen, bis er dann mal wieder anspringt.
    Manchmal läuft er dann gleich tadellos oder er geht aus, wenn ich Gas gebe. Wenn ich ihn dann wieder anlasse, lasse ich ihn dann so für ne Minute auf 2000 U/min drehen und dann ist alles in Ordnung...
    Ist aber net immer so. Hab jetz mal über Nacht die Batterie geladen, weil die durch das lange Starten gestern bissl schwächer geworden war und heute ist er nur einmal kurz ausgegangen, ging dann aber gleich wieder an...
    Und, wenn es draußen bissl wärmer ist, also über 3-4°C und net ganz so feucht, geht er auch immer normal an...
     
  7. #7 ShadowHE, 26.02.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    hört sich an als würde er im kalten zustand zu stark anfetten...:gruebel:

    auspuff dicht?
    eventuell auch der temperaturfühler fürs steuergerät. fehlerspeicher auslesen könnte helfen...


    mfg holger
     
  8. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.377
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Naja, der Auspuff... Da ist hinten ein 76mm großes Loch... (^^,)
    Nee, mal Spaß bei Seite. An den Verbindungsstellen zwischen den Rohrstücken ists n gaaaanz kleines Bissl undicht. Kanns daran liegen?

    Naja, ich werd mal zu Ford fahren und den Fehlerspeicher auslesen lassen. Der Sensor wäre ja schnell getauscht...
     
  9. #9 ShadowHE, 26.02.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    alles andere wäre probiererei...

    wenn die lambdasonde falsche werte durch einen undichten auspuff bekommt, kann das auch solche probs verursachen.


    mfg holger
     
Thema:

Xr2i 16V startet schlecht

Die Seite wird geladen...

Xr2i 16V startet schlecht - Ähnliche Themen

  1. Nockenwellen eines Zetec 1.8 16V EYDB auf einen EYDF?

    Nockenwellen eines Zetec 1.8 16V EYDB auf einen EYDF?: Kann man die Nockenwellen eines Benziner Zetec 1.8 16V Motorcode EYDB Bj 1999 auf einen ebenfalls 1.8er 16V aber mit Motorcode EYDF bauen (mein...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor Startet nich div. Fehlermeldungen

    Motor Startet nich div. Fehlermeldungen: Guten Abend zusammen Die Schwester meiner Frau hat ein grosses Problem mit ihrem Focus 1.6 TDCI. Der Ford stellt während der Fahrt plötzlich ab....
  3. Focus 1.6 schlechter Durchzug, gelegentlich unruhiger Lauf

    Focus 1.6 schlechter Durchzug, gelegentlich unruhiger Lauf: Hallo liebe Fordfahrer! Ich habe seit 2,5 Jahren einen Ford Focus MK1 EZ 2003 mit dem 1.6 Zetec-Motor. Diese Auto hat mich bisher immer treu...
  4. Radmuttern XR2i

    Radmuttern XR2i: Hallo, ich will auf meinen XR2i wieder die originalen 13 Zoll Alufelgen montieren. Die zur Zeit montierten Alufelgen sind extrem breit und nur mit...
  5. Fensterheber+Radio verlernt, Start-Stop geht nicht, Startet nicht, Batterie leer

    Fensterheber+Radio verlernt, Start-Stop geht nicht, Startet nicht, Batterie leer: B-Max 4,5 Jahre alt: Problem mit Elektrik seit 3 Monate, also kurz nach Garantieablauf - Sch....eibenkleister; Zuerst verlernten sich regelmäßig...