Fiesta 3 (Bj. 89-94) GFJ XR2I Leistungsverlust und tuckert wie ein Trecker

Diskutiere XR2I Leistungsverlust und tuckert wie ein Trecker im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo liebe Fiesta Kollegen und Kolleginnen, ertsmal möchte ich mich bei euch für die nützlichen Schrauber Tipps und Tricks aus dem letzten Jahr...

  1. #1 HoheAcht, 05.05.2014
    HoheAcht

    HoheAcht Benutzer

    Dabei seit:
    25.12.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta XR2I
    Hallo liebe Fiesta Kollegen und Kolleginnen,

    ertsmal möchte ich mich bei euch für die nützlichen Schrauber Tipps und Tricks aus dem letzten Jahr bedanken. Es hat alles super geklappt und ich bin super zurechtgekommen, Danke dafür :top:.

    Jetzt habe ich aber nach wie vor ein Problem mit meinem XR2I. Ich habe unten einen Link reingestellt, wo ich den Laufenden Motor bei geöffneter Motorhaube gefilmt habe. An der Drosselklappe habe ich Gas gegeben. Dieses zischen beim Gas geben hört man dort auch. Es kommt aus dem Bereich wo auch der Zahnriemen ist. Ich habe vorsätzlich letzte Woche die kompletten Dichtungen der Ansaugbrücke erneuert. Ich dachte den Fehler beseitigt zu haben da die Dichtung, die zum ZK geht, wirklich kaputt war. Alles zusammengebaut, erneuert neues kühlwasser, Öl,Krümmerdichtung und Zündkerzen. Erste Fahrt war spitze das Auto war wirklich ruhig am laufen. Erst als die Kiste warm wurde, habe ich einen Leistungsverlust gemerkt und der Wagen wurde laut als wenn ich eine Bastuck drauf hätte.
    Um es genau zu sagen ich bin auf die Autobahn gefahren und habe den wagen mal getreten. Bei 6000 Umdrehungen und einer Geschwindigkeit von 150 Kmh, habe ich aufgehört und mir gesagt hier stimmt was nicht.

    Meine Frage an euch da ich wirklich nicht mehr weiter weiß, (allerdings noch eine Vermutung habe was es sein könnte. Der Kat evtl. Fritte) was kann ich noch tun? Oder könnt ihr mir bitte helfen? Was ich noch sagen kann ist, im Motorraum herrscht Hitze wie in der Sauna und um das Auto herum ist ein komischer geruch wenn das Auto läuft bzw. lief.

    Verbaut habe ich neu: Zündkerzen NGK
    Mobil Formula 3000 5W40
    Dichtungen von Elring
    Neuen Luftfilter Hengst

    Ich danke euch, hier der Link für das Video: https://www.youtube.com/watch?v=CDeGjGjkfSE&feature=youtu.be


    Vielen Dank

    Gruß HoheAcht
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 HoheAcht, 06.05.2014
    HoheAcht

    HoheAcht Benutzer

    Dabei seit:
    25.12.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta XR2I
    Kann mir echt keiner weiterhelfen :weinen2:?
     
  4. #3 MaxMax66, 06.05.2014
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.909
    Zustimmungen:
    126
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    was sagt denn die Motortemperaturanzeige, wenn du den Eindruck hast, es ist sauheiss?

    Das Tackern könnte von den Hydrostöseln kommen, die lassen sich bei dem Motor sehr einfach wechseln
     
  5. #4 HoheAcht, 07.05.2014
    HoheAcht

    HoheAcht Benutzer

    Dabei seit:
    25.12.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta XR2I
    Hallo Maxmax,

    danke für die Antwort, die Motortemperatur ist normal, wenn man eine zeitlang steht geht natürlich das Gebläse der Motorkühlung an, aber während der Fahrt ist alles normal im grünen Bereich.

    - - - Aktualisiert - - -

    Ps ist es denn nicht so das wenn man Hydros wechselt auch die Nockenwelle mit gewechselt werden sollte?
     
  6. #5 MaxMax66, 07.05.2014
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.909
    Zustimmungen:
    126
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    ich hatte nen ähnlichen Motor im XR3i 1989 m. KE-Jetronic, da habe ich hatte auch mal solche Klackergeräusche
    Motordeckel ab, Kipphebel raus, Hydrostößel gezogen, neue Stößel rein, alles wieder zusammengebaut: Ruhe

    das verursacht aber glaube nicht das Hitzroblem
    aber auf dem Video kann man auch die Geräusche schlecht deuten...
     
  7. #6 HoheAcht, 08.05.2014
    HoheAcht

    HoheAcht Benutzer

    Dabei seit:
    25.12.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta XR2I
    Wie gesagt dieses Problem mit dem Leistungsverlust tritt nur dann auf wenn das Auto warm ist. Zusätzlich noch die Lautstärke.

    Aber das mit den Hydros werde ich in nächster Zeit mal in Angriff nehmen. Vielen Dank für den Tipp und Montageanleitung :top:
     
  8. #7 EinseinserVergaser, 08.05.2014
    EinseinserVergaser

    EinseinserVergaser Guest

    Evtl. Haarriss im Krümmer der bei Hitze größer wird... Sauerstoff wird reingezogen, Lambdasonde misst den reingezogenen Sauerstoff, Stg. denkt Gemisch zu mager, Gemisch wird zu fett -> Leistung geht weg...

    Auf dem Video hört er sich für mich ganz normal an.
     
  9. #8 ~phoeny~, 10.05.2014
    ~phoeny~

    ~phoeny~ Guest

    Vllt ist auch nur die sonde selbst hin.... Werte der sonde werden vom stg. Bis erreichen der betriebstemp ignoriert.... Miss mal die sensorik durch

    Gesendet von meinem Nexus 5 mit Tapatalk
     
  10. #9 HoheAcht, 11.05.2014
    HoheAcht

    HoheAcht Benutzer

    Dabei seit:
    25.12.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta XR2I
    Das wäre noch ein Versuch.
    Das werde ich mal tun. Jetzt habe ich grad eben noch gemerkt das es sehr stark nach Sprit im Motorraum riecht. Oh mann jeden Tag was neues. Habe nächste Woche ein verlängertes Wochenende da werde ich den XR2I nochmal genau unter die Lupe nehmen.

    Vielen Dank bis hierher schonmal
     
  11. #10 ~phoeny~, 11.05.2014
    ~phoeny~

    ~phoeny~ Guest

    Benzinfilter kann undicht... Schau mal da wegen Sprit Geruch

    Gesendet von meinem Nexus 5 mit Tapatalk
     
  12. #11 HoheAcht, 12.05.2014
    HoheAcht

    HoheAcht Benutzer

    Dabei seit:
    25.12.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta XR2I
    Die undichte stelle habe ich gefunden. Es ist der Schlauch der vom Tank zum Druckregelventil geht. Werde den mal am we wechseln. Vorher bleibt das Auto stehen. Ich vermute mal wenn ich mir die stelle so anschaue das ich einen ungebetenen Gast im Motorraum hatte. Sieht ganz nach Marderbiss aus.
    Drecksvieh ich drehe im das Genick rum wenn ich ihn kriege.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 HoheAcht, 14.05.2014
    HoheAcht

    HoheAcht Benutzer

    Dabei seit:
    25.12.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta XR2I
    Moin,

    war gestern beim Freundlichen um mir diesen besagten Schlauch zu besorgen. Der Schlauch hat eine Länge von vielleicht 30 cm und wird in die Starre Benzinleitung eingeklickt. 80 Tacken wollen die bei Ford dafür haben!!! Ja nee iss klaa!! Finde ich etwas heftig.
    Kennt einer von euch noch eine HP die speziell Ford Verschleißteile führt? Habe gestern e..y durchstudiert und motomobil. Leider konnte ich nichts finden. Genauso finde ich leider für diesen Wagen keinen serienmäßigen Krümmer der ist kaputt und für die Lautstärke im warmen Zustand verantwortlich, das habe ich rausgefunden. Gestern im kalten Zustand ein wenig Wasser mit Spüli draufgespritzt und siehe da Blasenbildung. Die Fehler habe ich jetzt Gott sei dank gefunden, nur leider keine Seite wo ich Original Ersatzteile finde. Einen Fächerkrümmer würde ich bei motomobil für meinen bekommen, möchte ich aber den Wagen Motormäßig im Originalzustand lassen.

    Wer von euch kann mir bitte noch einen andere Seite nennen, habe gegoogelt und bin leider nicht fündig geworden und den Schrotti würde ich erst als letztes in Betracht ziehen.

    Ich danke euch schonmal für die hilfreichen Antworten

    Greetz HoheAcht
     
  15. #13 EinseinserVergaser, 14.05.2014
Thema:

XR2I Leistungsverlust und tuckert wie ein Trecker

Die Seite wird geladen...

XR2I Leistungsverlust und tuckert wie ein Trecker - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Leistungsverlust

    Leistungsverlust: Hallo Leute, habe ein Problem mit meinem 1,6 tdci, bj 2008. Habe seit kurzem Leistungsverlust, er läuft höchstens noch 145 und braucht auch lang...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Plötzlicher Leistungsverlust + Fehlercode DTC d262

    Plötzlicher Leistungsverlust + Fehlercode DTC d262: Hallo Alle. Habe einen Ford Focus Bj. 2004 (1.4l - 75PS - DAW), welcher seit einer Woche, einen Tag nach dem Öl nachkippen (hierbei hab ich...
  3. Ford Fiesta gfj 1,3 liter auf xr2i umbauen !!! HILFE !!!

    Ford Fiesta gfj 1,3 liter auf xr2i umbauen !!! HILFE !!!: Hey liebe Leute, Ich habe eine Ford Fiesta gfj Aus dem Baujahr 94. Ich würde gerne außen denn Look des xr2i haben und suche dafür teile. Ebenfalls...
  4. Leistungsverlust FoFo II

    Leistungsverlust FoFo II: Hallo ich bin Niclas, habe einen Focus MK2 aus dem Jahr 2005 mit einem Ottomotor mit 115ps und schon ganzschön vielen Km drauf(180.000). Als ich...
  5. Fiesta 3 (Bj. 89-94) GFJ Kraftstoffleitung XR2i

    Kraftstoffleitung XR2i: Hi, hat jemand von euch zufällig noch eine originale Kraftstoffleitung (Benzinfilter zum Motor?) Habe einen "Cross" Fiesta XR2i, GFJ, 1.8, 130...