XR2i nimmt häufig schlecht Gas an / hoher Verbrauch

Diskutiere XR2i nimmt häufig schlecht Gas an / hoher Verbrauch im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hi. Ich habe einen Fiesta Bj. 91 1,6 Liter mit 103 PS. Soweit ist er ganz ok. Nur wenn ich beim Fahren Gas gebe, nimmt er das häufig nicht so...

  1. #1 FoFi-Flitzer, 04.04.2007
    FoFi-Flitzer

    FoFi-Flitzer Benutzer

    Dabei seit:
    27.12.2006
    Beiträge:
    36
    Zustimmungen:
    0
    Hi.

    Ich habe einen Fiesta Bj. 91 1,6 Liter mit 103 PS.
    Soweit ist er ganz ok. Nur wenn ich beim Fahren Gas gebe, nimmt er das häufig nicht so an. Es fühl sich etwa so an, als wenn ich mit dem Fuß, etwa im Sekundentakt, Gas gebe und wieder etwas weg nehme. Es ruckelt zwar nicht doll, aber man merkt es. Ab und zu ist das mal weg und er zieht wieder deutlich besser und gleichmäßig (unabhängig ob er warm oder kalt ist). Zudem ist der Spritverbrauch bei normaler bis sparsamer Fahrweise bei knapp 10 Litern.

    Könnte das Gemisch zu fett eingestellt sein? Oder wo könnt ich suchen?

    Desweiteren steigt meine Temperaturanzeige noch nicht einmal in den NORM Bereich an. Die Heizungsluft ist aber warm.

    (der Wagen hat gerade TÜV und AU bekommen)

    Ich hoffe, Ihr könnt mir ein paar Tipps für die Fehlersuche geben.

    Gruß
    Rebi
     
  2. #2 sportler, 05.04.2007
    sportler

    sportler Guest

    das er ne au bestanden hat sagt heutzutage leider nich viel über die gemischaufbereitung aus.da aus gemütlichkeit gern mal ein anderes fahrzeug an den tester gehangen wird.tippe auch die lambda sonde.klingt zumindest danach.
    kannste inner werkstatt aber testen lassen.kannst es auch selber machen.weiß ja nich in wie fern du dich mit prüfgeräten und der materie auskennst.

    gruß jan
     
  3. #3 FoFi-Flitzer, 05.04.2007
    FoFi-Flitzer

    FoFi-Flitzer Benutzer

    Dabei seit:
    27.12.2006
    Beiträge:
    36
    Zustimmungen:
    0
    Hi, danke schon mal für deinen Tipp, ich werde es testen lassen.

    Könnte es auch die Benzinpumpe sein? Durch den nicht mehr konstaten Druck könnte das leichte Stocken kommen. Es fühlt sich etwa so an, als wenn sich der Wagen leicht verschluckt, oder wie gesagt man Gas gibt und immer wieder etwas runtergeht.

    Gruß
    Rebi
     
  4. #4 Fireblade BFC, 05.04.2007
    Fireblade BFC

    Fireblade BFC Benutzer

    Dabei seit:
    05.01.2007
    Beiträge:
    418
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia Exclusive
    Ford Cougar 2.0
    Tach FoFi-Flitzer, natürlich ist es möglich das es auch die Benzinpumpe ist! Macht sie denn geräusche?Müsste man eigentlich auch beim Standgas hören. Das deine Temp.-Nadel nicht einmal in den Norm-Bereich steigt könnte, so hört es sich jedenfalls für mich an, am Thermostat liegen! Passiert bei diesem Jahrgang ziemlich häufig. Ich sprech aus erfahrung:weinen:

    MFG Fireblade BFC
     
  5. #5 FoFi-Flitzer, 13.04.2007
    FoFi-Flitzer

    FoFi-Flitzer Benutzer

    Dabei seit:
    27.12.2006
    Beiträge:
    36
    Zustimmungen:
    0
    Hi. Die Benzinpumpe macht keine Geräusche.

    Wenn ich endlich mal Zeit habe, werde ich die Lambda Sonde überprüfen und mir auch die Zündkabel und -kerzen nochmal anscheuen. Wenns da alles in Ordnung sein sollte, kann ich das schon mal ausschließen.

    Meine Temp-anzeige ist seit kurzem wieder im Norm-Bereich, allerdings grad so beim M. Bei eigentlich gleicher Fahrweise wie sonst. Ich werds mal beobachten. Wenn sich nichts ändert, werd ich das Thermostat mal prüfen.

    Grüße
     
  6. #6 autokaethe0815, 15.04.2007
    autokaethe0815

    autokaethe0815 Benutzer

    Dabei seit:
    10.04.2007
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Sierra bj 93,Scorpio bj 92
    nur ein tipp bosch gibt an bei ca 120000 die sonde zu wechseln ,zähle die kabel und kauf ne neue im zubehör kostet ca 40 euro
    gruss autokaethe0815
     
Thema:

XR2i nimmt häufig schlecht Gas an / hoher Verbrauch

Die Seite wird geladen...

XR2i nimmt häufig schlecht Gas an / hoher Verbrauch - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Radio nimmt Code nicht an (Code weiß ich :D)

    Radio nimmt Code nicht an (Code weiß ich :D): Hallo zusammen, ich hoffe ihr könnt mir mit meinem Problem helfen: Ich habe vor kurzem ein Escort Cabrio Bj 94 erstanden. Dieses besitzt noch...
  2. Moin Moin aus dem hohen Norden

    Moin Moin aus dem hohen Norden: Moin Moin, mein Name ist Helmut und ich komme aus der schönsten Stadt Deutschlands, nämlich Hamburg. Seit 2 Tagen bin ich stolzer Besitzer eines...
  3. Motorhaube geht schlecht oder garnicht auf

    Motorhaube geht schlecht oder garnicht auf: Hallo ich habe einen Ford Focus Kombi von 2002 1.6 l 100 PS und ich steh manchmal Minuten lang davor um die Motorhaube zu öffnen Kann ich das...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Zu hohes Intervall von der Regeneration des DPF??

    Zu hohes Intervall von der Regeneration des DPF??: Hallo Fahre seit August 2017 den Focus mk3 2.0 tdci 163 PS bj.05.2014 und hat jetzt 64000Km gelaufen. Bei mir regeneriert der dpf unterschiedlich...
  5. kein Gas mehr, Motorleuchte, Werkstatt ratlos

    kein Gas mehr, Motorleuchte, Werkstatt ratlos: Hallo liebe Forumsmitglieder, folgendes Problem tritt nun seit einem 3/4 Jahr bei meinem Mondeo auf: - beim Beschleunigen ruckelt der Wagen...