XR2i nimmt häufig schlecht Gas an / hoher Verbrauch

Diskutiere XR2i nimmt häufig schlecht Gas an / hoher Verbrauch im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hi. Ich habe einen Fiesta Bj. 91 1,6 Liter mit 103 PS. Soweit ist er ganz ok. Nur wenn ich beim Fahren Gas gebe, nimmt er das häufig nicht so...

  1. #1 FoFi-Flitzer, 04.04.2007
    FoFi-Flitzer

    FoFi-Flitzer Benutzer

    Dabei seit:
    27.12.2006
    Beiträge:
    36
    Zustimmungen:
    0
    Hi.

    Ich habe einen Fiesta Bj. 91 1,6 Liter mit 103 PS.
    Soweit ist er ganz ok. Nur wenn ich beim Fahren Gas gebe, nimmt er das häufig nicht so an. Es fühl sich etwa so an, als wenn ich mit dem Fuß, etwa im Sekundentakt, Gas gebe und wieder etwas weg nehme. Es ruckelt zwar nicht doll, aber man merkt es. Ab und zu ist das mal weg und er zieht wieder deutlich besser und gleichmäßig (unabhängig ob er warm oder kalt ist). Zudem ist der Spritverbrauch bei normaler bis sparsamer Fahrweise bei knapp 10 Litern.

    Könnte das Gemisch zu fett eingestellt sein? Oder wo könnt ich suchen?

    Desweiteren steigt meine Temperaturanzeige noch nicht einmal in den NORM Bereich an. Die Heizungsluft ist aber warm.

    (der Wagen hat gerade TÜV und AU bekommen)

    Ich hoffe, Ihr könnt mir ein paar Tipps für die Fehlersuche geben.

    Gruß
    Rebi
     
  2. #2 sportler, 05.04.2007
    sportler

    sportler Guest

    das er ne au bestanden hat sagt heutzutage leider nich viel über die gemischaufbereitung aus.da aus gemütlichkeit gern mal ein anderes fahrzeug an den tester gehangen wird.tippe auch die lambda sonde.klingt zumindest danach.
    kannste inner werkstatt aber testen lassen.kannst es auch selber machen.weiß ja nich in wie fern du dich mit prüfgeräten und der materie auskennst.

    gruß jan
     
  3. #3 FoFi-Flitzer, 05.04.2007
    FoFi-Flitzer

    FoFi-Flitzer Benutzer

    Dabei seit:
    27.12.2006
    Beiträge:
    36
    Zustimmungen:
    0
    Hi, danke schon mal für deinen Tipp, ich werde es testen lassen.

    Könnte es auch die Benzinpumpe sein? Durch den nicht mehr konstaten Druck könnte das leichte Stocken kommen. Es fühlt sich etwa so an, als wenn sich der Wagen leicht verschluckt, oder wie gesagt man Gas gibt und immer wieder etwas runtergeht.

    Gruß
    Rebi
     
  4. #4 Fireblade BFC, 05.04.2007
    Fireblade BFC

    Fireblade BFC Benutzer

    Dabei seit:
    05.01.2007
    Beiträge:
    418
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia Exclusive
    Ford Cougar 2.0
    Tach FoFi-Flitzer, natürlich ist es möglich das es auch die Benzinpumpe ist! Macht sie denn geräusche?Müsste man eigentlich auch beim Standgas hören. Das deine Temp.-Nadel nicht einmal in den Norm-Bereich steigt könnte, so hört es sich jedenfalls für mich an, am Thermostat liegen! Passiert bei diesem Jahrgang ziemlich häufig. Ich sprech aus erfahrung:weinen:

    MFG Fireblade BFC
     
  5. #5 FoFi-Flitzer, 13.04.2007
    FoFi-Flitzer

    FoFi-Flitzer Benutzer

    Dabei seit:
    27.12.2006
    Beiträge:
    36
    Zustimmungen:
    0
    Hi. Die Benzinpumpe macht keine Geräusche.

    Wenn ich endlich mal Zeit habe, werde ich die Lambda Sonde überprüfen und mir auch die Zündkabel und -kerzen nochmal anscheuen. Wenns da alles in Ordnung sein sollte, kann ich das schon mal ausschließen.

    Meine Temp-anzeige ist seit kurzem wieder im Norm-Bereich, allerdings grad so beim M. Bei eigentlich gleicher Fahrweise wie sonst. Ich werds mal beobachten. Wenn sich nichts ändert, werd ich das Thermostat mal prüfen.

    Grüße
     
  6. #6 autokaethe0815, 15.04.2007
    autokaethe0815

    autokaethe0815 Benutzer

    Dabei seit:
    10.04.2007
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Sierra bj 93,Scorpio bj 92
    nur ein tipp bosch gibt an bei ca 120000 die sonde zu wechseln ,zähle die kabel und kauf ne neue im zubehör kostet ca 40 euro
    gruss autokaethe0815
     
Thema:

XR2i nimmt häufig schlecht Gas an / hoher Verbrauch

Die Seite wird geladen...

XR2i nimmt häufig schlecht Gas an / hoher Verbrauch - Ähnliche Themen

  1. Verbrauch 1996 1.25 zetec 75 Ps

    Verbrauch 1996 1.25 zetec 75 Ps: [ATTACH] Moin Moin, Da ich nun alle Probleme gelöst habe ( siehe andere Beiträge WaPu Neu, Orginales Thermostat und Heizungsventil verbaut )...
  2. Gas-Pedal ohne Gegendruck (Drosselklappe-Feder?)

    Gas-Pedal ohne Gegendruck (Drosselklappe-Feder?): Hallo zusammen, wir fahren einen Focus Turnier 1.6L 74kW (Bj. 2001) und leider macht der Wagen nun nach vielen zuverlässigen Jahren langsam...
  3. Fiesta 3 (Bj. 89-94) GFJ Fiesta XR2i 131 PS

    Fiesta XR2i 131 PS: Hallo zusammen! Endlich ist es soweit! Mein Fifi ist, nach komplettem Neuaufbau soweit fertig. Allerdings bin ich auf der Fehlersuche, da er nicht...
  4. Auto fährt schlecht an, aber ab dem 2. Gang super

    Auto fährt schlecht an, aber ab dem 2. Gang super: Hallo an alle, Ich hoffe es kann jemand helfen. Wir haben vor kurzem einen Ford Focus Mk1, Baujahr 2002, 100PS, 1.6 mit knapp 71.000km gekauft....
  5. Verbrauch des Ti-VCT

    Verbrauch des Ti-VCT: Hallo, das Thema gab es schon irgendwo mal aber sind 8,5 Liter Verbrauch in Ordnung für den Wagen oder doch zuviel? Auch bei längeren...