Xr2i probleme

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von Eschweiler, 20.07.2008.

  1. #1 Eschweiler, 20.07.2008
    Eschweiler

    Eschweiler Guest

    hallo zusammen habe 2 probleme mit meinem auto das erste ist das das Kupplungspedal ab und zu mal knackt und das 2 problem der vorbesitzer hat einen falschen luftfilterkasten eingebaut wollte meinen alten vom xr2i nehmen nur der hat leider keinen luftmassenmesser mit dran und wenn ich die elektronik abklemme läuft er im leerlauf bei 2500 u kann mir jemand bitte weiter helfen am besten mit einem foto vom motor mit luftfilter vom 1.6 damit ich bei meinen die schläuche richtig angeklemmt bekomme danke!!!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. JBS

    JBS Forum As

    Dabei seit:
    22.03.2008
    Beiträge:
    610
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta, 1996, Endura EFI 1.3
    Was heisst denn "Falscher Luftfilter" Kasten?

    Was stimmt denn damit nicht das er falsch ist?
     
  4. #3 Ford_Lord, 20.07.2008
    Ford_Lord

    Ford_Lord Benutzer

    Dabei seit:
    18.05.2008
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    2xSierra/BJ.90/2,0 OHC
    Hallo,das mit dem Kup.pedal habe ich auch.Glaube das es die nachstellautomatik ist.Jedenfalls verändert sich danach immer der schleifpunkt erheblich.
     
  5. #4 mk5_fahrer, 20.07.2008
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.940
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    das mit dem kupplungspedal hatte ich mit meinem damaligen fiesta auch.

    das ende vom lied:

    die sache ging dann ca. 1/2 jahr so und dann riss der kupplungszug.nach dem kupplungszug/seilwechsel trat das problem nie wieder auf.

    kann aber auch sein das es was anderes ist ;)
     
  6. #5 Eschweiler, 23.07.2008
    Eschweiler

    Eschweiler Guest

    danke für eure hilfen bei dem kasten handelt es sich wahrscheinlich um einen vom escort er ist viel zu groß so das die gummimanschette zur ansaugbrücke nicht passt und dort ein komisches teil mit kabel mit eingesetzt wurde wenn du mir deine email adresse oder icq nummer geben könntest kann ich dir ein foto zu mailen danke
     
  7. #6 Eschweiler, 23.07.2008
    Eschweiler

    Eschweiler Guest

    hi kann ich dir mal ein pic mailen dann siehst du was ich meine vermute das er vom escort ist
     
  8. #7 Onkel Henry, 23.07.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Warum stellst du es nicht hier in den Beitrag? Dann kann dir vielleicht noch jemand anderes helfen.
     
  9. #8 Eschweiler, 23.07.2008
    Eschweiler

    Eschweiler Guest

    hier ist das foto vom prob
     

    Anhänge:

  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Pothead, 23.07.2008
    Pothead

    Pothead GTI JÄGER

    Dabei seit:
    27.02.2008
    Beiträge:
    1.899
    Zustimmungen:
    1
    Fahrzeug:
    Opel Astra G OPC
    So mal ein Bild so wie er orignale aussieht....
     

    Anhänge:

  12. #10 Eschweiler, 23.07.2008
    Eschweiler

    Eschweiler Guest

    ja genau den luftfilterkasten habe ich noch von meinem alten xr2i nur die schläuche laufen anders im mom bei mir und ich hab keine ahnung wofür das teil auf dem filter sein soll! danke
     
Thema:

Xr2i probleme

Die Seite wird geladen...

Xr2i probleme - Ähnliche Themen

  1. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  2. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  3. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme mit Drehzahl

    Probleme mit Drehzahl: Ich haben eine Ford Focus Kombi, EZ 11.02.14, mit einem 103 kw starken Diesel. Seit einiger Zeit bleibt der Drehzahlmesser und das Gas immer bei...
  5. HILFE ! ! ! Probleme mit der Elektrik oder was auch immer...

    HILFE ! ! ! Probleme mit der Elektrik oder was auch immer...: Hallo in die Runde, ich möchte mein Glück nun einmal hier suchen, da mir keine Werkstatt bisher helfen konnte. Unser Mondeo (BA7, Bj.2011, 120PS)...