Xr3i, 1,6l CVH macht keinen Mucks mehr

Diskutiere Xr3i, 1,6l CVH macht keinen Mucks mehr im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, habe an meinem geliebten Escort Cabrio die Kopfdichtung gewechselt und wollte ihn im Anschluss anlassen. Leider macht er aber keinen...

  1. #1 escort444, 29.04.2008
    escort444

    escort444 Neuling

    Dabei seit:
    25.02.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    habe an meinem geliebten Escort Cabrio die Kopfdichtung gewechselt und wollte ihn im Anschluss anlassen. Leider macht er aber keinen Mucks.
    Beim Anlassen orgelt er, aber zündet scheinbar nicht.
    Zündkerzen hab ich schon gereinigt und Zündkabel sind definitiv richtig angeschlossen. Kompression hat er auch genügend. Spritpumpe ist sobald ich die Zündung anmache auch hörbar.

    Mein Verdacht ist dass evtl. die Spritleitungen am Mengenteiler falsch angeschlossen sind. Eigentlich sind die Leitungen auf Grund der Form ja selbstsprechend, aber so ganz sicher bin ich mir da jetzt doch nicht. Hab festgestellt dass die doch an mehreren Stellen passen würden.

    Lange Rede kurzer Sinn:

    Kann das der Grund dafür sein dass er nicht anspringt?

    Weiß jemand wie die Dinger angeschlossen werden müssen (von welcher Position Mengenteiler zu welchem Zylinder)?

    Wie kann ich feststellen ob die richtig angeschlossen sind?


    Ich hoffe ihr könnt mir da weiterhelfen!!!
     

    Anhänge:

  2. #2 TheR34lHunter, 02.05.2008
    TheR34lHunter

    TheR34lHunter Benutzer

    Dabei seit:
    27.05.2007
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    1,8/16V MK6 Cabrio Vollausstattung!!!
    Gehe mal stark davon aus das du dabei den Zahnriemen runter hattest!?Evt wieder falsch aufgezogen?
     
  3. #3 escort444, 03.05.2008
    escort444

    escort444 Neuling

    Dabei seit:
    25.02.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Zahnriemen müsste eigentlich passen. Hab ihn genau nach den Markierungen eingestellt.
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
  5. #5 escort444, 05.05.2008
    escort444

    escort444 Neuling

    Dabei seit:
    25.02.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Könntest du vielleicht noch gucken zu welchem Zylinder welche Spritleitung läuft?
     

    Anhänge:

  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Habe ich bei Google rausgesucht, ist kein Foto von mir und Unterlagen auf Arbeit sind auch schon eingemottet von dem Motor.
     
Thema:

Xr3i, 1,6l CVH macht keinen Mucks mehr

Die Seite wird geladen...

Xr3i, 1,6l CVH macht keinen Mucks mehr - Ähnliche Themen

  1. Ranger '12 (Bj. 12-**) Gänge lassen sich nicht mehr einlegen

    Gänge lassen sich nicht mehr einlegen: Kann mir jemand einen Hinweis geben? Bin im Sumpf eingesackt, jetzt kann ich den Gang nicht mehr ändern! Bin vor und zurück im Wechsel irgendwann...
  2. Standheizung C-Max geht nicht mehr

    Standheizung C-Max geht nicht mehr: Hallo zusammen, ich habe einen C-Max 1,6 TDCI, Bj. 2004. Der Wagen hat eine Standheizung und den Zusatzheizer original von Ford. Die Standheizung...
  3. Verkaufe Escort Cabriolet 1.6 XR3I

    Verkaufe Escort Cabriolet 1.6 XR3I: Hallo zusammen, leider muss ich mich von meinem Escort Cabriolet 1.6 L mit 66 KW trennen. Eigentlich wollte ich ihn wieder Fit machen aber muss...
  4. Start Stop funktioniert nicht mehr

    Start Stop funktioniert nicht mehr: Die Überschrift sagt alles. Irgendwann ging der Moter an der Ampel nicht mehr aus. Nicht, dass mich das wirklich stört, aber ich will wissen warum...
  5. Heizung heizt nicht mehr richtig.

    Heizung heizt nicht mehr richtig.: Hallo Gemeinde, die Heizung an meinem Ka Erstzulassung April 2009 heizt nicht mehr richtig. Hat zufällig jemand eine Idee was das sein kann? Ich...