Xr3i, 1,6l CVH macht keinen Mucks mehr

Diskutiere Xr3i, 1,6l CVH macht keinen Mucks mehr im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, habe an meinem geliebten Escort Cabrio die Kopfdichtung gewechselt und wollte ihn im Anschluss anlassen. Leider macht er aber keinen...

  1. #1 escort444, 29.04.2008
    escort444

    escort444 Neuling

    Dabei seit:
    25.02.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    habe an meinem geliebten Escort Cabrio die Kopfdichtung gewechselt und wollte ihn im Anschluss anlassen. Leider macht er aber keinen Mucks.
    Beim Anlassen orgelt er, aber zündet scheinbar nicht.
    Zündkerzen hab ich schon gereinigt und Zündkabel sind definitiv richtig angeschlossen. Kompression hat er auch genügend. Spritpumpe ist sobald ich die Zündung anmache auch hörbar.

    Mein Verdacht ist dass evtl. die Spritleitungen am Mengenteiler falsch angeschlossen sind. Eigentlich sind die Leitungen auf Grund der Form ja selbstsprechend, aber so ganz sicher bin ich mir da jetzt doch nicht. Hab festgestellt dass die doch an mehreren Stellen passen würden.

    Lange Rede kurzer Sinn:

    Kann das der Grund dafür sein dass er nicht anspringt?

    Weiß jemand wie die Dinger angeschlossen werden müssen (von welcher Position Mengenteiler zu welchem Zylinder)?

    Wie kann ich feststellen ob die richtig angeschlossen sind?


    Ich hoffe ihr könnt mir da weiterhelfen!!!
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TheR34lHunter, 02.05.2008
    TheR34lHunter

    TheR34lHunter Benutzer

    Dabei seit:
    27.05.2007
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    1,8/16V MK6 Cabrio Vollausstattung!!!
    Gehe mal stark davon aus das du dabei den Zahnriemen runter hattest!?Evt wieder falsch aufgezogen?
     
  4. #3 escort444, 03.05.2008
    escort444

    escort444 Neuling

    Dabei seit:
    25.02.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Zahnriemen müsste eigentlich passen. Hab ihn genau nach den Markierungen eingestellt.
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
  6. #5 escort444, 05.05.2008
    escort444

    escort444 Neuling

    Dabei seit:
    25.02.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Könntest du vielleicht noch gucken zu welchem Zylinder welche Spritleitung läuft?
     

    Anhänge:

  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Habe ich bei Google rausgesucht, ist kein Foto von mir und Unterlagen auf Arbeit sind auch schon eingemottet von dem Motor.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Xr3i, 1,6l CVH macht keinen Mucks mehr

Die Seite wird geladen...

Xr3i, 1,6l CVH macht keinen Mucks mehr - Ähnliche Themen

  1. Unrunder Lauf MK1 1,6l

    Unrunder Lauf MK1 1,6l: Guten abend zusammen, ich habe seit einiger Zeit einen unrunden Motorlauf wenn ich im Leerlauf bin. Verstärkt wir das ganze, wenn ich die Lüftung...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync erkennt Handy nicht mehr

    Sync erkennt Handy nicht mehr: Hallo zusammen, habe seit gestern das Problem das mein Sync 2 mein Sony Smartphone nicht mehr erkennen will. Alles erdenkliche schon ausprobiert ,...
  4. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  5. Nach Radio Einbau keine Heizung mehr

    Nach Radio Einbau keine Heizung mehr: Guten Morgen, ich habe vor ein paar Tagen in einen MK4 ein neues Radio verbaut. War eigentlich der Meinung alles richtig zusammen gebaut zu...