Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3i bekommt kein sprit jemand idee

Diskutiere XR3i bekommt kein sprit jemand idee im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; HI leute hab nen kleines Problem mit meinem XR3i ALF Cabrio und zwar . Fahrzeug stand mehre Jahr in einer Halle. Der motor an sich läuft ( mit...

  1. #1 Herr Wehner, 16.05.2009
    Herr Wehner

    Herr Wehner Neuling

    Dabei seit:
    16.05.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    87´ Escort XR3i und 03´ Passat 3bg V6TDI4mo
    HI leute hab nen kleines Problem mit meinem XR3i ALF Cabrio und zwar .
    Fahrzeug stand mehre Jahr in einer Halle.
    Der motor an sich läuft ( mit Startspray versucht ) aber er bekommt scheinbar keinen Sprit .
    Beim schalten der Zündung surrt die Spritpumpe nicht , also habe ich das gelbe relais im motorraum überbrückt aber trotzdem kein surren .
    Nachmessen vor der Pumpe hat ergeben das kein strom anliegt .
    Danach habe ich der pumpe direkt strom von der Batterie gegeben da ist auch nicht wirklich ein surren zu hören sie macht zwar scheinbar ein lauf geräusch aber nicht so laut das ich es im auto hören könnte.
    jetzt die fragen kanns sein das das andere relais platt ist ???

    WIe laut ist die pumpe denn wenn sie in ordnung ist und woran kann es noch liegen !?!?

    beste grüße Julian
     
  2. #2 hifideni, 17.05.2009
    hifideni

    hifideni Guest

    Bei mir surrt die Pumpe deutlich hörbar vielleicht eine Sekunde wenn die Zündung eingeschaltet wird und hört dann auf.

    Ich sag mal, wenn in der Garage stehst und die Türe auf hast, hört man die Pumpe auf jeden Fall. Wenn sie schon etwas älter ist, kannst auch die Türe zu lassen :)
     
  3. #3 Herr Wehner, 17.05.2009
    Herr Wehner

    Herr Wehner Neuling

    Dabei seit:
    16.05.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    87´ Escort XR3i und 03´ Passat 3bg V6TDI4mo
    so pumpe gerade samt halter ausgebaut .
    Die Halter werde ich die tage erst mal regenerieren und die gumme lager neu kaufen .
    Pumpe werde ich im ausgebautem zustand mal austesten hoffe das sie noch heil ist weil surre ist wie gesagt nicht vorhanden .
    Denke das das Relais was unter dem A-brett sitzt auch hin ich weil wenn ich es in der hand habe und schüttel scheint irgend was drinnen defekt zu sein weils klappert :(

    Danke für die Antwort mit dem surren

    Wenn jemand weitere Tips hat immer her damit
     
  4. #4 Wolli73, 18.05.2009
    Wolli73

    Wolli73 Neuling

    Dabei seit:
    17.05.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1999,1,8l
    Hallo,
    wenn das Auto so lange stand ist es möglich das sich der Kraftstofffilter zugesetzt hat. Vielleicht solltest du den auch mal tauschen.
     
  5. #5 SEK Lüneburg 2, 19.05.2009
    SEK Lüneburg 2

    SEK Lüneburg 2 Burn out baby

    Dabei seit:
    21.11.2006
    Beiträge:
    460
    Zustimmungen:
    1
    Fahrzeug:
    Roller :P
    sonst ein anderes relai testen
     
  6. #6 Schwarzwälder, 20.05.2009
    Schwarzwälder

    Schwarzwälder Der Badner

    Dabei seit:
    08.05.2008
    Beiträge:
    6.844
    Zustimmungen:
    5
    Fahrzeug:
    FoFo ´04, 2.0L Zetec, 130 PS
    es ist aber auch möglich, das die gesamte ZEB im Eimer ist, auch wenn sonst alles funktioniert
     
  7. #7 Herr Wehner, 20.05.2009
    Herr Wehner

    Herr Wehner Neuling

    Dabei seit:
    16.05.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    87´ Escort XR3i und 03´ Passat 3bg V6TDI4mo
    er läuft wieder lag an der pumpe und am relais.
    Jetzt stehe ich vor dem Problem das ich die BRemsanlage instandsetzten muss . Tropft aber net von schlechten eltern :( aber naja was solls .
    Danke für die vielen hinweise .
     
Thema:

XR3i bekommt kein sprit jemand idee

Die Seite wird geladen...

XR3i bekommt kein sprit jemand idee - Ähnliche Themen

  1. Kein sprit

    Kein sprit: Hallo zusammen, Ich hab ein mondeo 2001, 2.0l automatik. Ich hab da ein kleines Problem, Und zwar springt der Motor nicht mehr an. Habe vorne am...
  2. Hat jemand schon Bremslicht gewechselt ??

    Hat jemand schon Bremslicht gewechselt ??: Welche Schritte !!! Danke im voraus .
  3. Motor bekommt kein Benzin mehr...

    Motor bekommt kein Benzin mehr...: Guten Abend liebe Mondeo-Schrauber, ich habe mich hier nun registriert und hoffe somit, dass ihr mir bei meinem Problem mit der Benzinzuführung...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Hat jemand Erfahrung mit FORDSCAN mit VIAKEN

    Hat jemand Erfahrung mit FORDSCAN mit VIAKEN: Hallo zusammen, hat jemand Erfahrung mit FordScan und dem Viaken ELM327 Adapter (aus Polen)? Es gibt 2 verschiedene: STN1170 USB - Dieser soll...
  5. Xr3i hinten scheppern klappern

    Xr3i hinten scheppern klappern: Hey hab seit paar tagen das problem, das bei schlaglöchern es scheppert hinten hört sich fast nach metal auf metall an... Hab radlager hinten neu...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden