Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3i bekommt kein sprit jemand idee

Diskutiere XR3i bekommt kein sprit jemand idee im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; HI leute hab nen kleines Problem mit meinem XR3i ALF Cabrio und zwar . Fahrzeug stand mehre Jahr in einer Halle. Der motor an sich läuft ( mit...

  1. #1 Herr Wehner, 16.05.2009
    Herr Wehner

    Herr Wehner Neuling

    Dabei seit:
    16.05.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    87´ Escort XR3i und 03´ Passat 3bg V6TDI4mo
    HI leute hab nen kleines Problem mit meinem XR3i ALF Cabrio und zwar .
    Fahrzeug stand mehre Jahr in einer Halle.
    Der motor an sich läuft ( mit Startspray versucht ) aber er bekommt scheinbar keinen Sprit .
    Beim schalten der Zündung surrt die Spritpumpe nicht , also habe ich das gelbe relais im motorraum überbrückt aber trotzdem kein surren .
    Nachmessen vor der Pumpe hat ergeben das kein strom anliegt .
    Danach habe ich der pumpe direkt strom von der Batterie gegeben da ist auch nicht wirklich ein surren zu hören sie macht zwar scheinbar ein lauf geräusch aber nicht so laut das ich es im auto hören könnte.
    jetzt die fragen kanns sein das das andere relais platt ist ???

    WIe laut ist die pumpe denn wenn sie in ordnung ist und woran kann es noch liegen !?!?

    beste grüße Julian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 hifideni, 17.05.2009
    hifideni

    hifideni Guest

    Bei mir surrt die Pumpe deutlich hörbar vielleicht eine Sekunde wenn die Zündung eingeschaltet wird und hört dann auf.

    Ich sag mal, wenn in der Garage stehst und die Türe auf hast, hört man die Pumpe auf jeden Fall. Wenn sie schon etwas älter ist, kannst auch die Türe zu lassen :)
     
  4. #3 Herr Wehner, 17.05.2009
    Herr Wehner

    Herr Wehner Neuling

    Dabei seit:
    16.05.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    87´ Escort XR3i und 03´ Passat 3bg V6TDI4mo
    so pumpe gerade samt halter ausgebaut .
    Die Halter werde ich die tage erst mal regenerieren und die gumme lager neu kaufen .
    Pumpe werde ich im ausgebautem zustand mal austesten hoffe das sie noch heil ist weil surre ist wie gesagt nicht vorhanden .
    Denke das das Relais was unter dem A-brett sitzt auch hin ich weil wenn ich es in der hand habe und schüttel scheint irgend was drinnen defekt zu sein weils klappert :(

    Danke für die Antwort mit dem surren

    Wenn jemand weitere Tips hat immer her damit
     
  5. #4 Wolli73, 18.05.2009
    Wolli73

    Wolli73 Neuling

    Dabei seit:
    17.05.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1999,1,8l
    Hallo,
    wenn das Auto so lange stand ist es möglich das sich der Kraftstofffilter zugesetzt hat. Vielleicht solltest du den auch mal tauschen.
     
  6. #5 SEK Lüneburg 2, 19.05.2009
    SEK Lüneburg 2

    SEK Lüneburg 2 Burn out baby

    Dabei seit:
    21.11.2006
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    Roller :P
    sonst ein anderes relai testen
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Schwarzwälder, 20.05.2009
    Schwarzwälder

    Schwarzwälder Der Badner

    Dabei seit:
    08.05.2008
    Beiträge:
    6.844
    Zustimmungen:
    4
    Fahrzeug:
    FoFo ´04, 2.0L Zetec, 130 PS
    es ist aber auch möglich, das die gesamte ZEB im Eimer ist, auch wenn sonst alles funktioniert
     
  9. #7 Herr Wehner, 20.05.2009
    Herr Wehner

    Herr Wehner Neuling

    Dabei seit:
    16.05.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    87´ Escort XR3i und 03´ Passat 3bg V6TDI4mo
    er läuft wieder lag an der pumpe und am relais.
    Jetzt stehe ich vor dem Problem das ich die BRemsanlage instandsetzten muss . Tropft aber net von schlechten eltern :( aber naja was solls .
    Danke für die vielen hinweise .
     
Thema:

XR3i bekommt kein sprit jemand idee

Die Seite wird geladen...

XR3i bekommt kein sprit jemand idee - Ähnliche Themen

  1. XR3i läuft zu mager, was kann es sein?

    XR3i läuft zu mager, was kann es sein?: moin, ich hab schon länger das Problem, dass mein Escort nicht richtig läuft. egal ob kalt oder warm. aufgefallen ist mir, wenn man die...
  2. Suche suche sitze xr3i mk3

    suche sitze xr3i mk3: Hallo suche linken fahrerstiz zu xr3i cabrio blau
  3. Biete Ersatzteile Ford Escort MK VII , MK7 1.8TD Endura 90PS Turbodiesel XR3i RS

    Ersatzteile Ford Escort MK VII , MK7 1.8TD Endura 90PS Turbodiesel XR3i RS: Hi Da mir massiv der Platz ausgeht, muss ich mich leider von ein paar Sachen trennen. Z.B. hätt ich für den Ford Escort MK VII , MK7 1.8TD...
  4. Radio bekommt kein ACC mit Canbusadapter

    Radio bekommt kein ACC mit Canbusadapter: Hallo allerseits, habe mir einen Canbusadapter für mein JVC-Radio gekauft. Doch leider macht mein Autoradio mit dem neuen Adapter keinen Mucks....
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB hat schon mal jemand das verbaut?

    hat schon mal jemand das verbaut?: moinsen hat jemand damit Erfahrung? FORD FOCUS 2012 DUAL CORE WIFI 3G INTERNET RADIO DVD GPS CANBUS DVR IPHONE USB | eBay grüße