Escort 4 (Bj. 86-90) GAF/AWF/ALF Xr3i Springt nicht mehr an

Diskutiere Xr3i Springt nicht mehr an im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Guten Morgen Ford-Forum, bin neu hier und hab direkt ein Problem Hab mir vor ca. nem Halben Jahr einen XR3i Bj89 zugelegt. Und alles lief...

  1. #1 Peter Schiffers, 11.08.2010
    Peter Schiffers

    Peter Schiffers Neuling

    Dabei seit:
    11.08.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Escort Xr3i Bj89
    Guten Morgen Ford-Forum,
    bin neu hier und hab direkt ein Problem

    Hab mir vor ca. nem Halben Jahr einen XR3i Bj89 zugelegt. Und alles lief super.
    Seitdem stand er nur noch bei mir in der Garage.
    Und vorgestern wollte ich ihn starten und hatte keinen Zündfunken mehr.
    Hab mich ein bisschen hier eingelesen und hab gesehen dass der Hallgeber oft Probleme macht. Hab aber kein Oszyloskop hier um ihn vernünftig durchzumessen.
    Also hab ich erstmal mit ner Sichtprüfung angefangen und die Zündspule getauscht.
    Hat aber auch nix geholfen. Also hab ich den Verteiler aufgemacht und geschaut, sieht alles in Ordnung aus, auch die Kabel vom Hallgeber sind noch fest und keine Korrosion oder ähnliches.

    So und nun hab ich festgestellt dass an Pin 1+3 am Hallgeberkabel garkeine Spannung anliegt, wenn die Zündung eingeschaltet ist, und auch nicht beim Starten. (???)

    Hat vielleicht einer von euch eine "zündende" Idee;) ?

    MFG Peter
     
Thema:

Xr3i Springt nicht mehr an

Die Seite wird geladen...

Xr3i Springt nicht mehr an - Ähnliche Themen

  1. JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr

    JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr: Hallo, an meinem Fiesta EZ 17.07.2008 gehen die Instrumentenbeleuchtung sowie die Kennzeichenleuchten nicht mehr. Alles andere funktioniert. -...
  2. Mondeo 4 (Bj. 07-10) BA7 Kühlerlüfter springt nicht an

    Kühlerlüfter springt nicht an: Hallo nochmal Fordsfreunde, Besitze einen Ford Mondeo Turnier Bj 2008 TDCI 140 PS gebraucht gekauft und NIE gemerkt dass der Kühlerlüfter nie...
  3. Kilometerstand wird nicht mehr angezeigt

    Kilometerstand wird nicht mehr angezeigt: Hi Habe ein Problem beim FOFO ist der kilometerstand weg. Die Batterie war abgeklemmt seitdem zeigt der Tacho(lcddisplay) komische Buchstaben an....
  4. C-MAX (Bj. 03-07) DM2 Klima macht keinen Mucks mehr

    Klima macht keinen Mucks mehr: Hallo, Vor kurzem ist mir aufgefallen das die Klimanalage in meinem 2005er 2 ltr. Benziner,(Keine Klima Automatik),keinen Mucks mehr macht. D.h.,...
  5. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...