Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL ZACK und Kupplung defekt

Diskutiere ZACK und Kupplung defekt im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Leute, Ich bin neu hier und habe schon ein bisschen herumgesucht aber noch kein so wirklich identisches Problem gefunden. Ich bin heute...

  1. #1 kaelwinddrake, 04.11.2014
    kaelwinddrake

    kaelwinddrake Neuling

    Dabei seit:
    04.11.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    MK7 BJ.98 Zetec 1.6i 16V 90PS
    Hallo Leute,

    Ich bin neu hier und habe schon ein bisschen herumgesucht aber noch kein so wirklich identisches Problem gefunden.

    Ich bin heute Morgen in meinen MK7 gestiegen wie immer Kupplung durchgetreten um den gang auszulegen und auf einmal Zack ein ein kleiner Schnalzer im Fußraum. Seitdem lässt sich das Kupplungspedal leicht durchtreten. Anstarten kann ich sobald ich einen gang einlegen will fängt es auch schon an zum Zähneputzen, daher weiß ich das zumindest eingekuppelt ist ;)

    ich hab auch schon im Motorraum nachgesehen sobald man das Pedal tritt bewegt sich der Hebel an der Kupplung nur weiß ich nicht ob weit genug.

    Wenn ich es mit der Hand versuchen möchte geht es nur schwerwiegend.

    Hat da bitte einer einen Tipp oder Ratschlag was es denn sein könnte?

    Am Seil kann es ja nicht liegen sonst würde sich nichts im Motorraum bewegen, das Zahnsegment kann es doch auch nicht sein oder sonst würde sich ja auch nichts bewegen? oder liege ich da falsch.

    bin für jede Hilfe offen

    LG
     
  2. #2 FocusZetec, 04.11.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.671
    Zustimmungen:
    242
    Fahrzeug:
    FoFo 2008 2,5T
    so wie es sich anhört ist am Kupplungspedal die Nachstellung (Kupplungsraste) gebrochen ... zum reparieren muss man das Pedal ausbauen und dann die Nachstellung erneuern ... hast du sowas in die Richtung schon mal gemacht? Ist eher fummelig, und auch etwas anspruchsvoller
     
  3. #3 kaelwinddrake, 04.11.2014
    kaelwinddrake

    kaelwinddrake Neuling

    Dabei seit:
    04.11.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    MK7 BJ.98 Zetec 1.6i 16V 90PS
    naja bin hobby schrauber also müsste das schon funtzen wenn ich weiß was ich zu tun habe

    aber warum bewegt sich dann trotzdem der hebel im motorraum noch ein bischen?
     
  4. #4 GeloeschterBenutzer, 04.11.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    viel spaß beim auswechseln des nachstellers , da sind schon manche dran verzweifelt ;)

    warscheinlich ist das weiße zahnsegment am pedal gebrochen da wo die welle durchgeht .
     
  5. #5 kaelwinddrake, 10.11.2014
    kaelwinddrake

    kaelwinddrake Neuling

    Dabei seit:
    04.11.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    MK7 BJ.98 Zetec 1.6i 16V 90PS
    Hallo Leute,

    Problem gelöst es war das Zahnsegment... Kosten 25€ Ausbauzeit 20 min Einbauzeit 15 min danke für die Ratschläge

    LG
     
  6. Elona

    Elona Ziel erreicht

    Dabei seit:
    26.04.2011
    Beiträge:
    264
    Zustimmungen:
    4
    Fahrzeug:
    Escort Cab MK5
    Escort Cab MK6
    Escort Cosworth
    Hattest Du SCHWEIN? Oder bist Du ein WUNDER KIND????
    Habe vor 2 Wochen meinem Sohn geholfen das Teil einzubauen,
    Wenn ich alleine gewesen wäre hätte ich den RS angezündet!!!!

    Ausbauzeit 20 min, einverstanden!
    Einbauzeit 15 min gratuliere, Dich sollte man anstellen ;-))

    Gruss
     
  7. #7 GeloeschterBenutzer, 11.11.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    so unrealistisch sind die zeiten garnicht
    ich brauch dafür auch nur ca 30 min um das teil zu wechseln .
    ;)
     
Thema:

ZACK und Kupplung defekt

Die Seite wird geladen...

ZACK und Kupplung defekt - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Klima defekt

    Klima defekt: Hallo Leute bin neu hier und brauche dringend Hilfe. Habe einen galaxy WGR Baujahr 02 Diesel 19Hundert 0928 908 ist der Code Klima bläst warm...
  2. KA 1 (Bj. 96-08) RBT Ford Ka I Blinker/Warnbinkanlage defekt

    Ford Ka I Blinker/Warnbinkanlage defekt: Liebe Community, seit einigen Tagen funktionieren Blinker und Warnblinkanlage an unserem Ford, Ka I (RBT/CCQ), 1.3 I nicht mehr. Wir hatten die...
  3. Transit V (Bj. 00-06) F**Y Lima defekt

    Lima defekt: Hallo, Stehe gerade wildeshausen an der Raststätte, mit defekter Lima. ADAC hat gemessen. Aber wieso geht die Batterieleuchte nicht an, wenn sie...
  4. Druckknopf am Handbremse Hebel defekt

    Druckknopf am Handbremse Hebel defekt: Hallo, mir ist eben der Knopf von meinen Handbremshebel gebrochen, kann man den einzeln wechseln oder muss ich die komplette Einheit wechseln .
  5. Sonnenrollo defekt

    Sonnenrollo defekt: Hallo liebe Alle, Nach 6 Jahren macht die elektrische Sonnenrollo nun Probleme. Erst das was ich schon ein paar mal gelesen habe: der Stoff hatte...