Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL ZACK und Kupplung defekt

Diskutiere ZACK und Kupplung defekt im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Leute, Ich bin neu hier und habe schon ein bisschen herumgesucht aber noch kein so wirklich identisches Problem gefunden. Ich bin heute...

  1. #1 kaelwinddrake, 04.11.2014
    kaelwinddrake

    kaelwinddrake Neuling

    Dabei seit:
    04.11.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    MK7 BJ.98 Zetec 1.6i 16V 90PS
    Hallo Leute,

    Ich bin neu hier und habe schon ein bisschen herumgesucht aber noch kein so wirklich identisches Problem gefunden.

    Ich bin heute Morgen in meinen MK7 gestiegen wie immer Kupplung durchgetreten um den gang auszulegen und auf einmal Zack ein ein kleiner Schnalzer im Fußraum. Seitdem lässt sich das Kupplungspedal leicht durchtreten. Anstarten kann ich sobald ich einen gang einlegen will fängt es auch schon an zum Zähneputzen, daher weiß ich das zumindest eingekuppelt ist ;)

    ich hab auch schon im Motorraum nachgesehen sobald man das Pedal tritt bewegt sich der Hebel an der Kupplung nur weiß ich nicht ob weit genug.

    Wenn ich es mit der Hand versuchen möchte geht es nur schwerwiegend.

    Hat da bitte einer einen Tipp oder Ratschlag was es denn sein könnte?

    Am Seil kann es ja nicht liegen sonst würde sich nichts im Motorraum bewegen, das Zahnsegment kann es doch auch nicht sein oder sonst würde sich ja auch nichts bewegen? oder liege ich da falsch.

    bin für jede Hilfe offen

    LG
     
  2. #2 FocusZetec, 04.11.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.024
    Zustimmungen:
    273
    Fahrzeug:
    FoFo 2008 2,5T
    so wie es sich anhört ist am Kupplungspedal die Nachstellung (Kupplungsraste) gebrochen ... zum reparieren muss man das Pedal ausbauen und dann die Nachstellung erneuern ... hast du sowas in die Richtung schon mal gemacht? Ist eher fummelig, und auch etwas anspruchsvoller
     
  3. #3 kaelwinddrake, 04.11.2014
    kaelwinddrake

    kaelwinddrake Neuling

    Dabei seit:
    04.11.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    MK7 BJ.98 Zetec 1.6i 16V 90PS
    naja bin hobby schrauber also müsste das schon funtzen wenn ich weiß was ich zu tun habe

    aber warum bewegt sich dann trotzdem der hebel im motorraum noch ein bischen?
     
  4. #4 GeloeschterBenutzer, 04.11.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    viel spaß beim auswechseln des nachstellers , da sind schon manche dran verzweifelt ;)

    warscheinlich ist das weiße zahnsegment am pedal gebrochen da wo die welle durchgeht .
     
  5. #5 kaelwinddrake, 10.11.2014
    kaelwinddrake

    kaelwinddrake Neuling

    Dabei seit:
    04.11.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    MK7 BJ.98 Zetec 1.6i 16V 90PS
    Hallo Leute,

    Problem gelöst es war das Zahnsegment... Kosten 25€ Ausbauzeit 20 min Einbauzeit 15 min danke für die Ratschläge

    LG
     
  6. Elona

    Elona Ziel erreicht

    Dabei seit:
    26.04.2011
    Beiträge:
    264
    Zustimmungen:
    4
    Fahrzeug:
    Escort Cab MK5
    Escort Cab MK6
    Escort Cosworth
    Hattest Du SCHWEIN? Oder bist Du ein WUNDER KIND????
    Habe vor 2 Wochen meinem Sohn geholfen das Teil einzubauen,
    Wenn ich alleine gewesen wäre hätte ich den RS angezündet!!!!

    Ausbauzeit 20 min, einverstanden!
    Einbauzeit 15 min gratuliere, Dich sollte man anstellen ;-))

    Gruss
     
  7. #7 GeloeschterBenutzer, 11.11.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    so unrealistisch sind die zeiten garnicht
    ich brauch dafür auch nur ca 30 min um das teil zu wechseln .
    ;)
     
Thema:

ZACK und Kupplung defekt

Die Seite wird geladen...

ZACK und Kupplung defekt - Ähnliche Themen

  1. Lampe (Diode?) im Kombiinstrument KI defekt

    Lampe (Diode?) im Kombiinstrument KI defekt: Eine Lampe (Diode oder LED?) auf der Platine meines KI's ist wohl defekt. Auch im Testmodus leuchtet sie nicht. Kann man da irgendetwas messen,...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Rückfahrkamera defekt

    Rückfahrkamera defekt: Hallo liebe Gemeinde, ich habe einen 2012er Turnier. Meine Rückfahrkamera hat den Geist aufgegeben, warum auch immer... Ford will für die Kamera...
  3. Lima nach 1 Jahr defekt?

    Lima nach 1 Jahr defekt?: Servus bei uns in der Firna fahren mehrere 2016er Fofi mit dem 1.0 Basisbenziner EZ 06/16 der Wagen hat 30.000 Km weg und hat einen...
  4. C-MAX (Bj. 03-07) DM2 Sicherheitsgurte hinten links und rechts defekt !

    Sicherheitsgurte hinten links und rechts defekt !: Hallo zusammen ! Nachdem ich hier schon viel Hilfe für unseren Focus C-max 1,8 Bj. 2005 gefunden habe, komme ich bei diesem Thema nicht wirklich...
  5. Lichtmaschine oder Batterie defekt ?

    Lichtmaschine oder Batterie defekt ?: Guten Abend zusammen, ich habe heute nach einer kleinen Spritztour mit meiner Familie bemerkt das während der Fahrt das Batteriesymbol leuchtete....