Zackbumm, Kupplung ohne Wiederstand und trennt nicht mehr

Diskutiere Zackbumm, Kupplung ohne Wiederstand und trennt nicht mehr im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo liebe Leute, gestern wollte ich mit meinem 94er 1,8D Escort einparken. Alles wunderbar bis ich noch kurz ein paar Zentimeter nach...

  1. #1 Strandfuchs, 06.08.2006
    Strandfuchs

    Strandfuchs Guest

    Hallo liebe Leute,

    gestern wollte ich mit meinem 94er 1,8D Escort einparken.

    Alles wunderbar bis ich noch kurz ein paar Zentimeter nach vorne fahren wollte um Richtig in der Lücke zu stehen.
    Also erster Gang eingelegt, gekurbelt und plötzlich machts zackbumm!
    Auto springt nach vorn, Motor aus. Als ob ich von der Kupplung abgerutscht wäre. Fuß war aber immer noch voll drauf.

    Situation ist jetzt:

    Motor springt aber an, wenn ich den Gang so rausziehe.

    Kupplungspedall ist dauerdurchgedrückt. Hebel am Motor lässt sich beliebig verschieben, aber ohne Funktion. (gibts da ne Rückholfeder?)

    Kupplung ist jetzt quasi geschlossen. Fahren könnte ich also, aber nicht mehr auskuppeln. Sofern ich die Karre mit eingelegtem Gang anbekomme.

    Was ist hier kaputt?
    Irgendne Feder in der Kupplung?
    Hab mal was von Metallstiften gehört, die abbrechen können?
    Gibts beim Escort nen Kupplungszylinder, der evtl. kaputt/ undicht ist?

    Wirds teuer? Kann man evtl. selbst reparieren?

    Vielen Dank schonmal für Eure Tipps und Erklärungen!
     
  2. huibuh

    huibuh Guest

    Seilzug

    Hi,

    vielleicht ist einfach nur der Zeilzug gerissen: Das wird dann bestimmt nicht so teuer.

    MfG
    Heinrich
     
  3. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.394
    Zustimmungen:
    9
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Also, wenn de den Kupplungshebel am Getriebe ohne Kraftaufwand bewegen kannst, ist bissl mehr kaputt...
    Klingt so, als wäre der Ausdrückhebel für die Kupplung gebrochen...
     
  4. #4 Strandfuchs, 07.08.2006
    Strandfuchs

    Strandfuchs Guest

    Also der Seilzug ist es nicht. Den hab ich schon gecheckt.
    Ausdrückhebel klingt plausibel.

    Weiß sonst noch jemand was?
     
  5. #5 petomka, 07.08.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Wenn die Lamellen wirklich gebrochen sind, hättest beim Kupplungsversuch ein ziemlich häßliches Geräusch (denke ich mal :wink: ) ein mehr oder weniger kleiner leerweg am Hebel ist normal.

    Ich vermute, daß bei dir das Kupplungszanhsegment gebrochen ist (direkt am Kupplungspedal)
     
  6. #6 magicford0815, 07.08.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    645
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    Die Symtome kenn ich!!!!!

    bei mir war es die Kupplungsscheibe, wo ein viertel rausgebrochen und sich verkeilt hat......

    War eine Sachs-Kupplung mit nicht mal 10000km Laufleistung.hab die Scheibe vor knapp 3Monaten eingeschickt, warte immernoch , bekomme nur ständig zu hören, das es noch andauert....

    Wenns bei dir auch die Scheibe ist, währe schön zu wissen was man dir dann sagt, wie es dazu kommen kann.....
     
  7. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.394
    Zustimmungen:
    9
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Das Kupplungspedal kanns schonmal nicht sein, wenn er sagt, dass er am Getriebe die Kupplung ohne Kraftaufwand bewegen kann. Bei ner gebrochenen Platte müsste der Widerstand trotzdem da sein. Ich bin immernoch für meine Theorie... :lol:
     
  8. #8 magicford0815, 09.08.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    645
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    ja leider nicht,da die gebrochene Platte die Druckplatte wegdrückte und damit die Lamellen nach innen gingen und somit das Pedal ausserkraft gesetzt war und damit auch das ausrücklager komplett verschiebbar war....
    Quasi hat die Kupplungsscheibe das system in den Zustand einer getretenen Kupplung gebracht, ohne den Motor vom getriebe zu trennen...
     
  9. #9 Strandfuchs, 21.08.2006
    Strandfuchs

    Strandfuchs Guest

    So nu die News:

    Kupplungshebel war gebrochen.
    Werkstatt wollte eigtl gleich ganze Kuplung austauschen, ich hab aber erstmal nur den Hebel machen lassen und es hat funktioniert.

    Danke für Eure Tipps, Sebastian
     
  10. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.394
    Zustimmungen:
    9
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    :dude: Ich hatte recht!!! :dude:
    Nee, Scherz!
    Was hastn Bezahlt?
     
  11. #11 Strandfuchs, 22.08.2006
    Strandfuchs

    Strandfuchs Guest

Thema: Zackbumm, Kupplung ohne Wiederstand und trennt nicht mehr
Besucher kamen mit folgenden Suchen
  1. kupplung kein widerstand ford focus

Die Seite wird geladen...

Zackbumm, Kupplung ohne Wiederstand und trennt nicht mehr - Ähnliche Themen

  1. JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr

    JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr: Hallo, an meinem Fiesta EZ 17.07.2008 gehen die Instrumentenbeleuchtung sowie die Kennzeichenleuchten nicht mehr. Alles andere funktioniert. -...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kupplung erneuern... (Live)

    Kupplung erneuern... (Live): Hallo... Ich richte mich beim Kupplung erneuern nach dem Buch von Peter Etzold „So wird’s gemacht..“ Leider sind einige Arbeitsschritte nicht...
  3. Kilometerstand wird nicht mehr angezeigt

    Kilometerstand wird nicht mehr angezeigt: Hi Habe ein Problem beim FOFO ist der kilometerstand weg. Die Batterie war abgeklemmt seitdem zeigt der Tacho(lcddisplay) komische Buchstaben an....
  4. C-MAX (Bj. 03-07) DM2 Klima macht keinen Mucks mehr

    Klima macht keinen Mucks mehr: Hallo, Vor kurzem ist mir aufgefallen das die Klimanalage in meinem 2005er 2 ltr. Benziner,(Keine Klima Automatik),keinen Mucks mehr macht. D.h.,...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Klimaanlage funzt nach dem Winter nicht mehr

    Klimaanlage funzt nach dem Winter nicht mehr: Hallo, bei meinem Focus MK1 1,8 TDCI 116PS mit Klimaautomatik kommt jetzt wo es warm wird keine kühle Luft, die Anlage ist eingeschaltet und...