Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Zäher Start und rabiate Kupplung

Diskutiere Zäher Start und rabiate Kupplung im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo ihr lieben, und zwar habe ich gleich wieder mal mehrere Probleme, denn mein Escort macht seit ein paar Wochen beim Kaltstart immer wieder...

  1. #1 RedFlyingAngel, 20.10.2010
    Zuletzt bearbeitet: 20.10.2010
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Hallo ihr lieben,

    und zwar habe ich gleich wieder mal mehrere Probleme, denn mein Escort macht seit ein paar Wochen beim Kaltstart immer wieder probleme, er Orgelt ohne ende und so nach bestimmt 10 Sekunden macht er dann den ersten "start huster" und dann merkt man wie langsam ein Zylinder nach dem anderen Zündet und er dann langsam rund läuft das ganze dauert aber auch eine ganz schöne weile und bis er rund läuft Qualmt er auch extrem. Das rundlaufen kann ich schneller erreichen wenn ich im Leerlauf ein wenig Gas gebe dann dauert das bedeutend weniger lange wie im Standgas.

    Glühkerzen habe ich am Wochenende erst gewechselt eine war hinüber nun sind welche von Beru drinne also daran kann es nicht liegen. Habt ihr eine Idee was ich machen kann?


    Und dann habe ich nun seit zwei Tagen noch das Problem das sich die Gänge ab und an nur sehr schwer und mit sehr viel Kraft einlegen lassen, ist das normal? Wenn nein was kann ich machen?

    Gruß und danke im vorraus
    Tobi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 focuswrc, 20.10.2010
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.199
    Zustimmungen:
    55
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    um welchen motor geht es da? laut signatur hast du nen diesel, warum zündkerzen?
     
  4. #3 RedFlyingAngel, 20.10.2010
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Oh shit :rotwerden: das ist nen Diesel mit Zündkerzen :)
    Chapeau gut aufgepasst!

    Nein Sorry das war dann ein Fehler, hat natürlich Glühkerzen und ist der 90PS Endura-DE.
     
  5. #4 focuswrc, 20.10.2010
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.199
    Zustimmungen:
    55
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    wieviel km runter? schreit bisschen nach einspritzpumpe/düsen
     
  6. #5 RedFlyingAngel, 20.10.2010
    Zuletzt bearbeitet: 20.10.2010
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Hat nun knapp 158.000km es wurde aber erst etwas an der Einspritzpumpe getauscht weil der Wagen desöfteren aus heiterem Himmel hochgedreht ist. In der Rechnung steht "Ventilblock" weiss nicht sicher ob es das war, aber es wurde eine art Düse oder sowas gewechselt.

    Im zuge dessen wurde aber auch folgendes mit dem i.O. befund geprüft: Einspritzdüse, Ansaugsystem, Ladeluftkühler und sämtliche Leitungen.
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Batterie in ordnung?? Nicht das die nicht mehr volle kapazität hat und beim vorglühn probleme bekommt und dann der anlasser nicht mehr richtig durch dreht bzw die Glühkerzen dann nicht mehr nach glühn.
     
  8. #7 RedFlyingAngel, 20.10.2010
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Batterie habe ich vor kurzem erst gecheckt und die zeigt grünes Licht.
     
  9. #8 silver600, 20.10.2010
    silver600

    silver600 Schrauber

    Dabei seit:
    27.07.2009
    Beiträge:
    415
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo V6 Ghia,Fiesta MK3 Futur
    Vielleicht glüht der einfach nicht vor...relais mal checken, oder einfach beim vorglühen messen ob Spannung an die Glühkerzen ankommt. Probier auch mal ob er besser kommt wenn du 3 bis 4 mal vorglühst.
     
  10. #9 RedFlyingAngel, 20.10.2010
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Wie genau kann man das denn Messen? Sorry aber bin wirklich ein Neuling auf dem Gebiet. Habe hier so ein 12V Messding mit dieser Glühlampe in der mitte und ner Spitze dran, aber damit geht das sicher nicht oder?

    Halte diese Idee aber für garnicht so dumm, das würde ja dann heißen das entweder zu wenig Strom fließt oder gar ein Kabelbruch an dem Leiterkabel vorhanden sein müsste oder irre ich?

    Werde morgen früh mal 4 oder 5 mal vorglühen habe bisher nur einmal mit 2 mal vorglühen probiert da war es nicht spürbar besser.

    Das die Glühkerzen garnicht vorglühen kann ich mir nun garnicht vorstellen da er dann ja garnicht anspringen würde da der Diesel ja nicht entflammen würde.

    Gruß und Dank
    Tobi
     
  11. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Er würde auch sehr schwer anspringen aber erst sehr spät.

    Mit diesem 12v lampen ding auch prüflampe kannst du schon mal testen ob an den Glühkerzen strom ankommt.

    DIe sind doch mit so einem dicken Blechstreifen allen verbunden. Da sollte während des glühens strom druf sein.

    Ansonsten mal ein multimeter besogen kosten nicht viel im baumarkt und dann batterie spannung während des glühens und dann des startens messen.

    Dann siehtst auch ob se zusammen bricht oder nicht.
     
  12. #11 RedFlyingAngel, 20.10.2010
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Ah ja so hieß das "Prüflampe" :top1:

    Also eine Seite der Prüflampe kommt an das Kabel welches die Glühkerzen miteinander verbindet und das andere Ende? Wohin damit? An den Motorblock?

    Nach dem Prüfen des Leiters von den Glühkerzen werde ich den Motor dann mal starten und direkt danach die Batterie messen mal schauen was sie dann sagt.
     
  13. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Die spitze an die Glühlkerzen und das andere ende an masse

    Mit der Prüflampe kannst du nur schauen ob oder ob keinstrom da ist. Aber nicht wirklich wie stark.
     
  14. #13 RedFlyingAngel, 20.10.2010
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Also das andere ende an die Karosserie? Naja sie leuchtet doch auch nicht ganz so stark bei 6V wie bei 12V z.b. oder irre ich?

    Naja aber so hat man auf jedenfall schon mal gewissheit das Strom ankommt. Werde mich bei gelegenheit ein Multimeter im Baumarkt kaufen.
     
  15. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    6 zu 12 v ist dann schon ein unterschied das ist richtig aber bei 10 zu 12 v is das nicht wirklich merkbar.
     
  16. #15 RedFlyingAngel, 20.10.2010
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Naja schauen wa erstmal ob was bei rauskommt denn laut dem Startgeräusch hört es sich ja so an als wenn ein Zylinder durch einen anderen gestartet wird und da wäre es ja schon möglich das eine Glühkerze keinen Strom bekommt.

    Werde morgen berichten. War aber richtig das ein Ende an die Glühkerze und des andere an die Karosse oder?
     
  17. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Jup ist richtig bzw diereckt an den masse pol der batterie
     
  18. #17 RedFlyingAngel, 20.10.2010
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Nun nochmal eine wahrscheinlich dumme Frage aber Masse der Batterie war doch der Minuspol oder?

    Sorry aber bin wirklich neuling auf dem Gebiet. :rotwerden:
     
  19. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    jup masse ist der minuspol
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Manian

    Manian stinkende Nebelmaschine

    Dabei seit:
    20.05.2010
    Beiträge:
    684
    Zustimmungen:
    1
    Fahrzeug:
    Galant 97'er 2500
    Genau das gleiche Problem habe ich auch immer nur wenn der Motor kalt ist.
    Hast du während der Fahrt auch wenn der Motor kalt ist Ruckler im leerlauf?
    Bei mir geht dir Drehzahl kurz runter und danach wieder rauf, so als ob ein Zylinder kurzzeitig nicht zündet.

    Lg Johannes
     
  22. #20 RedFlyingAngel, 21.10.2010
    Zuletzt bearbeitet: 21.10.2010
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Danke! Habe mir nun ein Multimeter gekauft doch nun habe ich doch glatt noch ein Anfänger problem denn ich weiss nicht auf was ich das Einstellen muss (Gleichstrom, Wechselstrom usw.) kann mir da vielleicht noch mal jemand helfen?

    Kann es sein das ich es auf 12V Gleichstrom stellen muss?

    Nein das problem habe ich nicht, hatte vorher aber mal so ein ähnliches problem nur ging er da wärend der fahrt aus usw. wenn das bei dir der fall sein sollte solltest du deine Diesel-Handpumpe mal checken.
     
Thema:

Zäher Start und rabiate Kupplung

Die Seite wird geladen...

Zäher Start und rabiate Kupplung - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Keyless Start Schlüssel Feder weg

    Keyless Start Schlüssel Feder weg: Hallo, mein Focus hat einen Startknopf. Im Schlüsselgehäuse sitzt ein Notschlüssel, der bei Bedarf herausgenommen wird. Gehalten wird der von...
  2. Start-Stop funktioniert nicht bei eingeschalteter Klimaanlage

    Start-Stop funktioniert nicht bei eingeschalteter Klimaanlage: Hallo, wir haben ein Problem (oder vielleicht doch nicht??!) mit der Start-Stop-Automatik unseres Ford Focus Turnier 1,0 EcoBoost. Das Fahrzeug...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Start-Stop-Symbol inaktiv?

    Start-Stop-Symbol inaktiv?: Hallo zusammen, seit ich den gebrauchten Focus Titanium MK3 DYB besitze, ist er noch nicht ein Mal ausgegangen. Und ich habe bereits alles...
  4. Biete Focus MK3 Turnier 1,6 ecoboost start/stopp

    Focus MK3 Turnier 1,6 ecoboost start/stopp: bekomme nächsten Monat einen Dienstwagen,desmwegen verkaufe ich meinen Focus guckst Du hier: Ford Focus 3 Turnier 1,6 Ecoboost Champion...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Wie komme ich an den Start/Stop Schalter?

    Wie komme ich an den Start/Stop Schalter?: Hi, will eine Memory Schaltung an den Start/Stop Taster anschließen, da ich das System zu 90% eh aus habe. Nur wie komme ich an die elektrischen...