Galaxy 3 (Bj. 06-10) WA6 Zahnriemen 2.0 TDCI - startet nicht

Diskutiere Zahnriemen 2.0 TDCI - startet nicht im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Wagen sind bei Ford wegen Öl und Zahnriemen Wechsel !!!! - nur wegen Checkheft Quitung. (Die sagen Wasserpumpe undicht - 3 Jahre/110.000km - JULI...

  1. #1 Pfingstl, 28.06.2011
    Zuletzt bearbeitet: 28.06.2011
    Pfingstl

    Pfingstl Benutzer

    Dabei seit:
    29.04.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy WA6 2008 2.0 TDCI
    Wagen sind bei Ford wegen Öl und Zahnriemen Wechsel !!!! - nur wegen Checkheft Quitung.

    (Die sagen Wasserpumpe undicht - 3 Jahre/110.000km - JULI 2008)

    Ich habe die gearde angerufen und gefragt ob alles OK ist ??

    Nahhhhh - Hmmmmm - ja wir haben alles gemacht, aber jetzt springt der Motor nicht an und wir wissen nicht warum !!!!!!!!!!!! :rasend::rasend::rasend::rasend:

    Ich habe gefragt ob es mit startgas startet - JA

    Ich bin nicht mit Ford und Diesel bakannt (Vorher BMW Fahrer).

    Kann jemand hier helfen Bitte ?

    Jens - Dänemark
     
  2. #2 Tombers7, 29.06.2011
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Ich gehe mal davon aus, daß die Steuerzeiten stimmen und der Kurbelwellensensor nicht beschädigt.
    Frag mal, ob sie die Kraftstoffleitungen abgebaut hatten.
    Wenn der Motor ganz normal dreht und nicht anspringt, ist mit Sicherheit Luft im System. Kannst du an der durchsichtigen Kraftstoffleitung erkennen.
     
  3. #3 Pfingstl, 29.06.2011
    Zuletzt bearbeitet: 29.06.2011
    Pfingstl

    Pfingstl Benutzer

    Dabei seit:
    29.04.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy WA6 2008 2.0 TDCI
    Haben Die Überprüft !!

    Jetzt sagen die das es "vielleicht" die Einspritzdüsen" sind - kann aber nicht war sein !!!!

    Die sagen das keine Fehler gespeichert sind !!

    Jens
     
  4. #4 Pfingstl, 29.06.2011
    Pfingstl

    Pfingstl Benutzer

    Dabei seit:
    29.04.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy WA6 2008 2.0 TDCI
    Kurbelwellensensor defekt !

    Mann muss Geduld mit Ford haben...........

    Jens
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Es kann passieren, dass man das Einstellwerkzeug an der Kurbelwelle nicht im richtigen Loch der Schwungscheibe erwischt hat. Weil da sind direkt 2 nebeneinander, aber nur in einem hat man kein Spiel mehr. Das ist nur 1/2 Zahn an der Kurbelwelle, reicht aber aus das er nicht anspringt.
     
  6. #6 Pfingstl, 30.06.2011
    Zuletzt bearbeitet: 30.06.2011
    Pfingstl

    Pfingstl Benutzer

    Dabei seit:
    29.04.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy WA6 2008 2.0 TDCI
    Danke Tombers7 und RB :top1:

    Morgen (Tag 4) werden wir sehen ob die alles im greif haben.

    Werkstätten in Dänemark haben leider wenig Ersatzteile im Haus - wenn etwas fehlt dauert es oft noch ein Tag:

    Tag 1 (Montag) - Zahnriemen ausbauen - Wasserpumpe undicht - neu bestellen
    Tag 2 - Motor springt nicht an- morgen suchen wir weiter
    Tag 3 - Wir glauben Kurbelwellensensor defekt - neu bestellen (habe ich schon Meister morgen gesagt - bitte sensor kontrollieren)
    Tag 4 - Wir Glauben alles um 10.30 Uhr OK ist - Hoffe ich !!

    (BMW bekommen im vergleich Teile 2 mal pro tag)

    Vielleicht soll ich lieber Service i D machen lassen ;)

    Jens
     
  7. #7 Pfingstl, 30.06.2011
    Zuletzt bearbeitet: 30.06.2011
    Pfingstl

    Pfingstl Benutzer

    Dabei seit:
    29.04.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy WA6 2008 2.0 TDCI
    UPDATE

    Tag 4 - Kurbelwellensensor und "taster" neu - Motor springt nicht an.

    Meister und Mechaniker wissen nicht was zu tuen ??

    Die haben wieder alles aus einander gebaut :rasend::rasend::rasend:

    Ich habe einige Fragen an die gestellt:

    Diesel unter druck vor Düsen vorhanden - JA
    Springt mit GAS an - JA
    Signal/Öffnet Einspritzdüsen - wissen wir nicht !!
    Kein Fehler im Speicher

    Ich habe die empfohlen nochmals Kurbelwelle/Nockenwelle mit Werkzeug zu kontrollieren !!

    Wenn das OK ist warum kommt kein Diesel im Motor ??

    Wie kann ich die arme Ford Leute helfen ???

    Jens
     
  8. #8 Tombers7, 01.07.2011
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Schau mal auf die durchsichtige Kraftstoffleitung, während dem starten mit Starterspray. Es ist mit Sicherheit Luft im System. Es dauert sehr lange bis die Luft aus dem System ist, wenn man kein Werkzeug hat um das System zu entlüften.
     
  9. #9 Pfingstl, 01.07.2011
    Zuletzt bearbeitet: 02.07.2011
    Pfingstl

    Pfingstl Benutzer

    Dabei seit:
    29.04.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy WA6 2008 2.0 TDCI
    FINAL UPDATE:

    Tag 5 - Fehler gefunden: Kurbelwellensensor bekommt Signal von magnetische Scheibe und beim ausbau haben der Mechaniker die Scheibe auf dem Lift hingelegt und dabei Magnetisierung Zerstört.

    Aber das Geschichte endet nicht hier.

    Beim Heimfahrt sind Ein Druck Rohr nach Intercooler ab - Nicht festgeschraubt - Also ohne Ladedruck zurück !!

    Als ich zu Hause kam und gegen undichten kontrollieren wollte - Generator/Kompressor Riemen NICHT erneut und Rechte Kotflügel und A-Seule Verkratzt :rasend::rasend: - Also nochmal zurück.

    Die war net - Sie bekommen Lackierung wenn Sie zeit haben und Riemen wechseln wir sofort - Sofort :lol: - nach eine halbe Stunde und viel Kaffee kam ein Taxi mit Riemen !!

    Heute Abend wenn die Sonne runter war - Kein Licht - Tagfahrlicht von Computer "Encodiert" - Wegen die Startprobleme auf "Standard" denke ich........ :gruebel:

    (ein Taxi mit genau der gleiche Problem (seit 3 Wochen) sind Heut auch OK und Gleichzeitig abgeholt - er war auch ein bisschen Sauer.............)

    Danke nochmals alle :top1::top1::top1::top1:

    Jens
    Dänemark
     
Thema: Zahnriemen 2.0 TDCI - startet nicht
Besucher kamen mit folgenden Suchen
  1. wa6 galaxy bj 2008 tdci

    ,
  2. ford s max 2 0tdi springt nach zahnriemen wechsel nicht mehr an

    ,
  3. kurbelwellensensor ein Zahn beschädigt

    ,
  4. ford galaxy wa6 motor einstell werkzeug,
  5. zahnriemenwechsel ford kuga 2.0 tdci,
  6. tdi Motor startet nach zahnriemenwechsel nicht,
  7. zahnriemenwechsel galaxy tdci,
  8. ford kuga startet nicht nach zahnriemen,
  9. zahnriemenwechsel ford galaxy wann
Die Seite wird geladen...

Zahnriemen 2.0 TDCI - startet nicht - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 1,6 TDCI Motor geht während der Fahrt aus

    1,6 TDCI Motor geht während der Fahrt aus: Mein Ford-Focus-Turnier II (DA 3) [1,6 TDCi, 109 PS, Ezl: 05.2007, 277 tkm] geht während der Fahrt plötzlich aus. Lässt sich dann wieder starten...
  2. Motorenöl GTC 1,5l TDCI

    Motorenöl GTC 1,5l TDCI: Hallo Zusammen, da bei mir die erste Inspektion anstehe, ich aber das Öl zu "normalen" Preisen selber mitbringen möchte, stellt sich nun die...
  3. Unterschied 2.0, ST und RS

    Unterschied 2.0, ST und RS: Hallo zusammen, Ich habe eine kleine Frage. Wo bestehen die Unterschiede zwischen dem 2.0 Liter Motor des Mk.1, des ST und dem RS. Beim RS ist...
  4. Fiesta 7 (Bj. 08-12) JA8 Knackern im Rückwärtsgang 1,6 TDcI

    Knackern im Rückwärtsgang 1,6 TDcI: Hallo, seit ein paar Tagen knackt mein Fiesta (1,6 TDcI mit 95 PS; ca. 79000 km, BJ 2012) beim Anfahren im Rückwärtsgang, hin und wieder auch im...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Kabelfarben Focus 2 Kombi tdci

    Kabelfarben Focus 2 Kombi tdci: hallo habe mir eine Anhängerkupplung nachgerüstet habe jetzt ein Problem mit der rechten Rückleuchte das normale Licht, Blinker geht nur brems und...