Zahnriemen? Steuereinheit? Motor zieht nicht mehr ab 3900U

Diskutiere Zahnriemen? Steuereinheit? Motor zieht nicht mehr ab 3900U im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; einen wunderschönen guten morgen wünsche ich euch allen! mein essi bauhjahr ´96 hat ein problem, die ersten beiden gänge ziehen mittlerweile...

  1. r41d3n

    r41d3n Guest

    einen wunderschönen guten morgen wünsche ich euch allen!
    mein essi bauhjahr ´96 hat ein problem, die ersten beiden gänge ziehen mittlerweile wieder ganz gut aber ab dem 3ten gang zieht er nurnoch bis knapp 3900 U/Min und dann wars das auch schon, höhstgeschwindigkeit liegt zZ bei ca 140 Km/h, habe einen 1.8er mit 84Kw.
    Der Zahnriemen wurde letzte Woche erneuert und der Wärmetauscher. Kann es sein das der Zahnriemen falsch eingesetzt wurde, weil es ja keine 0-Stelle gibt zum einsetzten (nein ich war deswegen nicht in einer Werkstatt...) Gibt es da Tricks oder Kniffe die berücksichtigt werden müssen?
    Freue mich auf eure technischen Hilfen und Unterstützungen, danke!
     
  2. #2 magicford0815, 23.07.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    645
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    Wurde der Zahnriehmen ohne Einstellwerkzeug erneuert???
    Wenn ja, dann selber schuld.
    Wenn z.B. Die Nocken verstellt sind, auch wenn nur um 1 oder 2 Zähne, hat der Motor falsche Öfnungswinkel der Ventile, die dann auch nicht mehr mit der Motorsteuerung harmonieren....
    So wie du es beschrieben hast, wirst du eine Nocke leicht verdreht haben, so, das die Überschneidung der ein und Auslassventiele zwischen dem 4 und dem 1. Tackt nicht mehr gegeben ist, was die 16V Drehzahlmaschine für die bessere Ansaugung im oberen Drehzahlbereich braucht, da wo der Motor erst seine Leistung voll entfaltet....
     
Thema:

Zahnriemen? Steuereinheit? Motor zieht nicht mehr ab 3900U

Die Seite wird geladen...

Zahnriemen? Steuereinheit? Motor zieht nicht mehr ab 3900U - Ähnliche Themen

  1. Motor geht beim Kuppeln aus

    Motor geht beim Kuppeln aus: Guten Tag, mein Fokus I, Bj. 2003, DAW-Motor 85kW hat seit einiger Zeit ein Problem, das sich nun zuspitzt: Beim Fahren gibt es in...
  2. SOS Fahrer und Beifahrertür gehen nicht mehr auf

    SOS Fahrer und Beifahrertür gehen nicht mehr auf: hallo Leute hab ein echt großes Problem , bei meinem mk2 gehen weder die Fahrer noch Beifahrertür auf , die zv sagt keinen "Ton" und mechanisch...
  3. Motor springt nicht an

    Motor springt nicht an: Hallo ihr Lieben, wir haben vor kurzem einen Ford Galaxy 2.3L 16V BJ 1998 erstanden. Ich bin verliebt in dieses Auto, dennoch lief er nicht...
  4. Fiesta 7 (Bj. 08-12) JA8 1,6 Ti-VCT Zahnriemen und VCT-Einheit

    1,6 Ti-VCT Zahnriemen und VCT-Einheit: Hallo zusammen, ich muss dieses Jahr bei meinem Fiesta JA8 BJ 2011 die 160.000km Inspektion machen lassen. Das heißt Zahnriemenwechsel. Ich habe...
  5. Innenraumbeleuchtung ( vorne ) geht nicht mehr aus

    Innenraumbeleuchtung ( vorne ) geht nicht mehr aus: Hallo Zusammen. Habe seit gestern mitten während der Fahrt das Problem, dass bei meinem Focus ( DYB / Bj. 2013 ) das vordere der beiden Lichter...