Fiesta 5 (Bj. 99-02) JAS/JBS Zahnriemen / WaPu

Diskutiere Zahnriemen / WaPu im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo liebe Mitglieder, bin neu hier und hab gleich mal ein paar Fragen. Hab mir nen Fiesta MK5, BJ 2001, 1.8 Endura Di zugelegt, nachdem mein...

  1. #1 Spassbremse, 11.08.2010
    Spassbremse

    Spassbremse Neuling

    Dabei seit:
    11.08.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo liebe Mitglieder,

    bin neu hier und hab gleich mal ein paar Fragen. Hab mir nen Fiesta MK5, BJ 2001, 1.8 Endura Di zugelegt, nachdem mein MK3 den Dienst quittiert hat. Da die Kiste auch schon über 200000km auf der Uhr hat und die WaPu saut, wollt ich das heut mal in Angriff nehmen. Als erstes hab ich gleich mal ne Verständnisfrage: Wird die NW durch eine Steuerkette angetrieben? Hab nämlich heut schon den Zahnriemen entfernt und festgestellt, dass die ESP von der NW durch den Zahnriemen angetrieben wird, aber kein Zahnriemen von der KW zur NW geht. Als ich alles weg gebaut hatte, wollte ich die WaPa abschrauben, aber ich bring das Ding einfach nicht raus! Es fehlt mir an Platz, da ich immer am Rahmen angehe und sich das Rad aber noch im Block befindet. Wie krieg ich denn das Teil raus? Hab die hintere Umlenkrolle und die Spannrolle des Keilriemens schon abgebaut, Motor angehoben etc aber bringt alles nichts. Danke schonmal...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr.Kleen, 11.08.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin Spassbremse ....

    Zunächst heisse ich Dich hier natürlich im Forum herzlich willkommen.

    Ja Du hast Recht. Von der KW zur ESP geht eine Kette.Und von da geht es mit ZR weiter.
    Achtung Tipp !!! Schau ma bitte ob Du ein automatischen Riemenspanner drin hast,und ob auf deim NW Riemenrad AC steht ??? Ich glaub das is was geändert worden am NW-Antrieb. Und zwar von manuellem Spanner auf automatisch,und das NW-Rad is mal gegen ein anderes getauscht worden.Wenn auf deim NW-Rad AC steht is es schon das bessere(neuere Version) Meine mich da an sowas erinnern zu können. Bitte evt.nochma bei Ford nachfragen bei Bedarf.

    Ja zu Thema Wasserpumpe kann ich Dir nur sagen,das es nur an Dir liegen kann. Es sind wahrscheinlich schon millionen Wasserpumpen an dem Motor gewechselt worden,und jetzt sagst Du es geht nicht ??? :) das kann ja wohl net sinn ... lach.
    Also versuch es auf jeden Fall mit Motor ablassen bzw.anheben. Das muss gehn.
    Wenn ich so ein Fall habe,probiere ich es auch ganz gern,den Motor mit dem Montiereisen vom Rahmen weg zu hebeln. Der Motor ist ja in Gummi gelagert,das was die Lager als Spiel hergeben,reicht meist schon um die Pumpe raus zu bekommen.
    Golf 3 VR6 ist z.B. so ein Fall.

    Ja soweit dann erst ma aus meiner Ecke ...
     
  4. #3 Spassbremse, 11.08.2010
    Zuletzt bearbeitet: 11.08.2010
    Spassbremse

    Spassbremse Neuling

    Dabei seit:
    11.08.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hat nen Spanner und auf dem NW Rad steht AC. Du kannst dir gar nicht vorstellen wie ich an dem Motor schon rumgerissen hab. Hin und her, vor und zurück, aber keine Chance. Seitlich, also Richtung Fahrerseite rührt sich das Ding keinen Millimeter. Hängt ja auch im Getrieblager. Kann bloß auf und ab heben und das bringt nix. Hab mich bestimmt schon 1 1/2 h damit gespielt, alles abgebaut aber bringt nix. Konnte schon die Zahnriemenabdeckung nicht raus machen, ohne dass ich den Motor ein gutes Stück angehoben hab. Naja, für heut is eh zu spät. Neuer Tag, neues Glück. Mach mir jetz mal n Bierchen auf:top1: Vielleicht klappts ja morgen.
     
  5. #4 Mr.Kleen, 11.08.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Hehehe ... na denn ma Prost :bier:

    Dann geh halt her,und löse die Antriebseinheit am Getriebehalter,evt. hast Du dann genug Luft.

    Gutes gelingen dann.
     
  6. #5 Spassbremse, 12.08.2010
    Spassbremse

    Spassbremse Neuling

    Dabei seit:
    11.08.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Einemillionenundeinte WaPU:) Hat super geklappt.:freuen2: Wo find ich denn die KW Arretierung? Die Schraube links vom Motor? Und die von der ESP? Da find ich überhaupt nix.
     
  7. #6 Mr.Kleen, 12.08.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Brauchste net Spassbremse ...

    Bei dem Motor is es völlig egal. Ganz wichtig ist nur das Die Steuerzeiten hinterher wieder stimmen. Bevor Du den Riemen abnimmst,mach Dir an KW und ESP und NW deine eigenen Merkierungen die Du gut siehst. Mim weissen Lackstift z.B. Mach sie ganz genau,und fein. Also net irgendwelche dicken Farbkleckse. Ganz feine Striche auch z.B. KW-Rad und Motorblock. Dann nimmste den Riemen ab.Evt.wird sich die ESP wegdrehen. Dreh sie zurück auf deine gemachte Markierung und keil das Rad mit z.B einem Holzklötzchen fest. So machste das mit der NW,sofern sie wegschnerrt auch.

    Ganz wichtig !!!!! Alle Markierungen müssen hinterher stimmen. Wenn der neue Riemen drauf ist. Drehst Du den Motor mindestens 2 oder 4 Kurbelwellenumdrehungen durch. _Nach jeder 2.KW-Umdrehungen müssen alle deine Markierungen wieder fluchten. Tun sie das nicht,hast Du ein Fehler gemacht.

    Also...lass die Finger tanzen,und berichte obs geklappt hat ... :lol:
     
  8. #7 Spassbremse, 12.08.2010
    Spassbremse

    Spassbremse Neuling

    Dabei seit:
    11.08.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Moin Mr. Kleen,

    negativ, hab den Riemen runter gerissen wegen der WaPu weil ich zu einer Schraube(Platzmangel) nicht hin kam. Markierungen hab ich keine gemacht. Hab den Ventildeckel runter geschraubt, NW auf "Zünd"-OT 1 Zyl. (keine Ventile betätigt, die vom 3. Zyl schon) gedreht. Lineal hinten rein geschoben. Hab das Spezialwerkzeug ja da, von daher dürft das keine Probleme bereiten, weiß halt bloß ned genau wo ich die KW und ESP feststellen soll.
    Ach ja, Zahnriemen so fest spannen, dass ich ihn grad so um 90° drehen kann, hab zwar auch so ein Drückgerät da, aber keine Ahnung wie ich das einstellen soll.
     
  9. #8 Mr.Kleen, 12.08.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Oh mann .... >.<

    Ich versteh net,wenn man doch keine Ahnung davon hat,warum lässt man dan net einfach die Finger davon ??? Erklär mir das ma bitte ??? man man man ...

    Da frag doch wenigstens VORHER,bevor Du den Kram einfach runter reisst...

    Wie soll ich Dir das von hier aus dann erklären ??? Lass mich überlegen :gruebel:

    Also die ESP müsste durch das Antriebsrad fixiert werden. An einder Stelle hinter dem Antriebsrad müsste ne Bohrung sein.Da kann man dann den Fixierdorn durch das Rad in die Fixierbohrung stecken. So KW ... Das weis ich nicht auswendig.Ich vermute ,ma das irgendwo ein Fixierung über die Schwungscheibe stattfindet. Such bitte ma im Motorblock,dort wo er ans Getriebe angeflanscht ist,nach einer Bohrung,in Richtung Schwungscheibe. Durch diese Bohrung wird der Dorn gesteckt,um dann an passender Stelle in der Schwungscheibe einzurasten. Bitte verlass Dich da aber jetzt nicht drauf. Ich vermute das es so funktioniert. So wie bei vielen anderen Motoren auch. Da ich bis auf Ausnahmen keine solche Werkzeuge verwende,bin ich da nicht aufm neuesten Stand.

    ÄÄÄhhhh hallo ????? Bin ich eigentlich hier allein im Forum ????

    Kann da net ma einer was zum Thema Fixierdorn an KW und ESP beitragen ???

    So,und wenn d jetzt noch ma was "runter reisst" ohne vorher zu fragen,komm ich,un hau Dir auf die Finger ... :)
     
  10. #9 Spassbremse, 12.08.2010
    Spassbremse

    Spassbremse Neuling

    Dabei seit:
    11.08.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Zu meiner Erklärung:rotwerden:: Ich bin selber Mechaniker, verstehe also den Zusammenhang von den Steuerzeiten schon, bloß bin ich halt LKW-Mechatroniker und da gibts keinen Zahnriemen, dafür jede Menge Platz:). Hab mal für nen Bekannten nen Zahnriemen an seinem 90er Audi gemacht, da lag der Motor auch längs drin und ich bin überall schön hingekommen, hab auch alles zum abstecken gleich gefunden. Hat einwandfrei funktioniert. Naja, so hab ich mir gedacht ich machs selber. Aber diesmal komm ich einfach ned klar, zuerst kein Platz mit der WaPu und jetzt find ich nix zum fixieren am Motor. Hab mich eh zwei Tagelang im Netz informiert wie das funktionieren könnt(auch hier im Forum), aber da gehts schon los dass es von diesen Motoren(1.8D) ja mehrere gibt, auch mit unterschiedlichen PS Zahlen und irgendwie is überall anders hab ich das Gefühl.
    Hab übrigens grad geschaut, am Antriebsrad der Pumpe is nix zum abstecken und beim Schwungrad hab ich auch nix gefunden:weinen2:
     
  11. #10 Mr.Kleen, 12.08.2010
    Zuletzt bearbeitet: 12.08.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Dann kuck ma,ob dei ESP irgend ne MArkierung aufm Antriebsrad hat.Und evt.eine dazugehörige aufm Block.

    Was issne wenn Du die Riemenscheibe abnimmst ??? is da dann evt. eine Markierung drunter ?? Is so bei vielen VW's

    Ich hasse den Spruch,aber google doch ma zu dem Thema. Vieleicht lassen sich ja Bilder oder sowas zu dem Thema finden.

    Hier hab ich was für Dich Spassbremse ...

    (copyright)


    Von oben das Bild 23 zeigt wie und wo die Grundeinstellung vorgenommen wird.

    Also damit solltest Du es schaffen.
     
  12. #11 Spassbremse, 12.08.2010
    Spassbremse

    Spassbremse Neuling

    Dabei seit:
    11.08.2010
    Beiträge:
    7
    Zustimmungen:
    0
    :top1::top1::)Super! Danke! Karre läuft wieder! Allerdings hat der Motor drehzahlabhängig geklackert als ich ihn angelassen hab. Nach 5 km Probefahrt wars dann vorbei. Ich hoffe das das einmalig war und nicht jedesmal auftritt wenn er kalt ist. Werd ich morgen nochmal probieren. Als er warm war hat er kurz richtig heiß geheizt, danach wurde es wieder kalt. Das Wasser hält er aber und saut nicht irgendwo. Komisch. Aber von der Fahrleistung her fährt er ganz normal. Ich mach mich morgen nochmal ran um zu schauen was da nicht stimmt. Hauptsache fahren tut er wieder. Nochmals vielen Dank für die ganzen Tips:top1:
     
  13. #12 Mr.Kleen, 12.08.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Die ersten 5 km geklackert ??? :verdutzt:... kay

    Da bin ich ma gepannt was sich da krumm oder breit geschlagen hat,das es nach 5 km aufgehört hat zu klackern. Wenn da die Steuerzeiten stimmen,heiss ich Karl-Otto ...:)
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Spassbremse, 13.08.2010
    Spassbremse

    Spassbremse Neuling

    Dabei seit:
    11.08.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Moin Karl-Otto:lol:,

    hat wohl alle Ventile wieder in die richtige Stellung gedengelt:) ne mal im Ernst, läuft seitdem super, heizt wie der Teufel (hab nochmal Wasser nachgekippt, war wohl noch ned richtig entlüftet), Motor keine Geräusche mehr. Er klingt wie ein Diesel klingen sollte und die Motorleistung passt auch. Hab ja nachdem der Riemen oben war den Arretierstift der KW entfernt, knapp zwei Umdrehungen gedreht und Stift wieder rein, dann weiter gedreht bis die KW anstand. Dann geschaut ob die Markierung an der ESP auf 12 Uhr steht und ob ich das Lineal wieder in die NW stecken kann. Diesen Vorgang hab ich dann nochmal wiederholt und es hat immer gepasst. Steuerzeiten müssen also eigentlich passen. Bin jetz auch grad knapp 80 km Autostrada ohne Probleme gefahren. Ich bedank mich nochmal ganz herzlich für deine Hilfe! Dankeschön:top1:! Weiterhin unfallfreie Fahrt:freuen2:...
     
  16. #14 Mr.Kleen, 13.08.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Kein Thema,gern.


    Gruss Karl-Otto ... :lol:
     
Thema:

Zahnriemen / WaPu

Die Seite wird geladen...

Zahnriemen / WaPu - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Zahnriemen Teile etc

    Zahnriemen Teile etc: Servus zusammen, habe mir vor ein paar Monaten nen Focus Turnier DNW 1,6 gebraucht gekauft. Nun bin ich darauf gekommen des der Zahnriemen...
  2. Neuer Zahnriemen 136 statt 141 Zähne

    Neuer Zahnriemen 136 statt 141 Zähne: Hallo und Hilfe! Ich habe heute versucht, einen neuen Zahnriemen zu verbauen. Nach zwei Stunden Einbau gab ich auf, da es einfach vorne und...
  3. Zahnriemen

    Zahnriemen: Wann muss der Zahnriemen bei einem Fiesta Trend Bj 2012 1,25Ltr gewechselt werden
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Ford Fiesta MK6 1.6 16V Duratec Zahnriemen

    Ford Fiesta MK6 1.6 16V Duratec Zahnriemen: Hallo Leute, ich brauche dringend Hilfe. Habe versucht meinen Zahnriemen zu wechseln ohne Anleitung. Eigentlich habe ich viel Erfahrung, aber...
  5. Zahnriemen Zustand ok?

    Zahnriemen Zustand ok?: Habe mal unter die Blende von meiner Zahnriemenabdeckung geschaut und weiße Laufspuren auf meinem Zahnriemen gesehen. Ist das normal? Wechsel war...