Escort 6 (Bj. 92-95) GAL/ALL/CLX ZEB - das unbekannte Wesen ?

Diskutiere ZEB - das unbekannte Wesen ? im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo in die Runde, wg. sporadisch auftretender Elektrikfehler beschäftige ich mich zur Zeit mit der ZEB meines Essis. Kurz zum Sachverhalt: Es...

  1. #1 escxr3cab, 17.12.2012
    escxr3cab

    escxr3cab Neuling

    Dabei seit:
    13.03.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Opel Omega A Stufe 2,0i GL Diamant '92
    Hallo in die Runde,

    wg. sporadisch auftretender Elektrikfehler beschäftige ich mich zur Zeit mit der ZEB meines Essis.
    Kurz zum Sachverhalt: Es ist ein Essi Cab mit EZ 2/94. Sonderausstattungen sind Nebler vorne, EFH (auch nur vorne), Alarm. Der Rest an Elektrik müsste Serie sein. Also nix mit E- Verdeck, Sitzheizung, etc. Verbaut ist zur Zeit eine ZEB 94AG14A073BB mit Datum (?) 15/11/94.
    1.) Das dürfte nicht die Original- ZEB sein, weil die "BB" immer als Ersatz- ZEB genannt wird. Dann allerdings mit "Brücke" (91AG14K036AA) an Position B1. Wie sieht so eine Brücke aus? Ich kann da nichts entsprechendes finden? Wie äussert sich das, wenn die Brücke fehlt? Muss man das E- Teil nehmen oder kann man sich diese Brücke "selbst bauen"? :confused:
    2.)Original- ZEB ist lt. meiner Info die "AA" bzw. "AB". Wenn ich eine brauchbare bekomme, müssten doch alle Fehler beseitigt sein (praktisch "Rückrüstung"), oder? :denkend:

    Vielen Dank für eure Antworten u. schöne Weihnachten :grinsen:
     
  2. #2 Didiford, 17.12.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.482
    Zustimmungen:
    24
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    die BB hab ich auch grinne , ist orginal und einmal getauscht wieder BB
    was hast du denn für Probleme
     
  3. #3 escxr3cab, 17.12.2012
    escxr3cab

    escxr3cab Neuling

    Dabei seit:
    13.03.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Opel Omega A Stufe 2,0i GL Diamant '92
    Hi,
    danke für die schnelle Antwort.
    Problem: Ab u. zu startet mein Essi nicht mehr. Ich fahre irgendwo hin, stelle das Auto ab u. zwei Minuten später startet es nicht. Es gehen alle Kontrollleuchten an u. die Spritpumpe fördert, aber der Anlasser sagt nichts mehr. Dann startet der Wagen nur mit Überbrückung. Wenn ich allerdings gleich nach dem Aussteigen den Wagen mit Alarm (5x Piepen) verschliesse, taucht dieses Problem (bisher) nicht auf. Ich vermute den Fehler halt in der Box, wollte es mal mit 'ner anderen versuchen.
    Hat deine Box diese Brücke, von der man überall lesen kann?
     
  4. #4 Didiford, 17.12.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.482
    Zustimmungen:
    24
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    Brücken ja , aber ich kann dir nicht sagen ob da diese eine Brücke drinne ist , keine Anung welche gemeit ist
    eine Brücke gehort ja eigendlich nur darein wo was an Ausstattung fehlt
    zB AA oder Tfl
    mein Problem war das das Relais von der Kraftstoffpumpe keinen Stromm bekamm ,,konte man aber überbrücken und tra zuerst auch nur sporalisch auf
     
  5. #5 Andreas_S., 19.12.2012
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Fehlende Kraftstoffpumpe beim Warmstart könnte auch das Motor Control Relais (grün) sein. War bei mir so. Hier liegt der Fehler aber anders. Trete mal beim Anlassversuch von unten gegen die ZEB. Natürlich nicht mit aller Gewalt. Wenn er dann anspringt, liegt es an der ZEB, Stecker oder Relais.
     
  6. #6 escxr3cab, 20.12.2012
    escxr3cab

    escxr3cab Neuling

    Dabei seit:
    13.03.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Opel Omega A Stufe 2,0i GL Diamant '92
    Okay, dann könnte ich mit meiner Vermutung, dass es an der ZEB/Relais liegt, richtig liegen. Deinen Tip werde ich mal ausprobieren.
    Hat denn niemand Erfahrungen mit den verschiedenen ZEB- Nummern u. den ominösen Brücken ? :gruebel:
     
  7. #7 Andreas_S., 20.12.2012
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo escxr3cab

    In der Bucht bietet ein Ford-Spezialist (F***-O***) aus dem Raum Bruchsal immer wieder Gebrauchtteile an. Wenn Du eine ZEB in der Bucht suchst, wirst Du praktisch automatisch auch bei ihm landen. Der weiß das in der Regel auswendig, welche ZEB Du verwenden kannst. In der Regel muß nur ein Teil der Nummer übereinstimmen.
     
Thema:

ZEB - das unbekannte Wesen ?

Die Seite wird geladen...

ZEB - das unbekannte Wesen ? - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Kraftstoffpumpe läuft nicht nach ZEB-Tausch

    Kraftstoffpumpe läuft nicht nach ZEB-Tausch: Liebe Gemeinde, ich will mal wissen, ob die alten Escort- Elektriker noch lebendig sind in diesem Forum hier und deswegen trage ich mein Problem...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Unbekannte Stecker unter Klimasteuerung

    Unbekannte Stecker unter Klimasteuerung: Hallo liebe Focus Fahrer, ich hab seit letztes Jahr einen Focus MK2 Facelift, nun musste ich die GPS Antenne wechseln, da wie bei vielen meine...
  3. Unbekannte Rote Leuchte im Kombi

    Unbekannte Rote Leuchte im Kombi: Hallo die Herren , spiele mit dem Gedanken unsere Familien "Flotte" zu erweitern und bin dabei auf eine nettes Gefährt c-Max mk1 gestoßen der mir...
  4. Escort 5 (Bj. 90-92) GAL/ALL/AVL ford ZEB oder kraftstoffpumpe kaputt?

    ford ZEB oder kraftstoffpumpe kaputt?: Hallo Profis, ich habe gestern nach motoreinbau und befüllung des tankes den motor gestartet und er lief ganze 10 Minuten ohne probleme, beim...
  5. Ranger '12 (Bj. 12-**) Unbekannter Schalter

    Unbekannter Schalter: Hallo, habe gestern meinen zweiten Ranger abgeholt. Limited 2.2 mit Hardtop. Er hat doch einige Schalter mehr/anders als der Vorgänger 2014....