Zentalverriegelung funktioniert nicht mehr

Diskutiere Zentalverriegelung funktioniert nicht mehr im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Seit gestern gibt meine ZV keinen Mucks mehr von sich.:gruebel: Weder per Fernbedienung über den Schlüssel , noch wenn ich die Fahrertür manuell...

  1. #1 Club Opa, 19.04.2010
    Zuletzt bearbeitet: 19.04.2010
    Club Opa

    Club Opa Benutzer

    Dabei seit:
    10.01.2010
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 2.0; Ford Escort Cabrio 1.8, 16V
    Seit gestern gibt meine ZV keinen Mucks mehr von sich.:gruebel:
    Weder per Fernbedienung über den Schlüssel , noch wenn ich die
    Fahrertür manuell abschliesse.Die restlichen drei Türschlösser geben auch keinen Mucks von sich.
    Hat jemand eine Idee, wo der Fehler liegen könnte?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toledodriver, 20.04.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Alle Sicherungen kontrolliert ?
    Gab es vorher schon mal Probleme mit der ZV ?
    Vermutlich Steuergerät der Zentralverriegelung defekt !
     
  4. #3 BerlinEscort, 20.04.2010
    Zuletzt von einem Moderator bearbeitet: 20.04.2010
    BerlinEscort

    BerlinEscort Benutzer

    Dabei seit:
    27.02.2010
    Beiträge:
    65
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus 1.8 16v '99 Turnier
    Prüf mal ob beide Steuerleitungen der ZV an Masse anliegen.
    Wenn Ja, dann mal beim Fahrerschloss den Stecker ziehen und erneut prüfen.
    Wenn es immernoch so ist, dann das Fahrerschloß wieder anklemmen und Beifahrerschloß abziehen und erneut prüfen.
    Ggf. Beide Schlösser abziehen und die Steuerleitungen prüfen.
    Eine Steuerleitung muss (+) führen und die andere (-).

    Ich hatte das grade erst bei mir!
    Fahrerschloß und Beifahrerschloß machen einen Masseschluss auf die Steuerleitung.
    Ich habe die Steuerleitungen direkt bei der ZV-Steuereinheit getrennt und jetzt funxt die Funke wieder.
    Allerdings geht die ZV nicht mehr mit dem Schlüssel/Türknopf, sondern nur mit Funk!

    ZV-Steuereinheit befindet sich hinterm Handschubfach...
    Einfach das Handschubfach runterklappen (oben etwas zusammendrücken) dann geht das Fach ganz runter.
    Die Steuerleitungen sind schwarz/grün & schwarz/orange
     
  5. #4 Club Opa, 20.04.2010
    Club Opa

    Club Opa Benutzer

    Dabei seit:
    10.01.2010
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 2.0; Ford Escort Cabrio 1.8, 16V
    O.K.
    Danke für die schnellen Anworten.
    Sicherungen sind geprüft.
    Alles i.O.
    Heckklappentaste funzt übrigends auch nicht mehr.
    Werde morgen mal auf Fehlersuche gehen.
     
  6. #5 ford1968, 20.04.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Hallo,
    hast du auch die Sicherung F63 auf der Rückseite des Sicherungskastens geprüft?
     
  7. #6 petomka, 20.04.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    diese Sicherung finden die wenigsten da der Sicherungskasten dazu abgebaut werden muss ;)
     
  8. #7 Club Opa, 23.04.2010
    Club Opa

    Club Opa Benutzer

    Dabei seit:
    10.01.2010
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 2.0; Ford Escort Cabrio 1.8, 16V
    So, ZV funktioniert wieder.
    Den richtigen Tipp gab: tätä, ford1968.
    Sicherung F63 war durch und die hätte ich ohne euch nie gefunden.
    Danke noch einmal.
     
  9. hak85

    hak85 Neuling

    Dabei seit:
    26.12.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus DNW 1999
    Hallo, Wie hast du den dran gekommen an den Sicherung. Wie baue ich den Sicherungskasten ab? wuerde sehr freuen wenn jemand mir mal arklaeren koennte.
     
  10. hak85

    hak85 Neuling

    Dabei seit:
    26.12.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus DNW 1999

    Ok. Ich bin dran gekommen. Die Sicherung war auch durch. Bei mir war es gelbe 20 Amper Sicherung. Habe den gleichen Sicherung fuer Nebelscheinwerfer genommen, rein getan, erschien einige mal zu funktrionieren, zumindest was Fernbedienung angeht. Und Nach zwei drei mal verregeln, und entriegeln war er wieder durch. Woran koennte das liegen. Kann es sein dass jemand aus versehen schaechere Sicherung darein gesteckt hat und es immer wieder durchbrennt. Wenn das der Fall sein koennte wo kann ich sehen, welche Sicherung da passt.
    Noch was: Heute ist So. wo finde ich morgen Sicherung fuer mein Nebelscheinwerfer? Gibt's in Baumaerkte? oder wo soll ich hin gehen?
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Thommy

    Thommy Benutzer

    Dabei seit:
    12.05.2009
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    B-Max 2013. 1,4 l
    In deiner Bedienungsanleitung kannst du sehen was da für Sicherungen reinkommen und Sicherungen bekommt man in jedem Baumarkt,Autoteileladen, Tankstellen.
     
  13. hak85

    hak85 Neuling

    Dabei seit:
    26.12.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus DNW 1999
    ok, habe im Internet gesehen, es ist richtig.Nach einpaar durchbrennung der Sicherung habe ich den letzten Versuch gemacht und es bleibt erhalten (brennt nicht mehr durch). Ich weiss nicht, wie lange sie durchhaelt. Allerdings funktioniert es jetzt im Moment, aber mit einpaar Defekte.
    Defekt 1: Wenn ich von der Fahrertuer schliesse, schliesst es nicht die andere Tueren, und wenn ich aufmache genau das werde die andere Tueren auch nicht aufgemacht, aber von der Beifahrertuer klappt einfach wunderbar, wie es sein soll. Also gehe ich davon aus dass der Fahrerseiteschloss iwie mit der Zentralverriegelung nicht gebunden ist oder so. Per Funk geht alles.
    Defekt 2: Egal was der Zentralveriegelung macht, macht die hintertuer Fahrerseite nicht mit, als waer ihr motor kaputt. Das ist eigentlich nicht so tragisch, da diese Tuer sowieso nicht oft benutzt wird, kann geschlossen bleiben.Aber wenn ich den Motor selber tauschen koennte waer echt super.
     
Thema:

Zentalverriegelung funktioniert nicht mehr

Die Seite wird geladen...

Zentalverriegelung funktioniert nicht mehr - Ähnliche Themen

  1. Start-Stop funktioniert nicht bei eingeschalteter Klimaanlage

    Start-Stop funktioniert nicht bei eingeschalteter Klimaanlage: Hallo, wir haben ein Problem (oder vielleicht doch nicht??!) mit der Start-Stop-Automatik unseres Ford Focus Turnier 1,0 EcoBoost. Das Fahrzeug...
  2. Außenspiegel fahrerseite zeigt keine Reaktion mehr

    Außenspiegel fahrerseite zeigt keine Reaktion mehr: Hallo, Heute morgen wollte ich wie immer mein Auto (C-Max EccoBoost 1Liter, BJ2014) öffnen, wobei dann die Spiegel ausklappen. Der...
  3. Koppeln mit Smartphone funktioniert nicht.

    Koppeln mit Smartphone funktioniert nicht.: Hallo. Seit geraumer Zeit funktioniert das Koppeln mit dem Smartphone über Bluetooth nicht mehr. Die Syncnummer wird angezeigt, aber nichts auf...
  4. Transit IV (Bj. 86-00) transit bj 92 springt nach schweissarbeiten nicht mehr an

    transit bj 92 springt nach schweissarbeiten nicht mehr an: transit bj 92 springt nach schweissarbeiten nicht mehr an
  5. Fader Einstellungen bei Bluetooth funktioniert nicht

    Fader Einstellungen bei Bluetooth funktioniert nicht: Hallo zusammen. Ich habe einen Fiesta JA8 Baujahr 2008 mit connect&sound System. Jetzt musste ich bei mir die Batterie tauschen und seit dem...