Zentalverriegelung funktioniert nicht mehr

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Club Opa, 19.04.2010.

  1. #1 Club Opa, 19.04.2010
    Zuletzt bearbeitet: 19.04.2010
    Club Opa

    Club Opa Benutzer

    Dabei seit:
    10.01.2010
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 2.0; Ford Escort Cabrio 1.8, 16V
    Seit gestern gibt meine ZV keinen Mucks mehr von sich.:gruebel:
    Weder per Fernbedienung über den Schlüssel , noch wenn ich die
    Fahrertür manuell abschliesse.Die restlichen drei Türschlösser geben auch keinen Mucks von sich.
    Hat jemand eine Idee, wo der Fehler liegen könnte?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toledodriver, 20.04.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Alle Sicherungen kontrolliert ?
    Gab es vorher schon mal Probleme mit der ZV ?
    Vermutlich Steuergerät der Zentralverriegelung defekt !
     
  4. #3 BerlinEscort, 20.04.2010
    Zuletzt von einem Moderator bearbeitet: 20.04.2010
    BerlinEscort

    BerlinEscort Benutzer

    Dabei seit:
    27.02.2010
    Beiträge:
    65
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus 1.8 16v '99 Turnier
    Prüf mal ob beide Steuerleitungen der ZV an Masse anliegen.
    Wenn Ja, dann mal beim Fahrerschloss den Stecker ziehen und erneut prüfen.
    Wenn es immernoch so ist, dann das Fahrerschloß wieder anklemmen und Beifahrerschloß abziehen und erneut prüfen.
    Ggf. Beide Schlösser abziehen und die Steuerleitungen prüfen.
    Eine Steuerleitung muss (+) führen und die andere (-).

    Ich hatte das grade erst bei mir!
    Fahrerschloß und Beifahrerschloß machen einen Masseschluss auf die Steuerleitung.
    Ich habe die Steuerleitungen direkt bei der ZV-Steuereinheit getrennt und jetzt funxt die Funke wieder.
    Allerdings geht die ZV nicht mehr mit dem Schlüssel/Türknopf, sondern nur mit Funk!

    ZV-Steuereinheit befindet sich hinterm Handschubfach...
    Einfach das Handschubfach runterklappen (oben etwas zusammendrücken) dann geht das Fach ganz runter.
    Die Steuerleitungen sind schwarz/grün & schwarz/orange
     
  5. #4 Club Opa, 20.04.2010
    Club Opa

    Club Opa Benutzer

    Dabei seit:
    10.01.2010
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 2.0; Ford Escort Cabrio 1.8, 16V
    O.K.
    Danke für die schnellen Anworten.
    Sicherungen sind geprüft.
    Alles i.O.
    Heckklappentaste funzt übrigends auch nicht mehr.
    Werde morgen mal auf Fehlersuche gehen.
     
  6. #5 ford1968, 20.04.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Hallo,
    hast du auch die Sicherung F63 auf der Rückseite des Sicherungskastens geprüft?
     
  7. #6 petomka, 20.04.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    diese Sicherung finden die wenigsten da der Sicherungskasten dazu abgebaut werden muss ;)
     
  8. #7 Club Opa, 23.04.2010
    Club Opa

    Club Opa Benutzer

    Dabei seit:
    10.01.2010
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 2.0; Ford Escort Cabrio 1.8, 16V
    So, ZV funktioniert wieder.
    Den richtigen Tipp gab: tätä, ford1968.
    Sicherung F63 war durch und die hätte ich ohne euch nie gefunden.
    Danke noch einmal.
     
  9. hak85

    hak85 Neuling

    Dabei seit:
    26.12.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus DNW 1999
    Hallo, Wie hast du den dran gekommen an den Sicherung. Wie baue ich den Sicherungskasten ab? wuerde sehr freuen wenn jemand mir mal arklaeren koennte.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. hak85

    hak85 Neuling

    Dabei seit:
    26.12.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus DNW 1999

    Ok. Ich bin dran gekommen. Die Sicherung war auch durch. Bei mir war es gelbe 20 Amper Sicherung. Habe den gleichen Sicherung fuer Nebelscheinwerfer genommen, rein getan, erschien einige mal zu funktrionieren, zumindest was Fernbedienung angeht. Und Nach zwei drei mal verregeln, und entriegeln war er wieder durch. Woran koennte das liegen. Kann es sein dass jemand aus versehen schaechere Sicherung darein gesteckt hat und es immer wieder durchbrennt. Wenn das der Fall sein koennte wo kann ich sehen, welche Sicherung da passt.
    Noch was: Heute ist So. wo finde ich morgen Sicherung fuer mein Nebelscheinwerfer? Gibt's in Baumaerkte? oder wo soll ich hin gehen?
     
  12. Thommy

    Thommy Benutzer

    Dabei seit:
    12.05.2009
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    B-Max 2013. 1,4 l
    In deiner Bedienungsanleitung kannst du sehen was da für Sicherungen reinkommen und Sicherungen bekommt man in jedem Baumarkt,Autoteileladen, Tankstellen.
     
Thema:

Zentalverriegelung funktioniert nicht mehr

Die Seite wird geladen...

Zentalverriegelung funktioniert nicht mehr - Ähnliche Themen

  1. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  3. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  4. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  5. Fernlicht funktioniert nicht

    Fernlicht funktioniert nicht: Ich hab das Problem, das an meinem Scorpio MK 1 BJ 92 2 Liter DOHC 115 PS, das Fernlicht nicht funktioniert die Birnen sind I.O. und das...