Zentralverriegelung defekt

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von gizmo2511, 08.02.2008.

  1. #1 gizmo2511, 08.02.2008
    gizmo2511

    gizmo2511 Benutzer

    Dabei seit:
    08.02.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Hallo erstmal an alle,

    bin neu hier und hoffe mir kannn jemand helfen. Seit ein paar Monaten geht meine Zentralverriegelung nicht mehr. Fahre einen Mondeo BJ. 96 (altes Modell) Kombi Ghia

    Folgendes Problem: Wollte einmal von innen die Fahrertür per Handgriff schließen, da blieb der Handgriff stecken. Da dies ein gar nicht akzeptabler zustand war, denn mit dem Schlüssel von aussen ging die Fahrertür auch nicht auf, haben wir es so lange probiert bis dieser Hebel, sowie das Schloss sich wieder bewegten. Danach ging nur noch manchmal die Zentralverriegelung. Manchmal reagierte sie erst viel später. Dann ging Sie gar nicht mehr. Die Türen einzeln schließt er aber per Schlüssel.

    Zuerst bei Ford gewesen. Der meinte Batterie vom Schlüssel leer, als ich Ihm dann nochmal erklärte das die ZV gar nicht mehr reagierte und Schlösser bei Ford ja eine Kinderkrankheit wären, kam er mit Raus zum Auto Schloss auf beiden seiten mit dem Schlüssel auf und zu und meinte die Reagiert von beiden seiten nicht mehr, das hätte aber nichts mit den Schlössern zu tun da müsste ich einen Termin zum Suchen machen das könnte natürlich auch länger dauern.

    Also ich ohne Termin wieder Heim, habe nochmal einem Mechaniker den Auftrag gegeben gehabt mal grob zu schauen. Der meinte das da nirgends Strom drauf wäre die Sicherungen hat er geprüft und er vermute das Steuergerät oder einen Kabelbruch. Allerdings sagte er gleich das er nicht der Ford spezialist wäre. Da Steuergerät bei Ebay 20 Euro gekostet hat eins gekauft da jede bezahlte Arbeitsstunde teurer gekommen wäre. Aber leider auch mit neuem Steuergerät keinen Mucks. Kann es trotzdem evtl. das Fahrerschloss sein, dann müsste es doch aber von der Beifahrerseite aus gehen oder sehe ich das falsch. Oder kommt wirklich nur noch ein Kabelbruch in Frage.

    Hoffe auf Hilfe und habe auch nichts genaues mehr über die Suche gefunden.

    Gruss
    Sabrina
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Wie lange leuchtet nach dem einschalten der Zündung die rote LED in der Uhr noch weiter?
     
  4. #3 gizmo2511, 09.02.2008
    gizmo2511

    gizmo2511 Benutzer

    Dabei seit:
    08.02.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Hallo RB.

    Danke schonmal für die Antwort. 3 Sekunden.

    Gruss
    Sabrina
     
  5. #4 MucCowboy, 09.02.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.068
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Du sagst, es begann damit dass in der Fahrertür der Griff hakte, und seitdem ging sie nur zweitweise und dann garnichtmehr, richtig?

    Nun, als Mechaniker würde ich zuerst an der Fahrertür die Türverkleidung abnehmen und die Stromsignale am dortigen ZV-Antrieb durchmessen. Das Teil arbeitet plus-gesteuert, ist also garnichts besonderes, das sollte jeder Mechaniker kennen. Dann kann er rasch feststellen, ob Strom fehlt oder was los ist. Vielleicht ist auch einer der Kontaktschalter im Antrieb durch den "hakenden" Türgriff gebrochen oder verbogen. Auch das kann man alles sehen, wenn man in die Tür reinschaut.

    Grüße
    Uli
     
  6. #5 gizmo2511, 10.02.2008
    gizmo2511

    gizmo2511 Benutzer

    Dabei seit:
    08.02.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Hallo,

    danke für die Antwort. Werde wohl nochmal gezielt den Auftrag geben das jemand in diese Tür reinschaut. Werde dann Berichten, kann aber paar Tage dauern.

    Gruss
    Sabrina
     
  7. #6 gizmo2511, 10.02.2008
    gizmo2511

    gizmo2511 Benutzer

    Dabei seit:
    08.02.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Hallo nochmal,

    muss jetzt nochmal etwas genauer fragen. Ist der ZV-Antrieb = Stellmotor? Und würde ein defekter Microschalter die kompl. ZV ausser gefecht setzten? Nur weil andere im Forum Berichten das bei defektem Schalter bei Ihnen nur die eine Tür nicht ging. Und kann ich diesen ZV-Antrieb dann einzeln tauschen oder nur mit Schloss?

    Danke schonmal

    Gruss
    Sabrina
     
  8. #7 MucCowboy, 10.02.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.068
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo Sabrina,

    ja, mit "ZV-Antrieb" meine ich die Einheit, in der der Motor und diese Mikroschalter drin sind. Jede Einheit hat 2 Schalter drin. Wenn der Mikroschalter defekt ist, der die Bewegung von Schlüssel oder Innentürgriff meldet, dann ist klar, dass die ganze ZV nicht reagiert. Beim anderen Schalter wäre nur die eine Tür betroffen.

    ZV-Antrieb und Schließzylinder sind zwei getrennte Teile. Du brauchst also nicht gleich ein komplettes neues Schloss und schon garnicht neue Schlüssel ;) (wenn die Ursache wirklich im ZV-Antrieb liegt).

    Grüße
    Uli
     
  9. #8 gizmo2511, 13.02.2008
    gizmo2511

    gizmo2511 Benutzer

    Dabei seit:
    08.02.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Hallo,


    also meine ZV geht wieder :)
    Es war doch der hier so oft beschriebene "Gammel im Fussraum Beifahrerseite". Und so viel gekostet hat es auch nicht. Aber wirklich tolles Forum komm bestimmt öfter mal vorbei. Ich hoffe das mein Mondi mir nun weiterhin gute Dienste leistet, denn nun haben wir Ihn 1,5 Jahre und sind noch sehr zufrieden. Hoffe das bleibt so, denn ich find das Auto Klasse. Der Kombi (Ghia)sieht wirklich gut aus, auch Innen!, kostet wenig (Anschaffung), darf viel Anhängen, hat EFH, Klima, ZV . Das hat nicht jedes Auto in der Preis bzw. Altersklasse. Habe nur bissle Angst, denn bei einem alten Auto-Bild Bericht stand was von Elektrikprobleme vorprogrammiert da Elektrik nicht Spritzwassergeschützt. Ist das mit der Elektrik oft?

    Gruss
    Sabrina
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 RB, 13.02.2008
    Zuletzt bearbeitet: 13.02.2008
    RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Ehrlich gesagt, das hätte ich nicht vermutet. Deshalb meine erste Frage mit der Leuchte. Weil bis jetzt war, wenn der Kabelstrang oxidiert war die LED immer ca 10sec an.
    Was das Wasser betrifft. Nun, alles was sich im Innenraum befindet muss ja eigentlich nicht gegen starke Nässe geschützt werden. Wurde bei dir Feuchtigkeit im rechten Fußraum festgestellt? Weil das ist eigentlich immer die Ursache von der Oxidation des Kabelstranges.
    Danke für die Erfolgsmeldung.
     
  12. #10 gizmo2511, 13.02.2008
    gizmo2511

    gizmo2511 Benutzer

    Dabei seit:
    08.02.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Hallo RB,

    ja genau da wäre Feuchtigkeit gewesen. Muss man da abhilfe schaffen? Eine andere Frage höre immer wieder von teuren Preisen bei meinem Motor zwecks Zahnriemenwechsel wirklich so teuer mit Pumpe bei dem Zetec 1,8 L 16 V?

    Gruss
    Sabrina
     
Thema:

Zentralverriegelung defekt

Die Seite wird geladen...

Zentralverriegelung defekt - Ähnliche Themen

  1. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  2. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  3. Zentraler Schließmechanismus für Türen und Heckklappe defekt

    Zentraler Schließmechanismus für Türen und Heckklappe defekt: Moin moin, seit ein / zwei Tagen ist der zentrale Tür-Schließmechanismus beim Focus Turnier defekt. Sowohl das Abschließen mit der...
  4. Sierra '87 (Bj. 87-90) GB*/BN* Nasser Teppich Fahrerseite. Wärmetauscher defekt ?

    Nasser Teppich Fahrerseite. Wärmetauscher defekt ?: Hallo Leute, vor kurzem war bei meinem 2.0 DOHC die Zylinderkopfdichtung defekt. Kopf wurde geplant u. Dichtung erneuert. Jetzt ist mir beim...
  5. Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!

    Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!: Hallo zusammen, seit einiger Zeit funktioniert an unserem Galaxy das Gebläse der 3. Sitzreihe nicht mehr. War gestern in der Werkstatt zur...