Fiesta 6 (Bj. 02-06) JH1/JD3 Zentralverriegelung defekt

Dieses Thema im Forum "Fiesta Mk6 Forum" wurde erstellt von Buggyman, 14.12.2010.

  1. #1 Buggyman, 14.12.2010
    Buggyman

    Buggyman Neuling

    Dabei seit:
    04.12.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1.4 Tdci Viva 2003
    Hallo und guten Tag, ich hoffe, hier kann mir geholfen werden!

    Ich habe mir für den Weg zur Arbeit einen Fiesta (MK6) 1.4 Tdci Baujahr 2003 gekauft. Er hat unter anderem eine Zentralverriegelung. Da ich von Natur aus faul bin, würde ich gerne eine Funkfernbedienung einbauen. Habe mir dieses Teil besorgt:
    http://cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&item=130460230214&ssPageName=STRK:MEWNX:IT

    Leider stellte sich der Einbau jetzt doch nicht so einfach dar, wie gedacht.
    Es war recht schwierig zu ermitteln, wo welche Kabel ranmüssen. Blinkeransteuerung hab ich hinbekommen, aber bei der Ansteuerung der ZV muss ich einen Fehler gemacht haben.

    Das Kabel mit dem Signal ZV auf der Fernbedienung habe ich verbunden mit "ZV-Einheit vorn rechts entriegeln" (Stecker 316 Pin 11, Kabelfarbe schwarz/grün). Bei der Funktionsprobe hat es einmal geschaltet, danach war Ruhe :weinen:

    Seit dem lässt sich die ZV nicht mehr von der Fahrerseite aus schließen, manuell kann ich die Tür ver- und entriegeln. Von der Beifahrerseite lassen sich alle Türen per ZV mit Schlüssel verriegeln, aber nicht entriegeln. Der Knopf für die Heckklappenentriegelung ist seit dem auch ohne Funktion (hat vorher funktioniert).

    Habe ich unter Umständen durch einen fehlerhaften Anschluss das Steuergerät abgeschossen?

    Wer kann helfen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Edik88

    Edik88 Neuling

    Dabei seit:
    20.06.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta mk6 Bj.08
    Habe das selbe Problem

    Hi ich habe das selbe Problem hast du eine Lösung gefunden um es zu lösen?
     
  4. wolf88

    wolf88 Neuling

    Dabei seit:
    06.10.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1.4 TDCi, 2002
    hi

    hi hab genau das gleiche Problem, habt ihr mittlerweile eine lösung gefunden. bei mir ist es seltsamer weise so, das wenn ich die sicherung vom komfortgerät ziehe, dann funktioniert aufeinmal der kofferraumknopf wieder. was sehr unlogisch klingt, wenn ich kein strom anlege das es dann funktioniert.
    ich war diesbezüglich schonmal beim freundlichen und die hatten mir 100 € abgeknöpft dafür das die gleich behauptet haben das dass steuergerät hin sei.
    was aber unwahrscheinlich ist, da ja blinker, scheibenwischer etc funktioniert, das läuft auch alles über das steuergerät.
    dann hatte ich darum gebeten fehlerspeicher auslesen und da bringt der den fehler, "verbindung zwischen batterie und steuergerät behindert" ???
    keine ahnung was das heißen soll...
    aber wo er das diagnose gerät angeschlossen hat, da hat er so einen selbst test durchgeführt, da wurde jede tür angesteuert und hat sich verriegelt... seltsam.
    in letzter zeit hatte ich mal alles wieder rausgemacht von der funk anlage. und nochmals alles neu angeklemmt, und eigentlich nichts anders gemacht. und aufeinmal funktioniert der kofferraum knopf wieder.. aber manuelle ZV immernoch tod.

    für weitere hilfreiche tipps oder so wäre ich echt dankbar. oder jemand hat schon das problem gelöst bekommen.

    grüßle
     
  5. #4 Buggyman, 09.10.2011
    Buggyman

    Buggyman Neuling

    Dabei seit:
    04.12.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1.4 Tdci Viva 2003
    eine Lösung nicht wirklich gefunden

    Hallo!

    Also ich hatte meinen FoFie dann mal bei nem guten Bekannten abgegeben, der sich mit KFZ-Elektrik auskennt (hätt ich dass doch mal gleich gemacht). Der hat mir die Fernbedienung angeklemmt und meinte nur, die Beschreibung der Fernbedienung sei grundsätzlich falsch. Was er genau gemacht hat, kann ich nicht sagen, er hat aber wohl recht lange dran gesessen. Jetzt funzt alles, bis auf die Heckklappenentriegelung, die haut nicht hin, muss ich immer mit Schlüssel entriegeln.

    Tut mir leid, hilft Euch jetzt nicht wirklich weiter!
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Zentralverriegelung defekt

Die Seite wird geladen...

Zentralverriegelung defekt - Ähnliche Themen

  1. Sitzheizung defekt

    Sitzheizung defekt: Hallo Bei meinem Kuge geht die Sitzheizung auf der Fahrerseite nicht mehr richtig. Vorweg möchte ich noch sagen der Kuga ist ein Reimport aus...
  2. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  3. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  4. Zentraler Schließmechanismus für Türen und Heckklappe defekt

    Zentraler Schließmechanismus für Türen und Heckklappe defekt: Moin moin, seit ein / zwei Tagen ist der zentrale Tür-Schließmechanismus beim Focus Turnier defekt. Sowohl das Abschließen mit der...
  5. Sierra '87 (Bj. 87-90) GB*/BN* Nasser Teppich Fahrerseite. Wärmetauscher defekt ?

    Nasser Teppich Fahrerseite. Wärmetauscher defekt ?: Hallo Leute, vor kurzem war bei meinem 2.0 DOHC die Zylinderkopfdichtung defekt. Kopf wurde geplant u. Dichtung erneuert. Jetzt ist mir beim...