Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Zentralverriegelung eingefroren?

Diskutiere Zentralverriegelung eingefroren? im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Moin, hab Mondeo 4 Türer mit ZV. Keine Funk Fernbedienung. Schliesse die Türen mit Schlüssel. Normalerweise funktioniert die ZV einwandfrei,...

  1. #1 kimba123, 03.12.2013
    kimba123

    kimba123 Benutzer

    Dabei seit:
    03.07.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Moin,

    hab Mondeo 4 Türer mit ZV. Keine Funk Fernbedienung. Schliesse die Türen mit Schlüssel.

    Normalerweise funktioniert die ZV einwandfrei, d.h. alle Türen schliessen auf.

    Hab den Wagen erst seit kurzem.

    Jetzt beim ersten Frost hab ich bemerkt, das die hintere Tür sehr verzögert öffnet. d.h. ich schliesse die Fahrertür normal mit dem Schlüssel auf und sie öffnet sich. das schliessgeräusch für die hintere tür ist aber nicht zu hören und die tür bleibt verschlosssen.

    während des freikratzen bei laufendem motor (ich weiss, darf man nicht) ertönt dann das schliessgeräusch der hinteren tür und sie lässt sich öffnen.

    ist da die mechanik eingefroren?

    was kann ich tun um das zukünftig zu verhindern? irgendwo schmieren?

    danke vorab
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.002
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    könntest die Schlösser hinten reinigen (bremsen reiniger) und dann mit Maschinen öl sprühen
     
  4. #3 kimba123, 03.12.2013
    kimba123

    kimba123 Benutzer

    Dabei seit:
    03.07.2009
    Beiträge:
    59
    Zustimmungen:
    0
    einfach so in die verriegelungsmechanik reinsprühen oder ausbauen dazu?
     
  5. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.002
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    brauchst nichts ausbauen einfach in die hintere Tür Schlösser satt mit bremsenreiniger (Sprühdose) danach mit mit machinen öl gibts auch als sprühdose und ein tuch zum abwichen
     
  6. #5 Zottel1982, 03.12.2013
    Zottel1982

    Zottel1982 Benutzer

    Dabei seit:
    13.10.2012
    Beiträge:
    33
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus MK2
    02/2005
    2,0 TDCI
    171 PS
    Habe zur Zeit das gleiche Problem und das mit reinigen und ölen hilft.leider aber immer maximal 2 Tage. Hat jemand noch nen Tipp? Kann man die Mikroschalter aus dem Schoß ausbauten und separat reinigen?

    Gesendet von meinem Xperia Z mit Tapatalk 4!
     
  7. #6 peto1, 03.12.2013
    Zuletzt bearbeitet: 03.12.2013
    peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.002
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    nein schau hier http://www.ford-forum.de/showthread.php/129813-Problem-mit-ZV

    aber je nach modell ist es anders hast ja ein Focus ich weis nicht ob die frei zugänglich oder anders sind...hier gehts um Mondeo MK2
     
  8. #7 Zottel1982, 03.12.2013
    Zottel1982

    Zottel1982 Benutzer

    Dabei seit:
    13.10.2012
    Beiträge:
    33
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus MK2
    02/2005
    2,0 TDCI
    171 PS
    Ich habe Focus und Mondeo ;)

    Gesendet von meinem Xperia Z mit Tapatalk 4!
     
  9. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.002
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    wegen Mondeo siehe link oben......
     
  10. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.002
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    jemand hatte mal geschrieben das er oder sie....weis nicht mehr...den Stellmotor (das weise Dreieck in dem bild im Link oben) angebohrt hat und rein gesprüht hat weis aber nicht mehr wo das geschrieben steht...jedenfalls würde das auch funktionieren...finde den Beitrag aber nicht mehr.
     
  11. #10 MucCowboy, 03.12.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.286
    Zustimmungen:
    191
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    ...außer wenn er/sie dabei die Mikroschalter in der Einheit flutet. Öl leitet keinen Strom. ;)

    Grüße
    Uli
     
  12. #11 Zottel1982, 03.12.2013
    Zottel1982

    Zottel1982 Benutzer

    Dabei seit:
    13.10.2012
    Beiträge:
    33
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus MK2
    02/2005
    2,0 TDCI
    171 PS
    Das ist natürlich klar, bisher tut eine ordentliche Ladung WD40 immer gute Dienste, aber jetzt in der feuchten, kalten Zeit hilft das auch kaum noch. Jetzt ist bei mir heute noch zusätzlich der Stellmotor der Heckklappe ausgefallen und ich kann nur noch mit Schlüssel öffnen :( Aber in den Mondeo wollte ich auch keine Unmengen an Geld mehr investieren.

    Gesendet von meinem Xperia Z mit Tapatalk 4!
     
  13. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.002
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    ...nee lohnt sich wirklich nicht mehr, ist dann nur noch was für liebhaber oder sammler die genug zeit und geld haben.
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.002
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    andererseits.....war ich heute auf dem Ford Schrottplatz bei mir, da stehen nur Fords rum...jedenfalls habe ich ein Haufen MK3 herumstehen sehen zum verschrotten...wen man nun bedenkt mein MK2 ist Baujahr '98 und ist noch Topfit wehrend schon MK3's schon auf dem schrott landen:lol:
     
  16. #14 peto1, 04.12.2013
    Zuletzt bearbeitet: 05.12.2013
    peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.002
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
Thema:

Zentralverriegelung eingefroren?

Die Seite wird geladen...

Zentralverriegelung eingefroren? - Ähnliche Themen

  1. Zentralverriegelung klackt beim fahren ab und zu

    Zentralverriegelung klackt beim fahren ab und zu: Habe jetzt öfter gehört, dass meine Zentralverriegelung beim fahren ab und zu klackt. Ich kenne so etwas von BMW, wo man dann beim fahren die...
  2. Zentralverriegelung geht nicht

    Zentralverriegelung geht nicht: Zv ford focus baujahr 2000 geht nicht. Was tun? Ich weiß von einer sicherrung an der rückseite vom sicherrungskasten nur komme an die linke...
  3. Maverick (Bj. 00-07) Zentralverriegelung

    Zentralverriegelung: Hallo- die Kontrollleuchte in der Armatur leuchtet bezüglich der Türen je nach Lust und Laune, das obwohl alle Türen geschlossen sind! Problem...
  4. Maverick (Bj. 00-07) Zentralverriegelung geht nicht - Programmieren der Fernbedienung nicht möglich

    Zentralverriegelung geht nicht - Programmieren der Fernbedienung nicht möglich: Ich hab das Problem, dass bei mir die Fernbedienung der ZF nicht funktioniert. Ich wollte sie nach den Infos vom Handbuch neu programmieren,...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Zentralverriegelung reagiert Zeitverzögert

    Zentralverriegelung reagiert Zeitverzögert: Hallo zusammen Ich hab ein kleines Problem mit dem Mondeo meines Kumpels. Zunächst mal ging die Beifahrertür nicht mehr auf weil das Schloß hin...