Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Zentralverriegelung fehler

Diskutiere Zentralverriegelung fehler im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Leute, nachdem nun mein Motor wieder super läuft möchte ich nun mein kleines aber nerviges Problem beheben. Der fehler äußert sich wie...

  1. #1 Michi00000, 07.08.2015
    Michi00000

    Michi00000 Benutzer

    Dabei seit:
    16.07.2015
    Beiträge:
    54
    Zustimmungen:
    0
    Hallo Leute, nachdem nun mein Motor wieder super läuft möchte ich nun mein kleines aber nerviges Problem beheben. Der fehler äußert sich wie folgt:
    Das Auto ist offen. Schließe ich an der Fahrerseite ab, zieht sich der Griff innen kurz rein und wird elektrisch wieder hinaus gedrückt. Also ist die tür wieder offen. Tue ich das gleiche an der Beifahrertür, zieht sich ebenfalls nur kurz der Griff der Beifahrertür hinein und wird wieder herausgedrückt. Sitze ich im auto und drücke beide griffe gleichzeitig hinein, so verriegelt der wagen. Wenn ich einen stecker zwischen Karosserie und Tür abziehe, schließt das auto. Also auf der seite wo der stecker abgezogen ist, ist das mechanisch und auf der seite wo der steckerdan ist, schliesst die tür in Begleitung eines elektromotorischen geräusches, undbleibt dann auch verschlossen. Welchen stecker man abzieht ist egal, das ergebnis ist das gleiche nur halt spiegelverkehrt. Ich bin über hinweise sehr sehr dankbar.
    Liebe Grüße Micha
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 08.08.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.951
    Zustimmungen:
    267
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    Also einer der letzten MK7 mit Funk-Fernbedienung, richtig?

    Die ZV-Antriebe in den Türen melden dem ZV-Modul zurück, ob sie korrekt verriegelt haben. Wenn ja, bleibt alles zu. Wenn einer der Vordertüren nicht korrekt zurückmeldet, wird die gesamte ZV sofort wieder entriegelt. Das ist ein fest einprogrammiertes Verhalten, das für den Fall gedacht ist, wenn eine der Türen nicht geschlossen ist. Es geht hierbe nur um die Vordertüren. Die hinteren werden nicht so überwacht.

    In Deinem Fall scheint in beiden Türen dieser Rückmelde-Mikroschalter (vermutlich alters-bedingt) nicht mehr korrekt zu melden. Folglich glaubt das ZV-Modul stets an mindestens eine offene Tür und entriegelt wieder. Wenn Du beide Türen von innen gleichzeitig manuell verriegelst, übersteuerst Du diesen Mechanismus "gewaltsam". Aber es bleibt, dass die Mikroschalter versagen.

    Mal sehen ob sich RST meldet, der hat selbst genug Erfahrung in diesem Bereich und was evtl. gemacht oder getauscht werden kann.
     
  4. #3 Michi00000, 08.08.2015
    Michi00000

    Michi00000 Benutzer

    Dabei seit:
    16.07.2015
    Beiträge:
    54
    Zustimmungen:
    0
    Danke erstmal für die schnelle Antwort. Soweit klingt das ja plausibel, aber der Fehler trat von jetzt auf gleich auf. Als ich vor einem Monat das auto mir ansah , war das auto komplett verriegelt. Ich habe es selbst aufgeschlossen bei dem verkäufer. Zv schloss alles korrekt auf. Nach der Besichtigung wollte ich ihn abschließen und da trat der Fehler dann auf. Ist das nicht unwahrscheinlich das auf einmal beide mikroschalter versagen? Eine Funkfernbedienung gibt es für das auto nicht, und wenn dann besitze ich diese nicht. Wie kann ich herausfinden ob es eine Fernbedienung gegeben hat?
     
  5. #4 Didiford, 08.08.2015
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.450
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    ich verstehe jetzt nicht wo du einen Fehler siehst , ist doch so o.O.
    geht doch ab zu schliessen wenn alle Türen zu sind
     
  6. #5 Michi00000, 08.08.2015
    Michi00000

    Michi00000 Benutzer

    Dabei seit:
    16.07.2015
    Beiträge:
    54
    Zustimmungen:
    0
    Nein geht ja eben nicht, nur wenn eines der kabel ab gezogen wird, und dann wiederum geht aber die Alarmanlage nicht
     
  7. Mopar

    Mopar Blechi

    Dabei seit:
    29.04.2009
    Beiträge:
    1.993
    Zustimmungen:
    12
    Fahrzeug:
    2x Escort Stufenheck, 1x Focus Turnier
    Solange du keine orignale Alarmanlage hast, habe ich mit Sicherheit noch einen Satz Schlösser für dich.
    Falls da Interesse besteht, meld dich einfach.



    Ich hatte ein ähnliches Problem mal bei meinem alten Fiesta.
    Da für diesen Schlösser mit ZV echt schwer aufzutreiben waren, habe ich sie mal zerlegt, von allem Dreck befreit und neu eingefettet.
    Bei einem hat das schon gereicht.
    Das andere war leider zu sehr abgenutzt. Da brauchte ich wirklich ein neues.
     
  8. #7 Michi00000, 08.08.2015
    Michi00000

    Michi00000 Benutzer

    Dabei seit:
    16.07.2015
    Beiträge:
    54
    Zustimmungen:
    0
    Die Alarmanlage ist original Ford. Ich hätte jetzt eher auf Stecker lose am Steuergerät oder Steuergerät defekt getippt da der Fehler plötzlich und beidseitig identisch aufgetreten ist
     
  9. #8 Didiford, 08.08.2015
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.450
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    da habe ich dich falsch verstanden, unter "Auto offen" habe ich verstanden Türen auf , aber du meinst wohl Türen zu aber nicht abgeschlossen
     
  10. #9 Michi00000, 08.08.2015
    Michi00000

    Michi00000 Benutzer

    Dabei seit:
    16.07.2015
    Beiträge:
    54
    Zustimmungen:
    0
    Korrekt, ja da hab ich mich wohl zu ungenau ausgedrückt sorry
     
  11. #10 GeloeschterBenutzer, 08.08.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    schick mir mal deine fahrgestellnummer per PN
    damit ich erst mal schauen kann was deine ZV für eine ausstattung hat und was nicht .
     
  12. #11 MucCowboy, 08.08.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.951
    Zustimmungen:
    267
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ja, AUF-schließen geht immer. Da wird elektronisch nichts geprüft, sondern einfach losgemacht.

    Warum sollte der Fehler also nicht schon vorher dagewesen sein? Weitere zu-auf-zu-auf-Versuche hast Du ja nicht im Beisein des Verkäufers unternommen. Wenn (ich vermute es einfach mal) der Verkäufer davon gewusst hat, hat er Dir das Auto vielleicht ähnlich zu-getrickst wie Du es machst und dann durch eine der Hintertüren verlassen, die ja nicht überwacht werden.....
     
  13. #12 Michi00000, 09.08.2015
    Michi00000

    Michi00000 Benutzer

    Dabei seit:
    16.07.2015
    Beiträge:
    54
    Zustimmungen:
    0
    Also ich hab mit dem Verkäufer da ungelogen 2 Stunden an dem Problem gedoktert. Ohne Erfolg. Man bekommt das auto nicht anders zu, er hat nur 2 Türen und die Heckklappe. Naja und er hätte wenn er es gewusst hätte den wagen selber auf und abgeachlossen . er hat mir am Anfang ganz freiwillig die Schlüssel gegeben. Und wie wir den Fehler nicht beheben konnten, ließ er auch vom preis einen ordentlichen Betrag weg.
     
  14. #13 GeloeschterBenutzer, 09.08.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    soll dir nun geholfen werden oder nicht ????
     
  15. #14 Michi00000, 09.08.2015
    Michi00000

    Michi00000 Benutzer

    Dabei seit:
    16.07.2015
    Beiträge:
    54
    Zustimmungen:
    0
    Sorry rst. Hab ich dir geschickt!
     
  16. #15 Michi00000, 10.08.2015
    Michi00000

    Michi00000 Benutzer

    Dabei seit:
    16.07.2015
    Beiträge:
    54
    Zustimmungen:
    0
    Und kommst du damit weiter?
     
  17. #16 GeloeschterBenutzer, 10.08.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    bin noch nicht dazu gekommen
    mein rechner mit den schaltplännen steht in meiner schrauberhalle und da komm ich erst morgen hin ;)
     
  18. #17 GeloeschterBenutzer, 12.08.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    also laut funktionsbeschreibung funktioniert die normale ZV unabhängig vom modul , dieses ist nur für DV und AL zuständig .

    zieh mal die beiden stecker vom modul ab und schließ dann das auto ab und berichte was passiert
     
  19. #18 Michi00000, 13.08.2015
    Michi00000

    Michi00000 Benutzer

    Dabei seit:
    16.07.2015
    Beiträge:
    54
    Zustimmungen:
    0
    Mal ne dumme Frage... Wo sitzt das Modul etwa und wie sieht es aus?
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Mopar

    Mopar Blechi

    Dabei seit:
    29.04.2009
    Beiträge:
    1.993
    Zustimmungen:
    12
    Fahrzeug:
    2x Escort Stufenheck, 1x Focus Turnier
    Im Fahrerfußraum unten an der A-Säule, links neben dem Sicherungskasten.
     
  22. #20 MaxMax66, 13.08.2015
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.063
    Zustimmungen:
    147
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    jeder Mikroschalter meldet das separat an das Modul, heisst, ist einer defekt, geht die ZV wieder auf (weil sie "denkt", dass eine der beiden Vordertüren noch offen ist)
    vielleicht hat MucCowboy eine Idee, wie man rausbekommt, welche Seite defekt ist?
     
Thema:

Zentralverriegelung fehler

Die Seite wird geladen...

Zentralverriegelung fehler - Ähnliche Themen

  1. Beschleunigungsproblem und ESP Fehler

    Beschleunigungsproblem und ESP Fehler: Hallo, ich habe leider Probleme mit meinem C-Max aus dem Mai 2009 (2.0 TDCi mit 136PS). Das Auto macht schon bei der Beschleunigung im zweiten und...
  2. Focus 2 (Bj. 04-08) DA3/DB3 5 Fehler und zu geringe Leistung

    5 Fehler und zu geringe Leistung: Hallo. Ich mache jetzt doch mal einen eigenen thread auf, weil mein Problem vielleicht doch individuell ist, mit der Bitte um Rat. Kurz zur...
  3. Focus 1.8 - Eine Menge Fehler ! 1. Öl Verlust

    Focus 1.8 - Eine Menge Fehler ! 1. Öl Verlust: Hallo, Zum Auto Ford Focus 2006 1800 ccm - 125 Ps Benzin mit LPG Anlage 250 000 km Probleme: 1. Verliert mehr öl als es Benzin verbrennt 2....
  4. Fehler nach Lenkradwechsel

    Fehler nach Lenkradwechsel: Hi, ich habe in meinem Focus BJ 2009 das Tempomat nachträglich freigeschalten und über die Radio Bedienung am Lenkrad benutzt. Nun wollte ich...
  5. Fehler 2297. Lambdasonde außerhalb des Toleranzbereichs beim AbbremsenGruppe 1 Sensor 1.

    Fehler 2297. Lambdasonde außerhalb des Toleranzbereichs beim AbbremsenGruppe 1 Sensor 1.: Hallo, bei mir ist plötzlich im Autobahn die Motorkontrolleuchte angegangen. Ich fihr ca 130 km/h und als ich kurz abgebremst habe oder beim...