Mondeo 1 (Bj. 93-96) GBP/BNP Zentralverriegelung geht nicht

Diskutiere Zentralverriegelung geht nicht im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo! Bei meinem Mondeo MK1 Bj. 02/95 geht die ZV überhaubt nicht. Es lässt sich nur die Fahrertür mit dem Schlüssel öffnen oder auch die...

  1. #1 rolfbm1, 23.07.2016
    rolfbm1

    rolfbm1 Neuling

    Dabei seit:
    03.12.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondi MK1
    Hallo!

    Bei meinem Mondeo MK1 Bj. 02/95 geht die ZV überhaubt nicht.
    Es lässt sich nur die Fahrertür mit dem Schlüssel öffnen oder auch die Beifahrertür von da aus alleine.
    Kann mir jemand sagen was ich da am besten nachsehen kann ohne gleich das ganze Auto zu zerlegen.
    Habe auch unterschiedliche Infos bezgl. Steuergerät einige sagen der hat keines andere wiederum das er eins hat
    falls ja wo sitzt das Teil denn.
    Die hinteren Türen lassen sich über den Schlüssel nicht öffnen.
    Wäre super wenn Ihr ein paar Tipps für mich hättet.
    Danke im voraus!

    Rolf
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 23.07.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.056
    Zustimmungen:
    293
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    ein Steuergerät ist nur vorhanden, wenn der Wagen neben der "nackten" ZV noch eine oder mehrere der folgenden Funktionen hat:
    - Fernbedienung
    - Doppelverriegelung
    - Alarmanlage
    Wenn es vorhanden ist, sitzt es hinter dem Handschuhfach rechts. Aber die ZV funktioniert auch ohne das Modul. Es fällt als Fehlerquelle also aus.

    Beim MK1 ist die Ursache meist ein oder zwei korrodierte Lötpunkte im Kabelbaum, die den Strom auf die Türen verteilen. Sie befinden sich im Kabelstrang eingewickelt zwischen rechtem Türschweller und Beifahrersitz. Entferne dort den Teppich, wickle das Isoband vom Kabelstrang, und suche nach zwei darin befindlichen weiteren Iso-Band-Wickeln, in die jeweils vier dickere Kabel reinführen. Durch Feuchtigkeit im Laufe der Jahre korridiert es dort und zerbröselt dann, weshalb es nicht mehr leitet.

    Schneide das befallene 4-fach-Stück großzügig raus, verbinde die Strippen neu und löte neue Leitungen für die fehlenden Abschnitte ein, und isoliere es ordentlich (z.B. Schrumpfschlauch).

    Während dieser Arbeiten bitte die Batterie abklemmen. Die Leitungen können auch Dauerstrom führen.
     
  4. #3 rolfbm1, 24.07.2016
    rolfbm1

    rolfbm1 Neuling

    Dabei seit:
    03.12.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondi MK1
    Hallo!
    Vielen Dank für deine ausführliche Beschreibung, werde mich in der kommen Woche direkt mal drann geben.
    Übrigens habe ich deine Antwort hier nur gesehen weil ich gerade mal ins Forum gegangen bin um mal in meinen Beitrag zu sehen.
    Gibt es keinerlei Benachrichtigung mehr wenn einer antwortet?
    Vielen Dank noch mal werde berichten ob es geklappt hat.
    Gruß
    Rolf
     
  5. #4 Ghost-Driver, 24.07.2016
    Ghost-Driver

    Ghost-Driver Guest

    als erstes würde ich mal die sicherung für die ZV prüfen , bevor ich das ganze auto zerlege ;)


    denn benachrichtigungen zu erhalten , dann muß man dies im benutzerkontrollzentrum einstellen
     
  6. #5 MucCowboy, 24.07.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.056
    Zustimmungen:
    293
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Jep. Nr. 25 im inneren Sicherungskasten, 20 Ampere.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 rolfbm1, 25.07.2016
    rolfbm1

    rolfbm1 Neuling

    Dabei seit:
    03.12.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondi MK1
    Danke werde ich machen!

    - - - Aktualisiert - - -

    Danke mache ich!
    Emailbenachrichtigungen sind ja eingestellt ging auch früher mal
    kommt aber nix mehr.
     
  9. #7 MucCowboy, 10.12.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.056
    Zustimmungen:
    293
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo Holger,

    auf die Gefahr, dass ich Dir auf die Nerven gehe: auch dieses Thema ist unpassend. Hier geht es um einen Mondeo MK1, nicht um eine Focus.

    Bitte gehe in das richtige Modellforum "Focus MK1": Focus Mk1 Forum
    Klicke dort auf "Neues Thema erstellen"
    Wähle einen passenden Titel für Dein Anliegen
    Und dann schreibe was los ist.

    PS: Man kommt problemlos dran. Entweder den Teppich etwas wegdrücken oder einen passenden Ring- oder Gabelschlüssel verwenden.
     
Thema:

Zentralverriegelung geht nicht

Die Seite wird geladen...

Zentralverriegelung geht nicht - Ähnliche Themen

  1. 15 Sekunden nach dem starten geht die Drehzahl hoch

    15 Sekunden nach dem starten geht die Drehzahl hoch: Hallo zusammen, vielleicht habt Ihr eine Idee. Ich habe überall geschaut aber bin nicht wirklich pfündig geworden. Mein Problem ist, der Wagen...
  2. EcoSport (Bj. 14-**) JK8 Funktionen Fenster/Zentralverriegelung einschalten/umprogrammieren

    Funktionen Fenster/Zentralverriegelung einschalten/umprogrammieren: Moin Moin! Ich bin jetzt stolzer Besitzer eines EcoSport Titanium Bj. 2017 mit allen Extras. Trotzdem gibt es einige Dinge, die mir fehlen und...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Sync 1 Sony, welche Datenträger und Größe bei USB geht?

    Sync 1 Sony, welche Datenträger und Größe bei USB geht?: Ich habe ein Sync 1 von Sony mit Navi in meinem Focus von 2013. Ich habe da aber nach wie vor Probleme mit den Datenträgern am USB. USB-Sticks...
  4. Bremswarnleuchte und Abs leuchte leuchtet Radio geht aus

    Bremswarnleuchte und Abs leuchte leuchtet Radio geht aus: Hallo, Ich bin seit kurzem im Besitz von einem Ford Transit Bj 2003 2.4 TDE Bus und seit ein paar Tagen leuchtet die Bremswarnleuchte (rot) und...
  5. Fiesta 4 (Bj. 96-99) JAS/JBS Problem beim öffnen, geht nicht immer?

    Problem beim öffnen, geht nicht immer?: Hallo zusammen, ich habe das Problem das mein Fiesta sich oft nicht öffnen lässt oder das es mehrere anläufe brauch. Mein Fahrer türgriff liegt...