Mondeo 1 (Bj. 93-96) GBP/BNP Zentralverrieglung geht nicht mehr

Diskutiere Zentralverrieglung geht nicht mehr im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, seit gestern geht meine Zentralverriegelung nicht mehr. habe schon nach der Sicherung geschaut alles ok. woran könnte es noch liegen? es...

  1. #1 merlin158, 28.01.2009
    merlin158

    merlin158 Neuling

    Dabei seit:
    27.01.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1,6 16V BJ.10.98
    Hallo,

    seit gestern geht meine Zentralverriegelung nicht mehr.
    habe schon nach der Sicherung geschaut alles ok.
    woran könnte es noch liegen? es geht auch nicht wenn ich über die Beifahrerseite versuche aufzuschließen?
    woran kann es noch liegen?
    hatte schon mal jemand das gleiche problem?
    gibt es ein steuerteil, oder ein bestimmtes Relais dafür?
    wenn ja wo sitzt es und kann mann es durchmessen?
    wenn ja wie sind die werte?


    Danke im voraus.
    MFG C.Brandt
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schrauber74, 28.01.2009
    schrauber74

    schrauber74 Guest

    hallo und guten abend
    was für ein modell? mit oder ohne fernbedienung?
     
  4. #3 merlin158, 28.01.2009
    merlin158

    merlin158 Neuling

    Dabei seit:
    27.01.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1,6 16V BJ.10.98
    Hallo,

    es ist ein MK1 BJ 03.93 mit 1,8l und 115 PS.
    Es ist ohne FB.

    danke
     
Thema:

Zentralverrieglung geht nicht mehr

Die Seite wird geladen...

Zentralverrieglung geht nicht mehr - Ähnliche Themen

  1. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  2. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  3. KFZ nimmt währen der Fahrt kein Gas mehr an.

    KFZ nimmt währen der Fahrt kein Gas mehr an.: Ich habe ab und zu das Problem, das der Wagen einfach kein Gas mehr annimmt. Zündung aus - Neustart alles wieder ok. Ohne Fehlermeldung. Vor 6...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...
  5. Escort 1,6 16V startet plötzlich nicht mehr

    Escort 1,6 16V startet plötzlich nicht mehr: Jetzt hat es meinen Escort 1,6 16V erwischt. Am Freitag noch 70km Wochenend-Heimfahrt gemacht, alles bestens, Auto abgestellt. Am WE nix gemacht...