Scorpio 1 (Bj. 85-92) GAE/GGE Zieht Batterie leer....

Diskutiere Zieht Batterie leer.... im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hallo! Bin mit meinem Latein am Ende, auch eine Werkstatt hat schon resigniert: Nachbarin's 1993er Scorpio 1 Kombi 2.0 DOHC macht über Nacht...

  1. titus

    titus Benutzer

    Dabei seit:
    16.02.2006
    Beiträge:
    62
    Zustimmungen:
    0
    Hallo!

    Bin mit meinem Latein am Ende, auch eine Werkstatt hat schon resigniert: Nachbarin's 1993er Scorpio 1 Kombi 2.0 DOHC macht über Nacht die Batterie alle.

    Belecuhtugn der Schaltkulisse (Automatik), Zigarettenanzünder & Warnblink funktionieren nicht.
    Er zieht sich permanent zw 3 & 8 A. Mir ist am linken Sicherungskasten (in Fahrtrichtung) eine Schmorstelle aufgefallen - an einer Stelle, wo gar keine Sicherung drin sitzt (Himmel, wo nochmal...morgen weiß ich's wieder), aber wenn man den großen Stecker zum Sicherungskasten abnimmt, ändert sich nix.

    Er hört nur auf, Strom zu fressen, wenn man die große 60A-Sicherung "II" im rechten Kasten (oben rechts) zieht. Wofür ist die gut? Wie weiter suchen? Der große Experte bin ich auch nicht...

    Freaks im Raum MZ KL FFM, DA, MA/LU, AZ,...?

    Besten Dank schon mal!
     
  2. #2 OHCTUNER, 06.05.2008
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    43
    Da hilft wohl nur Messgerät zwischen Plus und alle Sicherungen ziehen bis der Übeltäter fest steht , könnte auch die Lima sein !
     
  3. titus

    titus Benutzer

    Dabei seit:
    16.02.2006
    Beiträge:
    62
    Zustimmungen:
    0
    Genau das hab' ich ja getan: Jede verdammte Flachsicherung, derweil auch im linken Kasten, wo Stecker ab geht...Nüscht, außer wenn ich die große 60-A Sicherung II (römisch 2) im rechten Kasten oben rechts ziehe. (???)
     
  4. #4 Capri Coosi, 06.05.2008
    Capri Coosi

    Capri Coosi Benutzer

    Dabei seit:
    29.01.2006
    Beiträge:
    113
    Zustimmungen:
    0
    Fahrzeug:
    Capri Cosworth/Scorpio Cosworth Esco
    Schau mal ob der Siecherungkasten wasser gezogen hat ob im Kasten Kontakte Korodiert sind
    sowas in der art hatte ein Kolege wir haben dann denn Kasten getauscht da war ruhe
    Mfg Ralf
     
  5. titus

    titus Benutzer

    Dabei seit:
    16.02.2006
    Beiträge:
    62
    Zustimmungen:
    0
    ok, Ihr habt mich überzeugt, zumal er bei festem Wackeln mal mehr mal weniger zieht...Schon mal besten Dank!

    Jetzt sind wir gestern 2x 60 km zu nem Schrotti gefahren... und das Ding sah kpl anders aus. Gab wohl einen Wechsel 1992 (?). Bei ibäh ist auch nix, und der Neupreis entspricht wohl dem Zeitwert des WagensSmile Hat jemand so ein verdammtes Ding? Eine Idee, wo man's bekommt?

    Sind die Stecker unten eigentlich verwechslungssicher, dann würd' ich ihn spaßeshalber mal rausholen - o. hat vielleicht jemand einen Schalt-/ Belegungsplan?

    Danke!
     
  6. Pommi

    Pommi Guest

    Dein Sicherungskasten auf der Fahrerseite (Da, wo die verschmorte Stelle ist), ist kaputt. Der hat nicht nur den einen großen Stecker, den du vom Motorraum aus abziehen kannst, sondern noch etwa 8 Stecker unter dem Armaturenbrett.

    Wechsle den schnellstmöglich aus, sonst wirds irgendwann kanns schon warm im Auto. Ich hatte ein ähnliches Problem, nur hats bei mir damit angefangen, dass einfach das Licht anging, ohne dass der Schalter bedient wurde. Über Nacht dann Batterie leer. Und dann fings an: keine Hupe mehr, keine Heckscheibenheizung, beim Starten brannte Sicherung Scheibenwischer durch:was: usw.

    Eines Tages hat es gewaltig nach geschmorten Kabel gestunken. Neuen Sicherungskasten besorgt und ausgetauscht. Alten aus Neugier untersucht. Der besteht aus etwas 12 Plastikplatten mit Leiterbahnen, 4 von diesen hatten in der Mitte ein etwa 5 cm großes Loch reingebrannt.

    Ach ja, der neue hatte bei Ford knapp 300 Euro gekostet. Gewechselt hab ich ihn selbst. Ist aber eine sch**** Arbeit.
     
Thema:

Zieht Batterie leer....

Die Seite wird geladen...

Zieht Batterie leer.... - Ähnliche Themen

  1. Anlasser reagiert trotz neuer Batterie nur bei Starthilfe

    Anlasser reagiert trotz neuer Batterie nur bei Starthilfe: Hallo Experten, Nachdem der Ford Focus MK1 nur noch nach Starthilfe durch andres Fahrzeug ansprang, kaufte ich eine neue Batterie. Heute Morgen, 4...
  2. Batterie

    Batterie: Hallo, ich muss die Batterie ausbauen zum Laden, muss beim Einbau etwas neu eingestellt werden? MfG truckervo
  3. Probe (Bj. 92–97) ECP Batterie geladen, jedoch kein Strom da

    Batterie geladen, jedoch kein Strom da: Hallo, habe die Batterie geladen (ist auch voll), aber die Stromzufuhr ist unterbrochen - keine Anzeige im Amaturenbrett, Fensterheber...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Starter Batterie wechsel

    Starter Batterie wechsel: Hallo, ich muß meine Starterbaterie (60 AH) am Focus MK3, Modell Titanium ECO Boost 150 PS, mit Start/Stopp erneuern. Der FFH sagte mir, das die...
  5. Batterie anlernen ?

    Batterie anlernen ?: hallo Frage Mein Vater hat heute vom Auto die Batterie gewechselt ... sie war erst mal total leer .. Beim wechsel hat sie plötzlich ohne...