Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Zieht nach rechts + AHK Montage-Problem mit dem Auspuff

Diskutiere Zieht nach rechts + AHK Montage-Problem mit dem Auspuff im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich habe folgende Probleme mit meinem 98er Escort, 3-Türer, 90PS. 1. Der Wagen fährt nicht gerade aus. Der Wagen zieht immer nach...

  1. Bahoop

    Bahoop Benutzer

    Dabei seit:
    02.09.2007
    Beiträge:
    50
    Zustimmungen:
    0
    Hallo,

    ich habe folgende Probleme mit meinem 98er Escort, 3-Türer, 90PS.

    1. Der Wagen fährt nicht gerade aus. Der Wagen zieht immer nach rechts.
    Für den Tüv gab es eine neue Achsmanchette rechts und neue Querlenker+Koppelstangen. Außerdem habe ich mir im Winter gebrauchte Alu-Felgen besorgt, wo jetzt komplett neue Reifen drauf sind. Nachdem Felgen+Reifen drauf waren hab ich Spur+Sturz vermessen und einstellen lassen, aber das Problem ist immer noch da.

    Jemand eine Idee mit möglichst genauer Beschreibung, wonach ich als nächstes gucken sollte?



    2. Hab ich an den Wagen eine AHK geschraubt. Jetzt liegt das Endrohr vom Auspuff bündig an eben dieser AHK. Wie das klingt und scheppert je nach Last und Straßenbeschaffenheit könnt ihr euch denken. Gibts da vielleicht ein anderes Gummi um den Pott anders aufzuhängen? Oder irgendwelche Tricks wie man den maroden Halter ein bisschen verbiegt, ohne ihn abzureißen?
     
  2. #2 Meikel_K, 09.04.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.038
    Zustimmungen:
    301
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Möglicherweise Konizitäten der Reifen, die sich aufaddieren statt sich zu kompensieren. Besonders hoch ist die Wahrscheinlichkeit bei laufrichtungsgebundenen Reifen.

    Am einfachsten ist es, die Positionen der vorderen Räder rechts / links einmal zu vertauschen. Natürlich dreht man dabei die Laufrichtung um, aber zu Versuchszwecken spielt das keine Rolle. Die Wirkrichtung der Konizität hängt nicht vom Rotationssinn ab, d.h. sie bleibt zur Felgeninnen- oder Außenseite. Wenn das Auto dann nach links zieht oder schwächer oder gar nicht, wäre Konizität die Erklärung.
     
  3. Bahoop

    Bahoop Benutzer

    Dabei seit:
    02.09.2007
    Beiträge:
    50
    Zustimmungen:
    0
    Hallo,

    danke für die Antwort, aber ich hatte wohl vergessen zu erwähnen, das der Wagen mit den zuvor montierten Winterreifen + alten Querlenkern etc. auch nach rechts zog.

    Werde es aber dennoch einmal versuchen.
     
  4. #4 Meikel_K, 09.04.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.038
    Zustimmungen:
    301
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Da die Reifen dann als Ursache äußerst unwahrscheinlich sind, würde ich mal nach normaler Fahrt prüfen, ob die vorderen Bremsen unterschiedlich warm werden. Möglicherweise schleift die rechte Bremse vorne, z.B. weil die Manschette am Bremskolben eingerissen ist o.ä.
     
  5. Bahoop

    Bahoop Benutzer

    Dabei seit:
    02.09.2007
    Beiträge:
    50
    Zustimmungen:
    0
    Hallo,

    direkt nach dem fahren sind die Bremsen zu warm, sodass ich nicht zu sagen vermag, welche jetzt wärmer ist.

    Nach zwei drei Minuten würde ich eigentlich sagen, dass die linke wärmer ist, was natürlich keinen Sinn macht, da der Wagen nach rechts zieht...
     
  6. #6 Meikel_K, 11.04.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.038
    Zustimmungen:
    301
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Um eine schleifende Bremse feststellen zu können, eignet sich eine längere Fahrt ohne nennenswerte Bremsbetätigung besser. Dann sind beide Seiten so gut wie kalt - oder eine eben nicht. Es muss ja machbar sein, mal so zu fahren, dass die Bremsen nicht glühen.
     
  7. #7 GeloeschterBenutzer, 11.04.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    oder die kiste ist einfach krum
    vieleicht nen unfallwagen ?
    auch mal die hinterachse in augenschein genohmen ?
     
  8. #8 Meikel_K, 11.04.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.038
    Zustimmungen:
    301
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Eine Achsvermessung gab es ja. Dabei hätte ein Achsversatz, Spurweitendifferenz oder Radstandsdifferenz normalerweise festgestellt werden müssen.
     
  9. #9 GeloeschterBenutzer, 12.04.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    stimmt auch wieder , allerdings kann ich nichts von einer komplettvermessung lesen , sondern nur von spur und sturz ;)
     
  10. #10 Francose, 14.04.2012
    Francose

    Francose Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier 1,6 16 V
    Hast du mal das Lenkgetriebe gecheckt bzw. mal geschaut wieviel Spiel der rechte Reifen hat?
     
  11. Bahoop

    Bahoop Benutzer

    Dabei seit:
    02.09.2007
    Beiträge:
    50
    Zustimmungen:
    0

    Wie stell ich das an :rotwerden: ? aufgebockt? links, rechts ? nach oben oder nach außen/innen?

    Unfall schließ ich aus. Habe den Wagen seit km-Stand 85.000. Das ganze ist erst seit ein paar hundert km da.. so zwei drei Monate sag ich mal.

    Keine Ahnung ob euch das hilft, hier mal das Protokoll vom dem "vermessen" im Anhang
     

    Anhänge:

    • achse.jpg
      achse.jpg
      Dateigröße:
      94,9 KB
      Aufrufe:
      23
  12. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    wenn man eine spurvermessung machen lässt und die kiste immernoch einseitig zieht hat man ein reklamationsrecht.

    ansonsten würde ich sagen:

    beim tauschen der querlenker wurden die bolzen schlampig und/oder in falscher position (aufgebockter wagen) angezogen. fahrwerk setzt sich bei der erst besten bodenwelle und der wagen zieht einseitig weg

    -> neue vermessung


    im dümmsten falle ist das messgerät im eimer gewesen. hatte ich nach der dritten untersuchung bei einer bekannten werkstatt dann auch erfahren dürfen...:mies:
     
  13. Bahoop

    Bahoop Benutzer

    Dabei seit:
    02.09.2007
    Beiträge:
    50
    Zustimmungen:
    0
    Das kann sein, hab die wirklich im aufgebockten Zustand angezogen :rotwerden:.
    Kannst du oder irgendwer anders mir mal die richtige Reihenfolge (aufbocken, lösen, ablassen?, festziehen?) schreiben? Damit sich das schon mal ausschließen lässt.
     
  14. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    nach dem tauschen bolzen rein, muttern drauf. NICHT FESTZIEHEN!

    -> räder drauf, wagen ablassen.
    -> mit 50nm festziehen
    -> muttern wieder lösen
    -> wieder mit 50nm festziehen
    -> muttern lösen
    -> wieder mit 50nm festziehen und abschließend 90°C weiterdrehen.

    ggf. probefahrt machen und danach nochmal mit 75nm anziehen.

    achja:

    hole vorher den sand aus den schraubenlöchern bzw den auflageflächen der schraubenköpfe raus! sonst verfälscht du total das anzugsmoment!
     
  15. #15 escort-driver, 22.04.2012
    escort-driver

    escort-driver Guest

    ...und vermeidest dadurch unangenehme Geräusche während der fahrt.;)
     
  16. #16 Bahoop, 27.07.2012
    Zuletzt bearbeitet: 27.07.2012
    Bahoop

    Bahoop Benutzer

    Dabei seit:
    02.09.2007
    Beiträge:
    50
    Zustimmungen:
    0
    So hier gibts auch mal wieder was neues.. das oben genannte hab ich gemacht, hat aber nichts verändert gehabt. War jetzt in zwei Werken und beide scheinen mir nicht wirklich Kompentent. Haben jetzt in der zweiten Werkstatt jetzt wohl doch ein Problem mit Spur/Sturz diagnostiziert (Haben den noch mal vermessen...) . Aber jetzt sieht das (für mich als Laie) irgendwie Krum aus das Rad.

    Bin halt bisher einfach so weiter gefahren da die mir ja grünes Licht gegeben haben.. aber der Wagen fährt mittlerweile ziemlich schwammig und vor allem sind die vorderen Reifen nach 6.000km abgefahren. Zieht auch immer noch ganz schön nach rechts.

    Allerdings vorne beidseitig gleichmäßig. Sprich sieht aus wie ein ganz normal abgefahrener Reifen, nur halt einfach viel zu früh. Die wollen die Reifen jetzt erst mal einschicken und schauen was der Hersteller dazu sagt.

    Sonst noch jemand Erfahrung mit dem Hankook 195/50 R15 80V, K115 gemacht?
     
Thema:

Zieht nach rechts + AHK Montage-Problem mit dem Auspuff

Die Seite wird geladen...

Zieht nach rechts + AHK Montage-Problem mit dem Auspuff - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Eibach Pro Kit 40/30 mit Bilstein b4 problem

    Eibach Pro Kit 40/30 mit Bilstein b4 problem: Hi Wollte meinem Senior auch ein neues Fahrwerk gönnen , und bin dank Forum auf Eibach pro kit 40/30 gekommen . Mann liest ja sehr viel hier drin...
  2. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  3. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  4. KA 1 (Bj. 96-08) RBT Ford KA Bj. 2000 Blinker rechts und links funktionieren nicht.

    Ford KA Bj. 2000 Blinker rechts und links funktionieren nicht.: Ford KA Bj. 2000 Blinker rechts und links funktionieren nicht. Meine Analyse: Bei Anschalten des Warnblinkers alle Blinker leuchten. Sicherungen...
  5. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...