Zieht nich beim Beschleunigen

Diskutiere Zieht nich beim Beschleunigen im Ford Maverick Forum Forum im Bereich Ford Offroad / SUV Forum; Hallo an alle Mein R20 (Maverick) BJ 93 2,4l Benziner 91 KW zieht beim Beschleunigen nicht richtig. Ich habe ihn jetzt schon seit ca. 8 Jahren....

  1. heller

    heller Neuling

    Dabei seit:
    21.09.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo an alle
    Mein R20 (Maverick) BJ 93 2,4l Benziner 91 KW zieht beim Beschleunigen nicht richtig. Ich habe ihn jetzt schon seit ca. 8 Jahren. Anfangs trat der Fehler nur selten auf aber in letzter Zeit immer häufiger. Ich gebe Gas zum Überholen aber es kommt nichts das Motorgeräusch wird lauter aber er beschleunigt kaum. Ich schalte einen Gang runter und er kommt wieder. Es ist dabei egal ob der Motor kalt oder warm ist oder ob es draußen trocken oder feucht ist. Ich habe das Forum schon mehrfach durchsucht aber noch keinen ähnlichen Fehler gefunden. Es fühlt sich so an als würde der Motor beim Beschleunigen nur auf 3 Zylindern laufen. Ich hoffe ihr habt einen guten Tipp für mich.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dj Radisson, 22.09.2009
    Dj Radisson

    Dj Radisson Neuling

    Dabei seit:
    19.02.2009
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Maverick, 94, 2,4 i
    Hi habe auch einen baujahr 94 , hatte mal auch das problem , habe die zündkabel ausgetauscht (beim schrottplatz geholt) , ein kabel war irgenwie gebrochen . Das müsste es sein wenn nicht bitte melden.

    gruß Dj Radisson:cooool:
     
  4. heller

    heller Neuling

    Dabei seit:
    21.09.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Danke
    Ich werde das bei gelegenheit mal versuchen
    gruß Heller
     
  5. #4 Motojoe, 01.10.2009
    Motojoe

    Motojoe Benutzer

    Dabei seit:
    04.08.2008
    Beiträge:
    254
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk 2 Turnier 2.5 V6 Bj.2000
    könnten auch abgebrannte Zündkerzen sein.....
     
  6. Thias

    Thias hupt gern und oft!

    Dabei seit:
    21.03.2011
    Beiträge:
    58
    Zustimmungen:
    1
    Fahrzeug:
    Maverick Highclass
    Wenn das MotorenGeräusch lauter wird, steigt dann auch die Drehzahl? Dann kanns doch auch sein das einfach die Kumplung leicht anfängt durchzurutschen?!
     
Thema:

Zieht nich beim Beschleunigen

Die Seite wird geladen...

Zieht nich beim Beschleunigen - Ähnliche Themen

  1. JH1 hält ein beim Fahren - EZ 06/2005

    JH1 hält ein beim Fahren - EZ 06/2005: Hallo zusammen, bei normaler Fahrt (normales Gas geben), egal ob Motor kalt oder warm, hält der JH1-Motor kurz ein, als ob er irgendwie keine...
  2. autom. Verriegelung beim Wegfahren

    autom. Verriegelung beim Wegfahren: Hallo! Bei meinem Galaxy BJ 2017 ist die autom. Verriegelung beim Wegfahren nicht möglich. Der Menüpunkt existiert nicht. Laut Prospekt gibt es...
  3. Was wurde beim MK3 ST FL geändert

    Was wurde beim MK3 ST FL geändert: Moin, und zwar würde mich mal interessieren, was beim Facelift Modell des STs geändert wurde, das der ggü dem vFL 0,4l weniger verbrauchen soll?...
  4. Nagel Geräusche beim Gas geben unter last!

    Nagel Geräusche beim Gas geben unter last!: Hallo mein Ford Mondeo TDCI BA7 Baujahr 2009 nagelt im Motor Bereich, wenn ich Vollgas gebe und zwar nagelt er unter Last. Der Wagen hat jetzt...
  5. Zündspulen beim 16V GNR 136PS Steckplatz

    Zündspulen beim 16V GNR 136PS Steckplatz: 10/1994–05/1996: 2,0-Liter-DOHC-16V-Einspritzmotor mit geregeltem Katalysator und 100 kW (136 PS) ... Hallo! Bei dem Motor kommen 2 Zündspulen...