KA 1 (Bj. 96-08) RBT Zigarettenanzünderkabel?

Diskutiere Zigarettenanzünderkabel? im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo! Ich wollte mir in meinen Ford Ka (Bj 2000) 2 Kaltlichtkathoden (12 V) in fahrer und beifahrer fußraum einbauen, quasi als fußboden...

  1. Stanis

    Stanis Neuling

    Dabei seit:
    12.08.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka Bj 2000
    Hallo! Ich wollte mir in meinen Ford Ka (Bj 2000) 2 Kaltlichtkathoden (12 V) in fahrer und beifahrer fußraum einbauen, quasi als fußboden beleuchtung! Diese wollte ich hinter den zigarettenanzünder an die 12V leitung anschließen. hab hinter dem zigarettenanzünder ein braunes und ein schwarzes kabel gefunden. Als normaldenkender mensch dachte ich mir, mhhh, schwarz war seit jeher minus, als kann braun nur + sein. hab die kathoden da angeschlossen und sie funktionieren nicht! hab sie dann nochmal an den PC angeschlossen und da haben sie nur ganz schwach geläuchtet! hab ich sie verpolt? habe ich mich geirrt? ist am zigarettenanzünder braun die masse und schwarz + ? Wenn ja, welchen sinn hat dies?
     
  2. #2 Agamemnon, 31.08.2009
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Hast du auch den Inverter für die Kaltlichtkathoden angeschlossen?
    Ohne funktionieren die Kathoden nicht...
     
  3. Stanis

    Stanis Neuling

    Dabei seit:
    12.08.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka Bj 2000
    klar! ist alles dabei gewesen, hab jediglich die 12 volt stecker abgepetzt die annen rechner kommen!
     
  4. #4 Agamemnon, 01.09.2009
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Dann vertausch die Kabel einmal. Der Inverter hat normalerweise eine integrierte Sperrdiode, da kann nichts passieren, wenn du ihn falschherum anschließt.
     
  5. Stanis

    Stanis Neuling

    Dabei seit:
    12.08.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka Bj 2000
    alsoooo! ich hab mich heute nachmittag mal auf der arbeit hin gesetzt und nen paar sachen überprüft. -> multimeter zigarettenanzünder gemessen! 0V, sicherungen überprüft-> sicherung durchgebraten. dann hab ich ne neue eingebaut und nochmal gemessen. ich habe sie NICHT verpolt! der inverter war tot, die kathoden funktionieren noch! nur frag ich mich, wenn ich sie nicht verpolt habe (was ich nun eindeutig weis) warum war die sicherung durch und der trafo im inverter tot?
     
Thema:

Zigarettenanzünderkabel?