C-MAX (Bj. 03-07) DM2 ZMS defekt ? Komisches Geräusch im Leerlauf?

Diskutiere ZMS defekt ? Komisches Geräusch im Leerlauf? im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo . Ich habe Probleme mit meinem C-MAX 1,6 TDCi BJ 2005 109 PS Laufleistung 93000km. Mir ist letztens aufgefallen, dass mein Wagen komische...

  1. Nroc

    Nroc Neuling

    Dabei seit:
    14.10.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 2005
    Hallo .
    Ich habe Probleme mit meinem C-MAX 1,6 TDCi BJ 2005 109 PS Laufleistung 93000km.

    Mir ist letztens aufgefallen, dass mein Wagen komische Geräusche von sich gibt, wenn er im Leerlauf ist. Ich kann es leider nicht so gut beschreiben aber ich versuch es. Es hört sich so an, als würde sich was drehen , ab und an langsamer und schneller . Es hört sich so an rata rata ratatattatatatattatata rata tata . Das Geräusch ist auch da, wen ich die Kupplung durchtrete. Auch wenn man Gas gibt, wird das nicht schlimmer.

    Da ich es selber schlecht aufnehmen kann, weil das Geräusch selber von den anderen Anbauteilen gedämpft wird, habe ich ein Video bei 'Youtube gefunden

    Hier der Link :[ame="http://www.youtube.com/watch?v=qrgHTUv7TbA"]YouTube - ‪Ford Mondeo 2.0 TDCI Motorgeräusch‬‏[/ame] (Quelle Youtube von Izalus)

    Ich habe letztens den Keilriemen wechseln lassen, der Wagen selber verfügt über eine Steuerkette. Ich habe schon an die ZMS oder an eine Spannrolle gedacht.
    Ich bin kein Fachmann, da ich aber in einem Monat nach Polen fahre, sollte der Wagen möglichst normal fahren.

    Der Wagen hat keine Probleme mit der Leistung, auch nicht mitm Starten, beim Ausschalten des Motors wird man nur kurz geschüttelt. Ist aber denk ich normal.
    Ich habe mal starke Vibrationen , wenn ich im 4. Gang von 80 - 110 beschleunige. Die ganze Karosse wird geschüttelt und auch bei konstanter Geschwindigkeit sehe ich wie der Beifahrersitz vibriert.

    Wenn das die ZMS ist, wie lange könnte man damit noch fahren?
     
  2. #2 focusdriver89, 21.06.2011
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.135
    Zustimmungen:
    26
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    ich denke auch, dass es das ZMS ist, deine Beschreibung und das rasseln passt dazu. Fahren kannst du damit bis keine Gänge mehr rein gehen. Ob das so t ist, weiß ich nicht.

    Allerdings wird der Wechsel des ZMS (Kupplung+ Ausrücklager dann logischerweise gleich auch) warscheinlich so teuer, dass du dir besser gleich einen neuen Wagen zulegen solltest. Rechne mal mit 1500,-...
     
  3. #3 martin@1.6tdci, 25.06.2011
    Zuletzt bearbeitet: 25.06.2011
    martin@1.6tdci

    martin@1.6tdci Nissanschrauber

    Dabei seit:
    19.05.2011
    Beiträge:
    480
    Zustimmungen:
    2
    Fahrzeug:
    Focus 1.6tdci '07, Sunny B12 gti '86
    Vergleiche mal dein Problem mit dem hier

    http://www.ford-forum.de/showthread.php?t=91929

    Mfg Martin

    Edit: In dem Video hör ich übrigens gar nix, außer das es ein Diesel ist.
    Mach doch mal ein Video, nimm aber vorher die Brandbeschleuniger (Motorabdeckkung) runter.
     
  4. #4 autohaus bathauer, 26.06.2011
    autohaus bathauer

    autohaus bathauer Guest

    Ich würde erstmal die riemenscheibe vom treibriemen kontrollieren ,ich habs in letzter zeit öfter gehabt das sich das in sich lößt . das teil ist irgendwie zeiteilig zusammnegbaut und das außenteil lößt sich vom innenteil und verursacht klappergeräusche.
     
  5. Mäxle

    Mäxle Neuling

    Dabei seit:
    21.10.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 1.8 TDCi, 1753 cm³, 85 kW/115 PS, 2006
    Hallo zusammen,

    unser Mäxle (C-Max 1.8 TDCi, 1753 cm³, 85 kW/115 PS, 2006) macht seit kurzem im Leerlauf ganz komische Geräusche. Wenn die Kupplung getreten wird, ist es fast ganz weg.
    Heute war er in der Werkstatt und die konnten nichts feststellen und haben dann nur das PCM-Modul re-programmiert, da vom EGR-Ventil ein Fehler abgelegt war.
    Positiv war, dass das Mäxle danach im kalten Zustand wirklich ruhiger lief. Als er dann (warm) an der Ampel stand und der Gang raus war, ging es wieder los :(
    Ich habe versucht, das Geräusch aufzunehmen. Es hört sich an, als käme es von irgendwo hinter dem Rad VL bzw. dem Bereich hinter den Pedalen.

    http://www.file-upload.net/download-8203156/C-Max.m4a.html

    Wir wären Euch für Hinweise bzw. Eingrenzungen wirklich super dankbar!
     
  6. #6 Kuchenplatte, 23.10.2013
    Kuchenplatte

    Kuchenplatte Benutzer

    Dabei seit:
    29.08.2009
    Beiträge:
    178
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus C-MAX 1,8L 125 PS
    Hey,
    Ich hatte das gleiche Problem mit meinem damaligen Ford Mondeo Mk3
    TDci.
    Ihr könnt das testen ob euer ZMS defekt
    Ist - ihr fahrt auf einer Strecke mit ca. 40 kmh im 4ten Gang - tretet die Kupplung und lasst wieder los - mehrere Male hintereinander. ( Fenster offen lassen )
    Wenn es klackt dann ist es defekt. War bei mir auch - bin damit noch ohne Probleme gefahren. Kaputt ist es sowieso ;) Aber Reparatur muss ne Werkstatt machen - komplette Fahrwerk muss raus :(
     
Thema: ZMS defekt ? Komisches Geräusch im Leerlauf?
Besucher kamen mit folgenden Suchen
  1. Ford focus 2009 kupplung im leerlauf rattern

    ,
  2. Ford c Max Automatik Leerlauf geräusche

    ,
  3. ford c max automatik geräusche

    ,
  4. ford focus c-max läuft nicht an rasselndes geräusch,
  5. rassel geräusche ford c max 1 8 tdci was tun,
  6. ford cmax automatikgetriebe macht im stand geräusche,
  7. c-max zms Probleme,
  8. ford c-max auf pflastersteinen komisches geräusch,
  9. kupplung c max dm2 zms,
  10. ford c max laute geräusche im stand,
  11. ford focus tdci bj 2009 geräusch bei kupplung,
  12. ford cmax massenschwingrad,
  13. ford c max 2.0 tdci 2009 klappergeräusche im motorraum
Die Seite wird geladen...

ZMS defekt ? Komisches Geräusch im Leerlauf? - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Frontscheibenheizung defekt?

    Frontscheibenheizung defekt?: Hallo Zusammen, Jetzt im Winter ist mir wohl mein liebstes Feature in meinem FoFi kaputt gegangen :( Aber vielleicht gibt es dafür ja eine...
  2. Suche Alten defekten Katalysator und Dpf

    Alten defekten Katalysator und Dpf: Hallo, ich suche einen kaputten alten Katalysator und Dpf für einen Ford Fiesta 1.6 TDCI BJ 2010 auch gerne von einem Unfallwagen. Wer einen...
  3. Lima defekt??

    Lima defekt??: Hallo, heute morgen ist mir aufgefallen,das aus dem Bereich der lima ein sumendes/ Drehzahl abhängiges Geräusch kommt.Nach der kurzen fahrt 3km...
  4. Lambdasonde/Kat defekt? P0420

    Lambdasonde/Kat defekt? P0420: Hallo zusammen, bei meinem Fiesta 1.3 Benziner leuchtet seit einiger Zeit die Motorkontrollleuchte. Auslesen ergibt Fehlercode P0420...
  5. Kühlwasserbehälter Deckel defekt.

    Kühlwasserbehälter Deckel defekt.: Hallo zusammen, ich fahre den 1.0 mit 125PS und wollte das Kühlwasser zum ersten mal nachfüllen. Wäre nur eine kleine Menge zum Nachfüllen, habe...