Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Zu hohe Drehzahl im Kaltzustand und Frontscheibenheizung

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Riri, 26.03.2013.

  1. Riri

    Riri Neuling

    Dabei seit:
    20.03.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort VII Turnier, 01/1998, 1.6
    Hallo liebe Forengemeinde,

    ich bin neu hier im Forum und möchte mich an euch wenden da ich ein paar Problemchen mit meinem Escort habe. Ich bin seit seit kurzem stolzer Besitzer eines Ford Escort Kombi (VII, BJ. 1998, 1,6 90 PS).

    Leider habe ich zwei Probleme mit dem Wagen. Das Hauptproblem ist, das der Wagen morgens nach dem Starten auf ca. 2000 Umdrehungen hochdreht und diese ca. vier/fünf Kilometer hält, danach geht er runter auf ca. 850 Umdrehungen. Woran kann das liegen? Wenn der Wagen warm ist läuft er absolut ohne Problme. Habe im Motorraum gesehen, dass die Lambdasonde am Stecker getrennt ist.Die Kontakte der Stecker sahen so aus als ob die schon länger getrennt waren. Habe die Kontakte gereinigt und zusammengesteckt. Brachte aber keine Änderung. Ist die Lambdasonde hin? Ist sie überhaupt für die Drehzahl im kalten Zustand verantwortlich? Oder liegt es an was anderem? Möchte nicht einfach auf Verdacht tauschen. Müsste der Wagen nicht auch im Warmzustand dann Probleme haben, wenn die Lambdasonde getrennt (defekt) ist?

    Zweites Problem ist die Frontscheibenheizung. Die funktioniert auf beiden Seiten nicht. Schalter im Innenraum leuchtet, wenn ich den Schalter drücke, geht auch nach 4 Min. aus. Sicherungen an Batterie hab ich mir angeschaut, scheinen in Ordnung zu sein. Wie pürft man ob die noch in Ordnung sind? Relais klickt wenn ich den Schalter drücke. Stecker beidseitig habe ich schon mit Kontaktspray gereinigt. Aber hat nichts gebracht. Sicherungen an Batterie hab ich mir angeschaut, scheinen in Ordnung zu sein. Wie prüft man ob die noch in Ordnung sind? Habe öfter gelesen, dass da ein Masseproblem sein kann. Wo ist denn der Masseanschluss? Woran kann es noch liegen?

    Bitte gebt mir doch ein paar Tipps woran es liegen kann. Bin noch Azubi und kann den Wagen nicht in die Werkstatt bringen. Daher hoffe ich auf Hilfe aus dem Forum...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Zu Motorlaufproblemen: http://www.ford-forum.de/showpost.php?p=622057&postcount=1

    Einfach abarbeiten, dann lernst du deinen Motor kennen und es bringt Abhilfe.

    Anfangen würde ich mit Kurbelwellenentlüftungsventil, denn das ist fast immer am A*sch. Sollte es so sein, geht es mit Leerlaufregelventil weiter. Danach die Drosselklappe. Da sind leichte Aufgaben. So würde ich anfangen.

    Btw. Es ist aber auch normal, dass der im kalten Zustand höher dreht. 2000 vielleicht ein bisschen viel, aber wenn er danach normal läuft ist es okay´.

    Viel spass.
     
  4. Riri

    Riri Neuling

    Dabei seit:
    20.03.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort VII Turnier, 01/1998, 1.6
    Danke für die schnelle Antwort. Werde die Punkte mal abarbeiten und dann berichten. Aber welche Auswirkungen kann die nicht angeschlossene Lambdasonde haben? Kann das nicht Ursache des ganzen sein?

    Hast du auch noch nen Tipp für die Frontscheibenheizung?
     
  5. Dirk81

    Dirk81 Forum Profi

    Dabei seit:
    07.08.2011
    Beiträge:
    1.012
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta S MK7 Bj 2012
    Visionblau, Kymco Agili

    Da sie dein Sichtfeld nicht frei macht wenn sie an ist, liegt es daran, das die Kontaktflächen die an der Scheibe sind korrodiert sind, dann gibt es keine weiterleitung vom Strom auf die Heizdrähte, deshalb funktionsuntüchtig, abhilfe schasfft nur neue Scheibe und arbeit an der Verbindung, falls da noch was dran zu machen ist
     
  6. Riri

    Riri Neuling

    Dabei seit:
    20.03.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort VII Turnier, 01/1998, 1.6
    Wo finde ich denn die Kontaktflächen der Scheibe, damit ich die Kontakte mal bearbeiten kann? Bin noch absoluter Laie im KFZ Handwerk...
     
  7. #6 AlebI, 26.03.2013
    Zuletzt bearbeitet: 26.03.2013
    AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Die Lamdasonde misst den Sauerstoffgehalt in den Abgasen. Wenn sie defekt ist müsstest du immer falsche Drehzahlen haben. Korrigiert mich wenn es anders ist.

    Zur Frontscheibe kann ich nichts sagen. Ich abe gar keine Senorina... :) Aber die Technik scheint nach deiner Erzählung zu funktionieren, daher denke ich auch, dass es an den Anschlüssen zur Scheibe liegt.

    Ich hab den Scotti nicht mehr (Frauenhände weg vom Lenker ^^), habe aber allerhand Ersatzteile (Lambdasonde, LLRV, LMM, alles gebraucht aber funktioniert, Zahnriemen + Rollen + Wasserpumpe, Handbremsseil, alles Neu) über wenn du was brauchst sag bescheid. Hatte dasselbe Modell wie du.

    Grüße
     
  8. Riri

    Riri Neuling

    Dabei seit:
    20.03.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort VII Turnier, 01/1998, 1.6
    Das wundert mich ja auch gerade so. Der Escort schnurrt nämlich einwandfrei wenn er warm ist und das obwohl die Lambdasonde nicht angeschlossen ist. Ausgesteckt sollte doch gleichbedeutend mit defekt sein, oder? Demnach müsste sich das doch im Fahrverhalten bemerkbar machen, oder nicht???
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Verwunderlich ist das schon, denn wenn die Lambda ausgesteckt ist geht er in den Notlauf. Das heißt er nimmt Werte vom Steuergerät, die aber nicht regeln. Dann müsste er erst recht Probleme mit dem Leerlauf haben. Mal warten was die Spezies dazu meinen.
     
  11. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    "Spezi" anwesend :lol:

    Frontscheibenheizung:

    http://www.ford-forum.de/showthread.php?t=80843

    Leerlaufprobleme:

    Notlaufprogramm bei fehlender/defekter Lambdasonde wurde ja schon erwähnt. Das aber der Motor wie ein Sack voll Nüsse läuft wenn das Steuergerät auf das Notlaufprogramm umschaltet, ist falsch. Es fehlt lediglich das "Feintuning" durch die Sensoren, wenn ich es mal Laienhaft ausdrücken will.

    Lambdasonde kannst Du durchmessen. Der Widerstand der Vorheizung muss im Rahmen liegen (siehe Anleitung). Ansonsten kannst Du mit dem Multimeter (kostet im Baumarkt 5-10Euro) prüfen, ob die Werte vernünftig und regelmäßig zwischen 0,1V und 0,9V pendeln.

    Ich würde spaßeshalber auch nochmal den steckerkontakt des geschwindigkeitsgebers prüfen.

    hier paar tipps für die lambda:

    http://www.bosch-lambdasonde.de/de/downloads/lambdasonden_systematisch_pruefen.pdf
     
Thema:

Zu hohe Drehzahl im Kaltzustand und Frontscheibenheizung

Die Seite wird geladen...

Zu hohe Drehzahl im Kaltzustand und Frontscheibenheizung - Ähnliche Themen

  1. Frontscheibenheizung

    Frontscheibenheizung: Bei meinem Kuga geben langsam die Heizwendeln der FSH ihren Geist auf. Was kostet der Wechsel der Frontscheibe?
  2. Frontscheibenheizung Ford Focus (Schrägheck-Limou)

    Frontscheibenheizung Ford Focus (Schrägheck-Limou): Guten Morgen, bei uns sind es heute -2 Grad. Meine Frontscheibe habe ich vor ca. 6 Wochen gewechselt bekommen, wegen einem Steinschlag. Hab...
  3. Frontscheibenheizung ohne Funktion

    Frontscheibenheizung ohne Funktion: Moin,Moin Forumsmitglieder da ich neu hier bin stelle ich mich kurz vor, Name Rüdiger, 53 Jahre alt Familienvater und fahre einen FORD ESCORT...
  4. Drehzahl beim Anlassen

    Drehzahl beim Anlassen: Kann mir jemand weiterhelfen. Ich benötige die Drehzahl beim Anlassen. Eventuell muss ein neuer Anlasser rein. Fahrzeugdaten: Galaxy Bj. 2007...
  5. Elektrische Heckklappe höher programmieren

    Elektrische Heckklappe höher programmieren: Hallo, da ich relativ groß bin, wollte ich die elektrische Heckklappe "höher" programmieren, und habe sie manuell ganz nach oben gedrückt und dann...