Mondeo 1 (Bj. 93-96) GBP/BNP Zu hohe Drehzahl nach Motorwäsche

Diskutiere Zu hohe Drehzahl nach Motorwäsche im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo Zusammen!!! Ich hab da ein Problem mit meinem Ford Mondeo GBP I Baujahr 93! Ich hab nen neuen Motor einbauen lassen da mein alter...

  1. #1 gigacrazy, 17.11.2009
    gigacrazy

    gigacrazy Benutzer

    Dabei seit:
    17.11.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy WGR 2.0i
    Hallo Zusammen!!!


    Ich hab da ein Problem mit meinem Ford Mondeo GBP I Baujahr 93! Ich hab nen neuen Motor einbauen lassen da mein alter Schrott war. Da der Motorraum zu versifft war nach dem Einbau, hab Ich bei laufendem Motor eine Motorwäsche gemacht. Vorher lief auch alles Astrein. Als Ich dann ein paar Meter gefahren bin, fiel mir auf, das Ich im Leerlauf zu hohe Drehzahl habe (teilweise bis 3000UpM). Je wärmer er wird, desto höher die Drehzahl. Auf Rat eines Kollegen, hab Ich das Ding neben der Luftklappe, Ich glaub das ist der Standgasregler getauscht. Das Problem bestand weiter hin. Dann Hab Ich den Luftmengenmesser getauscht und hatte dann zu niedrige Drehzahl(200-500UpM). Habe dann wir den LMM getauscht(Also den alten wieder druff gemacht) und hatte dann wieder zu Hoch. Habe aber diesmal den Stecker davon abgezogen und eine gleiche Reaktion wir bein vorherigen tauschen erhalten(zu niedrige UpM)..... Hätte Ich die Motorwäsche mal sein gelassen:rasend:



    Kann mir da einer weiterhelfen???? Ich verzweifle langsam
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    24
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ich kann mir nur vorstellen das du bei der wäsche irgend wo nen kurzen reingehauen hast. Weil der motor ja lief.

    Klemm die batteri ab und versuch es dann noch mal, und schaumal nach der lamdasonde und dem stecker.
     
  3. #3 dridders, 17.11.2009
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    Saemtliche Unterdruckschlaeuche kontrollieren, irgend einen hast davon abgefetzt. Und das Ding neben der Luftklappe (die man Drosselklappe nennt) nennt man Drosselklappenpoti, und das regelt null sondern ist ein Sensor. Fuer dein Standgas ist dein Leerlaufregelventil zustaendig, welches wesentlich weiter unten am Ansaugkruemmer haengt und nichts mit deinem Problem zu tun hat. Auch ein defekter MAF laesst ihn nicht sonstwie hochdrehen. Einen Luftmengenmesser hast du ausserdem nicht, sondern einen Luftmassenmesser. Und nu ab zu dem der die Maschine getauscht hat, denn in Eigendiagnose wird das so eh nix.
     
  4. #4 gigacrazy, 17.11.2009
    Zuletzt von einem Moderator bearbeitet: 17.11.2009
    gigacrazy

    gigacrazy Benutzer

    Dabei seit:
    17.11.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy WGR 2.0i
    Batterie hatte Ich schon abgeklemmt. Hatte nix genutzt. Aber wo sitzt denn das Leerlaufregelventil genau??? Und wóher weiss Ich wo welcher Unterdruckschlauch ist?

    Ich frag nur wo das Leerlaufregelventil sitzt, da mir eine Fordwerkstatt dazu geraten hat, das Teil auszutauschen.
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    24
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Sollte am ansaugkrümmer sitzen hinten unten.
    Ist ein stell motor mit kabel.

    Aber dann versteh ich das nicht

    "Dann Hab Ich den Luftmengenmesser getauscht und hatte dann zu niedrige Drehzahl(200-500UpM). Habe dann wir den LMM getauscht(Also den alten wieder druff gemacht) und hatte dann wieder zu Hoch. Habe aber diesmal den Stecker davon abgezogen und eine gleiche Reaktion wir bein vorherigen tauschen erhalten(zu niedrige UpM)"

    steht ja in keinem zusammenhang.
     
  6. #6 gigacrazy, 17.11.2009
    Zuletzt bearbeitet: 17.11.2009
    gigacrazy

    gigacrazy Benutzer

    Dabei seit:
    17.11.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy WGR 2.0i
    Ich hab das gleiche Auto hier nochmal stehen. Ich hab den aus meinem Alten Motor gebaut und vermute mal das der schon kaputt war, da er nur auf drei pötte gelaufen war. Also im Klartext:

    Wenn Ich den Stecker vom neuen LMM abziehe hab Ich genau die gleiche Reaktion wie von meinem alten. Niedrige UpM und schwankend. Wenn Ich den Stecker wieder drauf tu dann wieder zu hoch. Das macht der bei dem LMM vom alten nicht. Ich mach den Stecker ab und es bleibt so niedertourig. Und das längliche Teil was im Krümmer selbst ist, ist ja die Lambdasonde oder? De3nn das Teil hab Ich auch getauscht
     
  7. #7 gigacrazy, 18.11.2009
    gigacrazy

    gigacrazy Benutzer

    Dabei seit:
    17.11.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy WGR 2.0i
    Hab den fehler gefunden! Es war der Standgasregler:lol::lol::lol:
     
  8. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    24
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Na dann ist es doch schön das dein Auto wieder läuft :D
     
Thema:

Zu hohe Drehzahl nach Motorwäsche

Die Seite wird geladen...

Zu hohe Drehzahl nach Motorwäsche - Ähnliche Themen

  1. Bei kälte Drehzahl Problem

    Bei kälte Drehzahl Problem: Hallo, ich habe folgendes Problem wenn es draußen kühler wird und ich morgens los fahre startet mein Fiesta normal kommt aber max. auf 1000...
  2. Grand C-MAX (Bj. 10-**) DXA Hoher Verbrauch?!

    Hoher Verbrauch?!: Hallo! Habe vielleicht etwas vorschnell einen Grand C MAX gekauft. Der Testverbrauch lag im Durchschnitt bei 11,5 Litern. Das zeigte die...
  3. Motor Drehzahl schwankt im Leerlauf.

    Motor Drehzahl schwankt im Leerlauf.: FORD Focus MK1 DAW 1,4 2003 Motor Drehzahl schwankt im Leerlauf. Folgende Sachen hab ich schon gemacht bzw. Getauscht. Kurbelwellenhäusen...
  4. Ruckeln beim Gas geben und bei niedrigen Drehzahlen

    Ruckeln beim Gas geben und bei niedrigen Drehzahlen: Hallo Leute, Ich hab einen Ford Fiesta 98 mit 1,25er Motor und stufenloser Automatik. Seit ein paar Wochen hab ich das Problem dass er immer mal...
  5. Ecoboost 1.0 125PS: Unrunder Motorlauf bei konstanter Drehzahl zwischen 1800 -2200 U/min

    Ecoboost 1.0 125PS: Unrunder Motorlauf bei konstanter Drehzahl zwischen 1800 -2200 U/min: Hallo zusammen, habe meinen Focus BJ 2008 1,6 TDCI gegen einen C-Max Baujahr 07/18 DXA Ecoboost 1.0 mit 125PS eingetauscht. Das Fahrzeug hat...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden