zu hoher leerlauf im fahrbetrieb mit automatic

Diskutiere zu hoher leerlauf im fahrbetrieb mit automatic im Ford Scorpio Forum Forum im Bereich EU Modelle; hallo automatic freunde. habe folgendes problem: wenn ich meinen 2,9i 12v 107 kw automat morgens starte geht es ganz normal mit ca. 900 u/min...

  1. #1 skorpion201150, 09.04.2008
    skorpion201150

    skorpion201150 Benutzer

    Dabei seit:
    17.02.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Schrägheck EZ 2005 2,5L
    hallo automatic freunde. habe folgendes problem: wenn ich meinen 2,9i 12v 107 kw automat morgens starte geht es ganz normal mit ca. 900 u/min im leerlauf los. muß ich dann nach einer weile an einer ampel stoppen, ist der wagen kaum zu halten weil er mit 2000 u/min im leerlauf mächtig weiter zieht. gehe ich dann auf " N " und gebe zwischengas weil ich meinte der gaszug hängt, bleibt die drehzahl unverändert und es geht bei grün mit einem mächtigen satz weiter. :nene2:schalte ich den motor in diesem hohen leerlauf aber ab und starte ihn wieder, ist die drehzahl wieder ganz normal auf 900 u/min. was kann das sein ???? auch habe ich bemerkt das beim abschalten des motors im armaturenbrett ein "klappen" zu hören ist. bitte um hilfe, denn ich möchte wieder ganz normal am straßenverkehr teilnehmen..............

    herzlichen dank und viel spaß beim fahren .................:weinen2:
     
  2. #2 Scorpio Cossi, 11.04.2008
    Scorpio Cossi

    Scorpio Cossi Benutzer

    Dabei seit:
    02.10.2006
    Beiträge:
    110
    Zustimmungen:
    0
    Hallo,
    siehe mal nach ob deine Drosselklappen, wenn das Phänomen auftritt, vollkommen schliesen. Vielleicht bleiben die hängen oder dein Leerlaufregelventil ist verdreckt und schließt nicht mehr richtig.
    Mfg Michi
     
  3. #3 OHCTUNER, 11.04.2008
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Könnte auch Drosselklappenpoti sein , oder nur Kontaktprobleme an den Steckern !
     
  4. mrlink

    mrlink Guest

    hallo!
    dieses phänomen habe ich an meinem auch!!!
    leerlaufregler und drosselklappenpoti wurden ers...wurde besser, kam aber wieder!
    nun geschah was ganz krasses.....beim beschleunigen auf der autobahn beschleunigte der wagen von alleine weiter als ich vom gas ging!!! echt krass...
    der drosselklappenmechanismus blieb klemmen.
    ersatz gibt es nicht mehr....hab das teil ausgebaut und mal gründlichst gereinigt und geschmiert, jetz geht es wieder. aber!!!! der leerlauf ist teilweise bis 3000 hoch!!!! hab festgestellt dass (nur bei laufendem motor!!!) die drosselklappe um einen millimeter nicht ganz zurückgeht! hab dann die feder nachgespannt und seither ist ruhe!
    trotzdem suche ich dringend eine drosselklappe für meinen scorpio! bin also um rat auch dankbar!
    mein auto:
    scorpio 2,9i V6 automat
    modell: 92-94

    beste grüsse....m.
     
  5. #5 OHCTUNER, 12.04.2008
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Für den 2,9er 12V hab ich noch die Drosselklappen da , die haben bis zum Ausbau ohne Probleme funktioniert !
     
  6. #6 skorpion201150, 12.04.2008
    skorpion201150

    skorpion201150 Benutzer

    Dabei seit:
    17.02.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Schrägheck EZ 2005 2,5L
    hallo, und vielen dank für eure tips. werde alles testen und dann die ergebnisse vortragen. wünsche euch ein schönes wochenende und viel spaß beim fahren .........
     
  7. #7 Oxefrosch, 13.04.2008
    Oxefrosch

    Oxefrosch Neuling

    Dabei seit:
    06.01.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Prüf mal die elektrischen Kontakte im Motorraum.

    Vor allem auch das Massekabel.

    Ist meist nicht nur eine Sache bei dem Alter.

    Eigentlich normal das er an kalten Tagen etwas höher dreht.

    Wenn nicht nur die Klappen, dann meistens korrodierte Verbindungen.

    Und nicht das Massekabel vergessen.

    Gruß Claus
     
  8. #8 skorpion201150, 16.04.2008
    skorpion201150

    skorpion201150 Benutzer

    Dabei seit:
    17.02.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Schrägheck EZ 2005 2,5L
    also habe die drosselklappen komplett ausgebaut gereinigt und alles feste geschmiert und wieder eingebaut und siehe da wir sind wieder bei 1000 u/min.

    alles super --- wünsche viel spaß beim fahren.................
     
Thema:

zu hoher leerlauf im fahrbetrieb mit automatic

Die Seite wird geladen...

zu hoher leerlauf im fahrbetrieb mit automatic - Ähnliche Themen

  1. Leerlauf

    Leerlauf: Hallo zusammen, ich habe folgendes Problem: im Stand pulsiert der Leerlauf nach unten (als würde der motor gleich ausgehen) aber NUR wenn er auf...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Trotz hohem Ölverbrauch verkaufen?

    Trotz hohem Ölverbrauch verkaufen?: Moin! Nu ist es soweit: Der alte Gaser weicht einem neuen Focus :weinen2:. In letzten Zeit ist mir allerdings aufgefallen dass er doch immer mehr...
  3. 2,5 V6 Automatic-Schaden,Resumee 40 tkm

    2,5 V6 Automatic-Schaden,Resumee 40 tkm: Mein heißgeliebter V6 schockt mich gerade etwas: Auf der Autobahn bei ca 160km/h hat es ohne Vorankündigung einmal heftig gerummst. Es gab...
  4. Ruckeln bei hohen Drehzahlen

    Ruckeln bei hohen Drehzahlen: Hallo, ich habe bei meinem 1.6 tdci 110PS BJ.2011 170.000km folgendes Problem, bei ca. 4000 Umdrehungen habe ich manchmal ein Starkes Ruckeln,...
  5. Automatikgetriebe fällt in Leerlauf

    Automatikgetriebe fällt in Leerlauf: Hallo zusammen Mein Kuga BJ 2012 (Automat) fällt neuerdings beim Gasgeben in den Leerlauf. Zuerst heult er auf ohne zu beschleunigen, dann gehe...