Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL "zu hoher" Sprit- und Ölverbrauch???

Diskutiere "zu hoher" Sprit- und Ölverbrauch??? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi Leute, dass ein 1,4er CVH-Motor recht durstig ist und auch nen bisschen Öl verbraucht wenn er schon 13 Jahre alt ist ist ja jetzt nicht sooo...

  1. #1 schachti88, 14.03.2009
    schachti88

    schachti88 Benutzer

    Dabei seit:
    18.11.2007
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar V6, Bj. 99
    Hi Leute,

    dass ein 1,4er CVH-Motor recht durstig ist und auch nen bisschen Öl verbraucht wenn er schon 13 Jahre alt ist ist ja jetzt nicht sooo schlimm...
    Aber meiner braucht ca 12 L auf 100 Km und als ich neulich Öl kontrolliert habe, musste ich nen guten halben Liter nachschütten....
    (ich tanke super und fahre mit 10w40; 140.000 aufer Uhr). Dabei fahre ich sehr spritsparend.


    der Motor macht jetzt auch schon Geräusche, wenn er warm geworden ist net mehr so( knirschend bei höheren drehzahlen im LL) und im ventildeckel baut sich bei laufendem motor druck auf . Wenn man öleinfülldeckel oder peilstab entfernt qualmts daraus.
    Zylinderkopfdichtung oder kolbenringe defekt, dass ölverbrannt wird und druck ins kurbelgehäuse gelangt? oder lamdasonde?ich brauch dringend hilfe...sonst abwrackprämie:pfeifen::mies:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Onkel Benz, 14.03.2009
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    Nimm die Abwrackprämie in Anspruch,
    ca 350000 sind noch verfügbar.

    mfg Onkel Benz
     
  4. #3 schachti88, 15.03.2009
    schachti88

    schachti88 Benutzer

    Dabei seit:
    18.11.2007
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar V6, Bj. 99
    tja darauf läufts wohl hinaus...vielleicht gewinne ich ja die cobra-11-prämie von 2500:top1:
     
  5. #4 Dorosha, 15.03.2009
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Ich denke nicht dass es was mit der ZKD zu tun hat

    Und im Kurbelgehäuse ist nomal immer etwas überruck, dafür gibts ja die Kurbelgehäuse entlüftung falls er dennoch mehr ansteigt...schonmal das Ventil überprüft ob dieses evtl. zugesetzt ist oder der Schlauch der davon weggeht? Denn dies fürt unter anderem dazu dass sich Öl aus dem Öleinfüllstuzen drücken kann und so vieleicht auf Teile des Motors läuft oder sich irgendwo anders sammelt.

    Damit währe auch dein Ölverlust erklärt und deine anderen Phänomene die du beschrieben hast.

    Um nicht ein neues streitthema über Öle zu eröffnen gebe ich dir blos ein Tipp...nimm beim nächsten Ölwechsel 5W40 das ist etwas leichtflüssiger und dennoch gut dickflüssig für die wärmeren Tage...haben die meisten von Ford in ihren Autos. Und somit wird ein erneutes zusetzen des PCV-Ventils schon etwas geringer.

    Also überprüfe mal das Kurbelwellenentlüftungsventil (sitzt unterhalb des abgewinkelten Stückes vom Schlauch)sowie den abgewinkelten Schlauch bis hin zur Ansaugbrücke...der verläuft unter dem Thermostat und Zündspule hindurch.


    mfg
     
  6. #5 schachti88, 16.03.2009
    schachti88

    schachti88 Benutzer

    Dabei seit:
    18.11.2007
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar V6, Bj. 99
    danke für die tips, an das teil hatte ich noch nicht einmal gedacht (von gewusst?!)
    habe übrigens co-test gemacht (keine anzeichen) und auch nen kompressionstest...alles top soweit...der ölabscheider is neu und öl war auch recht neu (8000km drin)
    ich werd das pcv mal checken mal sehen was raus wird.
     
Thema:

"zu hoher" Sprit- und Ölverbrauch???

Die Seite wird geladen...

"zu hoher" Sprit- und Ölverbrauch??? - Ähnliche Themen

  1. Ford Maverick im hohen Norden

    Ford Maverick im hohen Norden: Hallo zusammen, ich bin neu in diesem Forum und habe mich angemeldet, weil ich als "Winterauto" auf der Suche nach einem Ford Maverick bin....
  2. Windgeräusche bei hohem Tempo

    Windgeräusche bei hohem Tempo: Moin in die Runde. Jetzt konnte ich meinen FoFi bei einem Kurzurlaub das erste Mal so richtig auf der Bahn testen. Ich muss sagen: Ich war...
  3. Grand C-MAX (Bj. 10-**) DXA hoher Verbrauch

    hoher Verbrauch: Hallo, Guten Abend. Ich habe einen neuen Gran C-Max Titanium Eco mit Automatik und 150 PS Benzin. Ich bin von Bonn nach Spanien gefahren und habe...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Springt nicht an - kein Sprit !

    Springt nicht an - kein Sprit !: Erstmal ein dickes HALLO in die Runde ..... Ich bin der Neue und hab nun auch Probleme. Also, ich habe meinen Focus Freitag Abends vor der...
  5. Hoher Getriebeölverlust

    Hoher Getriebeölverlust: Habe 2 Mess-Stäbe gefunden im Motorraum..Öl-Messstab is klar ...der andere sitzt hinten am Getriebe ( rötliches Öl am Messstab ) der...