Fiesta 3 (Bj. 89-94) GFJ zu hoher stromverbrauch bei stillstand

Diskutiere zu hoher stromverbrauch bei stillstand im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; hallo, mein fofi verbraucht zu viel strom bei stillstand, egal wie lange ich fahre am nächsten morgen ist die batterie gleich wieder leer. neue...

  1. sacid

    sacid Neuling

    Dabei seit:
    16.11.2008
    Beiträge:
    23
    Zustimmungen:
    0
    hallo,
    mein fofi verbraucht zu viel strom bei stillstand, egal wie lange ich fahre am nächsten morgen ist die batterie gleich wieder leer. neue batterie hab ich vor 2 tagen gekauft, am nächsten tag gleich wieder leer. hab am sicherungskasten gesucht mit multimeter. es sind die innenraum beleuchtung und radio bei allen anderen waren es 0 volt. bei innenraum beleuchtung beträgt die voltzahl fast 11 volt und am radio 9v.
    voran kann das liegen?
    danke im vorraus.
     
  2. #2 fiMagic, 23.12.2009
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo sacid,

    die Innenraumbeleuchtung hat ein Relais, beim Fiesta sitzen die hinter
    dem Sicherungskasten. Könnte sein, das ein Relais defekt ist und deshalb
    dauerhaft Strom an der Leuchte anliegt.
    Möglich wäre auch ein Defekt an der Lichtmaschine, kommt beim Fiesta
    auch schon mal vor. Regler oder Dioden können kaputt sein, das saugt auch die Batterie leer, allerdings mehr im Fahrbetrieb als im Stillstand.


    Grüße
    Stefan
     
  3. #3 blue-shadow, 23.12.2009
    blue-shadow

    blue-shadow Guest

    wer viel mißt, mißt mist, diese Messung sagt eigentlich nur aus das die Batt leer ist sonst garnichts. Du mußt den Ruhe STROM messen und nicht die Spannung.
    dazu +pol der Batt ab, Multimeter auf Ampere und Prüfkabel mit Batterie und +Leitung verbinden, dann eine Sicherung nach der anderen rausmachen und beobachten bei welcher Sicherung sich ein unterschied ergibt
     
  4. #4 jörg990, 23.12.2009
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.135
    Zustimmungen:
    33
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hallo Sacid,

    so wird das nichts!

    Du musst den Strom messen, nicht die Spannung an einzelnen Verbrauchern:
    • an der Batterie die Masseklemme abmachen
    • Multimeter auf Strommessung (Ampere) stellen
    • Messbereich würde ich anfangs auf 4A stellen und je nach Messwert langsam runterstellen
    • wenn du einen Strom >20mA hast, nacheinander die Sicherungen herausziehen, bis der Strom deutlich fällt. Dann hast du den Stromkreis, der die Batterie leersaugt
    • wenn trotz allen gezogenen Sicherungen der Strom immernoch zu hoch, Lichtmaschine ausstecken.
      Die kann, wie Stefan beschrieben hat, durch defekte Dioden ebenfalls die Batterie leersaugen.
    Bei laufendem Motor (unbedingt die Lichtmaschine wieder anstecken!) mal die Spannung direkt an den Batteriepolen messen. Bei etwas über Leerlaufdrehzahl sollte die Spannung 14V betragen, ansonsten lädt deine Lichtmaschine nicht.


    Gruß

    Jörg


    Hmm, zu langsam:)
     
  5. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    820
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Gut erklärt, was kleines fehlt aber noch:

    eine Prüfspitze im COM-Anschluss, die zweite von Volt/Ohm nach Ampère umstecken :-)
     
  6. #6 jörg990, 23.12.2009
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.135
    Zustimmungen:
    33
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Da fehlt noch was:
    Plus-Anschluss vom Messgerät an die abgenommene Klemme, Minus-Anschluss (COM) an den Batterie-Minuspol halten.
    Es geht auch anders rum, nur zeigen Digitalmessgeräte negative Werte, beim analogen schlägt der Zeiger nach links aus...
    ;)


    Grüße

    Jörg
     
  7. sacid

    sacid Neuling

    Dabei seit:
    16.11.2008
    Beiträge:
    23
    Zustimmungen:
    0
    vielen dank für die antworten.
    nochmal für dumme:
    masse (minus pol) abklemmen, multimeter auf amper, vom multimeter plus an abgeklemmte kabel und minus an die pole ranhalten und messen.

    hab ich das richtig verstanden?

    bei meinem multimeter steht max. 10 amper. müsste gehen mit dem gerät oder?
    mfg sacid
     
  8. sacid

    sacid Neuling

    Dabei seit:
    16.11.2008
    Beiträge:
    23
    Zustimmungen:
    0
    ich habe jetzt gerät zwischen den minus pol und kabel reingehalten,
    hab das gerät verschieden geschaltet und es kommt immer 0,3 oder 0,03amper egal ob ich lima ausstecke oder nicht, aber bei der sicherung vom innenbeleuchtung und uhr sind es zwischen 7 und 8amper wenn ich die tür aufmache also wenn das licht angeht. uhr hab ich auch kontrolliert, werte ändern sich nicht.
     
  9. #9 jörg990, 27.12.2009
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.135
    Zustimmungen:
    33
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Was jetzt, 0,3A oder 0,03A?
    0,03A wären 30mA und damit i.O.

    7..8A bei eingeschalteter Innenbeleuchtung glaube ich nicht, das wären 84..96W!

    Also nochmal. Türen zu lassen. Strom messen (hast du auch einen 400mA-Bereich?). Wert ablesen.
    Wenn es mehr als 0,03A sind, nacheinander Sicherungen ziehen, bis der Wert auf 0 abfällt. Wenn du dafür in den Innenraum musst, dann Innenbeleuchtung ausschalten.


    Gruß

    Jörg
     
  10. sacid

    sacid Neuling

    Dabei seit:
    16.11.2008
    Beiträge:
    23
    Zustimmungen:
    0
    wenn ich auf amper schalte kann ich nur 3 funktionen auswählen,
    2000, 20m oder 200m.
     
  11. #11 jörg990, 27.12.2009
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.135
    Zustimmungen:
    33
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Dann kannst du schonmal keine 7..8Ampere gemessen haben:skeptisch:

    Schalte die Innenbeleuchtung ganz aus und verwende den 200mA-Messbereich.


    Gruß

    Jörg
     
  12. sacid

    sacid Neuling

    Dabei seit:
    16.11.2008
    Beiträge:
    23
    Zustimmungen:
    0
    hab ich gemacht mit sicherung sind es 00,3 und ohne 00,1. ist das normal??
    wenn ja warum ist dann meine batterie nach 2 tagen stillstand leer?
     
  13. #13 jörg990, 28.12.2009
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.135
    Zustimmungen:
    33
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hallo sacid (hast du auch einen normalen Namen?),

    da du Hilfe brauchst, ist es wahrscheinlich nicht zu viel verlangt, wenn du mal versuchst, etwas strukturierte Antworten zu geben.

    Kein Messgerät zeigt zwei Nullen vor dem Komma an. Was steht also wirklich im Display, in welchem Messbereich, und wie hast du die Messleitungen am Messgerät angesteckt?

    Ich kann mir nicht vorstellen, dass eine neue Batterie nach 2 Tagen leer ist, wenn kein Entladestrom fliest.
    Wird die Batterie überhaupt während der Fahrt geladen? Welche Spannung hat sie bei Motorstillstand, welche Spannung bei leicht erhöhter Leerlaufdrehzahl?

    Was passiert, wenn du direkt nach dem Abstellen des Autos die Batterie abklemmst und erst vor der nächsten Fahrt wieder anklemmst?


    Gruß

    Jörg
     
  14. sacid

    sacid Neuling

    Dabei seit:
    16.11.2008
    Beiträge:
    23
    Zustimmungen:
    0
    hi jörg,
    sacid ist mein richtiger name, kommt aus dem arabischen.
    also wenn ich den multimeter auf 200m einstelle und es zwischen minuspol stecke, kommt 0,3 raus. wenn ich batterie abstecke nach der fahrt, dann startet das auto normal am nächsten tag, wenn ich das aber nicht mache höre ich nur ein knattern und die batterie leuchte flackert. ich habe mal (während das auto lief) die batterie abgesteckt und es lief weiter, also kann man dann doch die lima ausschließen?!?
     
  15. #15 fiMagic, 30.12.2009
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo sacid,

    Batterie abgeklemmt während der Motor läuft ?! :verdutzt::verdutzt: Wie hast du denn
    das gemacht? Wenn dir das tatsächlich gelungen ist, kannst du froh sein,
    dass es die Elektrik deines Autos überlebt hat!
    Die Lichtmaschine kann man als Fehlerquelle mit diesem "Test" immer noch
    nicht völlig ausschließen, das geht nur mit dem Test, der ein paar Beiträge
    vorher beschrieben wurde.
    Das die Batterie, wenn sie nach der Fahrt abgeklemmt wird, geladen bleibt,
    spricht allerdings für einen Fehler außerhalb der Lichtmaschine. Z.B, wie schon gesagt, defekte Relais oder durchgescheuerte Kabel o.ä.
     
Thema:

zu hoher stromverbrauch bei stillstand

Die Seite wird geladen...

zu hoher stromverbrauch bei stillstand - Ähnliche Themen

  1. Leerlaufschwankungen kurz vorm Stillstand

    Leerlaufschwankungen kurz vorm Stillstand: Hallo zusammen, ich habe einige Beiträge durchgelesen aber nicht s ganz das passende gefunden. Mein Problem: 1. Wenn der Motor kalt ist dreht er...
  2. Zu hoher CO2 Ausstoß/Leistungsverlust-HU nicht bestanden

    Zu hoher CO2 Ausstoß/Leistungsverlust-HU nicht bestanden: Focus 2 1.6 zu hoher Co2 Ausstoß Hey folks, Ich fahre nen Focus mk2 Sport 1.6l mit 126 PS. Ich hatte ihn wegen eines Blechschadens ein paar...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Ruckeln bei hoher Geschwindigkeit > 140km/h

    Ruckeln bei hoher Geschwindigkeit > 140km/h: Hallo, bei meinem Ford Focus 1.6 TDCI MkII Bj. 2009, 174000km tritt seit einiger Zeit immer wieder ein Ruckeln auf. Bisher kam das Fehlerbild...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Hohe Drehzahl beim Start: Batterie?

    Hohe Drehzahl beim Start: Batterie?: Gerade in der kalten Jahreszeit haben es Autos und speziell dessen Batterien ja sehr schwer. Doch ich habe seit dem Winterbeginn und kurz davor...
  5. Hoher Spritverbrauch

    Hoher Spritverbrauch: Hallöchen. Habe einen kleinen fofi 2006 1,3 69 PS und hab da ein kleines Problem. Seit ein paar Wochen ist zu beobachten, dass er zwischen 9 und...