zu kalt

Diskutiere zu kalt im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi an die Fordler. Also hab mal wieder n problem. hab zwar schon im forum geschnüffelt aber ich frag doch nochmal nach. Also bei mir bleibt die...

  1. #1 kingoese, 20.12.2007
    kingoese

    kingoese Da isser

    Dabei seit:
    13.08.2007
    Beiträge:
    384
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK I
    Hi an die Fordler.
    Also hab mal wieder n problem.
    hab zwar schon im forum geschnüffelt aber ich frag doch nochmal nach.
    Also bei mir bleibt die Temperaturanzeige im Keller und die hezung bläst nur lauwarme luft. Ich habe herraus gefunden das, das das thermostat ist oder?
    Und wenn ja; Wie bekomme ich das behoben? Wie belaufen sich die kosten? und kann man das selber mach und wie? Ich hoffe ihr könnt mir helfen.
    Ich sag schon mal vielen dank im vorraus.
     
  2. lin0r

    lin0r Benutzer

    Dabei seit:
    11.08.2007
    Beiträge:
    231
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.6 90PS bj.95 Tuning
    Was sit denn jetzt genau dein Problem..?????

    Das das Thermo. kaputt ist oder wie...???:gruebel:
     
  3. #3 kingoese, 20.12.2007
    kingoese

    kingoese Da isser

    Dabei seit:
    13.08.2007
    Beiträge:
    384
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK I
    Ja mein problem ist das die temperatur anzeige quasi auf null steht und es nicht warm im auto wird.
     
  4. fas

    fas Guest

    ja ich denke es könnte das thermostat sein, aber normal wird dann der motor knallig heiß und alles andere nunmal nicht, man weiß ja aber so nicht, vllt hat es scih geklemmt oder so..
    so teuer is das nicht, einbau ist meistens auch gut machbar, weiß es bei deinem modell leider nicht
     
  5. #5 kingoese, 20.12.2007
    kingoese

    kingoese Da isser

    Dabei seit:
    13.08.2007
    Beiträge:
    384
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK I
    Also ich hab gelesen das der motor dann auch nicht auf die betriebstemp. kommt ernn das ding kaputt ist. und wo liegt das teil? gibts da ne beschreibung für ganz schlaue:gruebel:
     
  6. #6 Ford Escort 16V, 20.12.2007
    Ford Escort 16V

    Ford Escort 16V Guest

    nabend...

    was auch sein kann is dein kühlerwasser!

    gefroren oder zu wenig kühlflüssigkeit... oder nur wasser drin, und nicht kühlflüssigkeit wie es im winter sein sollte ....


    mfg.
     
  7. #7 kingoese, 20.12.2007
    kingoese

    kingoese Da isser

    Dabei seit:
    13.08.2007
    Beiträge:
    384
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK I
    woher weiß ich das nicht genug kühlerflüssigkeit oder frostschutz vorhanden ist?. hab mir das auto vor ca. ner wocher gekauft
     
  8. #8 Ford Escort 16V, 20.12.2007
    Zuletzt von einem Moderator bearbeitet: 20.12.2007
    Ford Escort 16V

    Ford Escort 16V Guest

    joar sollte links sein ist ein weis / dursichtiger behälter, sieht mann eigentlich....

    da kann mann von rechts nachschauen, da sind striche

    wo er sich in der mitte bewegen sollt....



    und wenns grün ist ist es okay wenn de weißes wasser hast da würd ich nen wechsel machen....


    wenn garnix zu sehn ist... würde ich einfach neu drauf schütten ( pur ) bis zur markierung... ( wechsel komplett aber immer besser )


    mfg.
     
  9. #9 kingoese, 20.12.2007
    kingoese

    kingoese Da isser

    Dabei seit:
    13.08.2007
    Beiträge:
    384
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK I
    soein wie du nur n 92er baujahr
     
  10. #10 Ford Escort 16V, 20.12.2007
    Ford Escort 16V

    Ford Escort 16V Guest



    joar sollte links sein ist ein weis / dursichtiger behälter, sieht mann eigentlich....

    da kann mann von rechts nachschauen, da sind markierungen

    wo sich der pegel des wassers in der mitte bewegen sollte....



    und wenns grün ist ( wasserfarbe ) ist es okay wenn de weißes wasser hast da würd ich nen wechsel machen....


    wenn garnix zu sehn ist... würde ich einfach neu drauf schütten ( pur ) bis zur markierung... ( wechsel komplett aber immer besser )


    mfg.
    __________________
    Ford Escort 1,6 CLX GAL 16V 90PS Bj.94 (jaguar grün) nen mk6 also
     
  11. #11 kingoese, 20.12.2007
    kingoese

    kingoese Da isser

    Dabei seit:
    13.08.2007
    Beiträge:
    384
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK I
    Na denn guck ich mal nach.
    hab da noch ne frage. und zwar läuft das scheibenwidcher wasser nicht mehr. die wischer funktionieren aber es kommt kein wasser. was kann das sein
     
  12. #12 Ford Escort 16V, 20.12.2007
    Zuletzt von einem Moderator bearbeitet: 20.12.2007
    Ford Escort 16V

    Ford Escort 16V Guest

    feix...

    dein ernst???


    dachte gibt nur solche fraun ;) zwinker....


    scheibenwischerwasser alle! wahrscheinlich :)


    befindet sich rechts im motorraum mit gelben deckel denk ich und ist auch markiert ( bild ) :)


    mfg.
     
  13. #13 kingoese, 21.12.2007
    kingoese

    kingoese Da isser

    Dabei seit:
    13.08.2007
    Beiträge:
    384
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK I
    Nee war nicht alle. es war whrscheinlcih die leitung eingefrohren.
    Ich bin jetzt ne viertel stunde mit 180 über die autobahn gescheuert. aber wird nicht warm. ich konnte sogar noch an den motor fassen. ich bin insgesamt ca. ne stunde gefahren. und mir war sehr sehr kalt, denn die heizung spuckte nur lauwarme luft aus. die temp. anzeige lag immer unter dem normal bereich. was kann ich jetzt tun???
     
  14. #14 Ford Escort 16V, 21.12.2007
    Ford Escort 16V

    Ford Escort 16V Guest

    nabend...


    also ist das wasser grün und befindet sich bei der markierung in der Mitte!?


    wie sieht es mit dem öl aus?


    lg.
     
  15. #15 kingoese, 21.12.2007
    kingoese

    kingoese Da isser

    Dabei seit:
    13.08.2007
    Beiträge:
    384
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK I
    Richtig. Und das
    Öl ist in Ordnung
     
  16. #16 Ford Escort 16V, 21.12.2007
    Ford Escort 16V

    Ford Escort 16V Guest

    okay... dann isses dev. das thermostat!


    lg.
     
  17. #17 kingoese, 21.12.2007
    kingoese

    kingoese Da isser

    Dabei seit:
    13.08.2007
    Beiträge:
    384
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK I
    Hast du vielleicht ne kleine anleitung zum wechsel von dem teil?
     
  18. #18 Ford Escort 16V, 21.12.2007
    Ford Escort 16V

    Ford Escort 16V Guest

    in ner halben stunde hol ich die wäsche hoch... da geh ich nuch mal ins auto, büchel holn...

    mal sehn was da nuch drin steht...


    gehen die scheibenwischer wieder? zumindest kommt wieder wasser?
     
  19. #19 kingoese, 21.12.2007
    kingoese

    kingoese Da isser

    Dabei seit:
    13.08.2007
    Beiträge:
    384
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK I
    Ja wasser kommt wieder. ich denk mal das die leitungen dann aufgetaut sind als das ding n bisschen wärmer wurde.
     
  20. #20 Ford Escort 16V, 21.12.2007
    Zuletzt von einem Moderator bearbeitet: 22.12.2007
    Ford Escort 16V

    Ford Escort 16V Guest

    im winter immer schön frostschutz rein :)

    also hab mal büchel hoch geholt... das thermostat ist doch der / das Kühlmittelregler oder?

    weiß das jemand?

    weil direkt von thermostat steht hier nix, und damit hat ich auch noch keine prob. hmm....


    lg.
     
Thema:

zu kalt

Die Seite wird geladen...

zu kalt - Ähnliche Themen

  1. C-MAX (Bj. 07-10) DM2 Rückwärtsgang geht nur bei Kälte/kaltem Motor/Getriebe nicht rein

    Rückwärtsgang geht nur bei Kälte/kaltem Motor/Getriebe nicht rein: Guten Morgen, Habe jetzt seit kurzem das Problem, dass der Rückwärtsgang nicht reingeht, wenn der Wagen vorher stand/kalt ist. Habe versucht...
  2. Focus C-Max DM2, Bj.2003, Lenkung nur bei Kälte schwergängig

    Focus C-Max DM2, Bj.2003, Lenkung nur bei Kälte schwergängig: Hallo zusammen, Vielleicht kann mir hier jemand weiter helfen oder hatte bereits einen identischen Fehler. Bei meinem C-Max, Bj. 2003, 1.8l, 80t...
  3. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  4. Klimaautomatik bei kalten Temperaturen

    Klimaautomatik bei kalten Temperaturen: Hallo Ich habe bei meinem Galaxy die Klimaanlage auf "AUTO" eingeschalten. Auch bei kalten Temperaturen schaltet sich meistens der "A/C" Knopf...
  5. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...