Focus II ST (Bj. 05-10) D*3 Zu wenig Ladedruck. Turbo defekt?

Diskutiere Zu wenig Ladedruck. Turbo defekt? im Ford ST, RS & Cosworth Forum Forum im Bereich EU Modelle; Moinsen Freunde! Folgendes Problem. Ladedruck maximal 0,4 bar lt. Anzeige. Also zu wenig Druck. Alle Sensoren ok, keine Fehlermeldung. Kann es...

  1. #1 Janosch, 28.03.2011
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.204
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Moinsen Freunde!

    Folgendes Problem. Ladedruck maximal 0,4 bar lt. Anzeige. Also zu wenig Druck.
    Alle Sensoren ok, keine Fehlermeldung.

    Kann es sein, dass der Lader verreckt ist? Was kostet der neu?
    Hat evtl. noch jemand so ein Wunderwerk der Technik auf Lager?

    Wäre für Input dankbar.

    Grüße
    Janosch
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ladedruck mal extern gemessen?? sprich seperates manometer.

    Ansonsten ansaug dicht?? Nicht das der ab 0,4 irgendwo abbläst.

    So ne idee von mir jetzt mal.
     
  3. #3 Janosch, 28.03.2011
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.204
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Laut Werkstatt alles dicht. Ladedruck wurde mit Diagnose kontrolliert, auch aufm Prüfstand. Der Druck bricht bei ca. 0,4 bar zusammen.
    Wenn was undicht wäre, käme auch die Selbstdiagnose, glaube ich.
     
  4. Stali8

    Stali8 Forum Profi

    Dabei seit:
    10.02.2009
    Beiträge:
    1.210
    Zustimmungen:
    6
    Fahrzeug:
    Ford Focus ST 2010, 2,5 l
  5. #5 Janosch, 28.03.2011
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.204
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Kat ist so gut wie keiner drin (100Zeller), und der ist auch noch neu.
    Er dreht ja auch hoch, nur eben ohne Ladedruck.
    Ladedruck geht nie über 0,3 bis 0,4 hoch. Leistung aufm Prüfstand keine 180 PS
     
  6. Krid

    Krid Benutzer

    Dabei seit:
    02.10.2007
    Beiträge:
    43
    Zustimmungen:
    0
    Erinnert mich an meine Kurbelgehäuseentlüftung.

    Hatte auch keinen Ladedruck, nur bei mir hat es nach paar Tagen mit Pfeifen angefangen.
     
  7. #7 Galaxyfreak, 28.03.2011
    Galaxyfreak

    Galaxyfreak Benutzer

    Dabei seit:
    01.05.2006
    Beiträge:
    265
    Zustimmungen:
    2
    Fahrzeug:
    Focus ST FL
    Das können viele Dinge sein, spontan würde ich auf ein ausgenudeltes oder gerissenes Ladeluftregelventil tippen, das originale Gummiding ist eh der Horror, wenn dort ein Fehler vorliegt bzw der Druck verloren geht merkt das Auto das nicht und es kommt wie in deinem Fall keine Fehlermeldung.
     
  8. #8 mfgbruneck, 30.08.2011
    mfgbruneck

    mfgbruneck Neuling

    Dabei seit:
    29.08.2007
    Beiträge:
    26
    Zustimmungen:
    0
    hallo

    Hast du dein Problem behoben?!?
    Wass hast du gefunden? Turbo ko?
    ich habe leider den gleich Problem
    gruesse und Danke
    Michael
     
  9. #9 Turboperformance, 01.09.2011
    Turboperformance

    Turboperformance Neuling

    Dabei seit:
    19.08.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Ich grüße dich
    Das kann vielsein ich denke aber kaum das der Lader schuld ist.
    0,3,0,4 Bar hört sich so an als wäre dein Wastegate ständig offen. Teste mal das Regelventil und evtl auch deinen Feherlspeicher. IChbin mir zu 99 sicher das es daran liegt.
    Denke bitte auch an eine Undichtigkeit. Wie die oben genannte KGE....:-)
     
  10. #10 XR5 turbo, 02.09.2011
    XR5 turbo

    XR5 turbo V-Power Verheizer

    Dabei seit:
    14.04.2008
    Beiträge:
    449
    Zustimmungen:
    7
    Fahrzeug:
    Ford Focus ST, Bj. 2006
    Schau auch eventuell nach dem Schläuchlein, welches am Anfang der Ansaugbrücke, gleich nach der Drosselklappe wegführt. Bei mir ist das mal abgegangen, hat sich auch mit Ladedruckverlust gemeldet.
     
  11. #11 Turboperformance, 07.09.2011
    Turboperformance

    Turboperformance Neuling

    Dabei seit:
    19.08.2011
    Beiträge:
    13
    Zustimmungen:
    0
    re

    Und fehler Gefunden?
     
Thema: Zu wenig Ladedruck. Turbo defekt?
Besucher kamen mit folgenden Suchen
  1. ford focus st kein ladedruck

    ,
  2. ford focus st mk2 verliert ladedruck

    ,
  3. turbolader bringt zu wenig ladedruck

    ,
  4. c max zu wenig ladedruck,
  5. focus st kein ladedruck,
  6. focus st 225 aussetzer,
  7. focus st druckdose,
  8. ford focus zu wenig ladedruck,
  9. kein ladedruck ford fiesta st 180,
  10. focus st turbo probleme,
  11. focus st mk3 wenig ladedruck,
  12. kat defekt ladedruck
Die Seite wird geladen...

Zu wenig Ladedruck. Turbo defekt? - Ähnliche Themen

  1. Transit Custom VII (Bj. 13-**) Laderaumbeleuchtung defekt - Welche Sicherung?!

    Laderaumbeleuchtung defekt - Welche Sicherung?!: Hi zusammen, ich habe genau das selbe Problem das hier beschrieben ist: Sicherung Ford Transit Custom, 2015 (ich kann den Beitrag leider nicht...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Ford Focus 1.8 Flexifuel Umspannrolle defekt?

    Ford Focus 1.8 Flexifuel Umspannrolle defekt?: Habe im Motoraum Beifahrerseite ein jetzt mittlerweile verstärkt zwitscherndes Geräusch. Weiss jemand was das sein könnte, eventuell Umspannrolle?...
  3. Escort 4 (Bj. 86-90) GAF/AWF/ALF Suche Endstück am Wastegate / RS Turbo

    Suche Endstück am Wastegate / RS Turbo: Servus, suche verzweifelt für meinen RS Turbo das Endstück vom Wastegate. Vermutlich wird auch ein Universalteil passen - aber selbst sowas finde...
  4. Fiesta 7 (Bj. 08-12) JA8 Wegfahrsperre defekt?

    Wegfahrsperre defekt?: Hallo Zusammen, meine Mutter fährt ein Ford Fiesta Bj. 03.-2011, Ein starten des Autos ist nicht möglich, da immer die Wegfahrsperre aktiviert...
  5. Ford Ranger 2.5 TD Lautstärke Turbo

    Ford Ranger 2.5 TD Lautstärke Turbo: Hallo, ich besitze seit gestern einen Ford Ranger 2.5 TD bj. 2002. Mir fällt auf, dass der Turbo ziemlich laut ist (auch schon unter 2000 U/min...