Focus II ST (Bj. 05-10) D*3 Zu wenig Ladedruck. Turbo defekt?

Diskutiere Zu wenig Ladedruck. Turbo defekt? im Ford ST, RS & Cosworth Forum Forum im Bereich EU Modelle; Moinsen Freunde! Folgendes Problem. Ladedruck maximal 0,4 bar lt. Anzeige. Also zu wenig Druck. Alle Sensoren ok, keine Fehlermeldung. Kann es...

  1. #1 Janosch, 28.03.2011
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Moinsen Freunde!

    Folgendes Problem. Ladedruck maximal 0,4 bar lt. Anzeige. Also zu wenig Druck.
    Alle Sensoren ok, keine Fehlermeldung.

    Kann es sein, dass der Lader verreckt ist? Was kostet der neu?
    Hat evtl. noch jemand so ein Wunderwerk der Technik auf Lager?

    Wäre für Input dankbar.

    Grüße
    Janosch
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ladedruck mal extern gemessen?? sprich seperates manometer.

    Ansonsten ansaug dicht?? Nicht das der ab 0,4 irgendwo abbläst.

    So ne idee von mir jetzt mal.
     
  4. #3 Janosch, 28.03.2011
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Laut Werkstatt alles dicht. Ladedruck wurde mit Diagnose kontrolliert, auch aufm Prüfstand. Der Druck bricht bei ca. 0,4 bar zusammen.
    Wenn was undicht wäre, käme auch die Selbstdiagnose, glaube ich.
     
  5. Stali8

    Stali8 Forum Profi

    Dabei seit:
    10.02.2009
    Beiträge:
    1.210
    Zustimmungen:
    6
    Fahrzeug:
    Ford Focus ST 2010, 2,5 l
  6. #5 Janosch, 28.03.2011
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Kat ist so gut wie keiner drin (100Zeller), und der ist auch noch neu.
    Er dreht ja auch hoch, nur eben ohne Ladedruck.
    Ladedruck geht nie über 0,3 bis 0,4 hoch. Leistung aufm Prüfstand keine 180 PS
     
  7. Krid

    Krid Benutzer

    Dabei seit:
    02.10.2007
    Beiträge:
    43
    Zustimmungen:
    0
    Erinnert mich an meine Kurbelgehäuseentlüftung.

    Hatte auch keinen Ladedruck, nur bei mir hat es nach paar Tagen mit Pfeifen angefangen.
     
  8. #7 Galaxyfreak, 28.03.2011
    Galaxyfreak

    Galaxyfreak Benutzer

    Dabei seit:
    01.05.2006
    Beiträge:
    265
    Zustimmungen:
    2
    Fahrzeug:
    Focus ST FL
    Das können viele Dinge sein, spontan würde ich auf ein ausgenudeltes oder gerissenes Ladeluftregelventil tippen, das originale Gummiding ist eh der Horror, wenn dort ein Fehler vorliegt bzw der Druck verloren geht merkt das Auto das nicht und es kommt wie in deinem Fall keine Fehlermeldung.
     
  9. #8 mfgbruneck, 30.08.2011
    mfgbruneck

    mfgbruneck Neuling

    Dabei seit:
    29.08.2007
    Beiträge:
    26
    Zustimmungen:
    0
    hallo

    Hast du dein Problem behoben?!?
    Wass hast du gefunden? Turbo ko?
    ich habe leider den gleich Problem
    gruesse und Danke
    Michael
     
  10. #9 Turboperformance, 01.09.2011
    Turboperformance

    Turboperformance Neuling

    Dabei seit:
    19.08.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Ich grüße dich
    Das kann vielsein ich denke aber kaum das der Lader schuld ist.
    0,3,0,4 Bar hört sich so an als wäre dein Wastegate ständig offen. Teste mal das Regelventil und evtl auch deinen Feherlspeicher. IChbin mir zu 99 sicher das es daran liegt.
    Denke bitte auch an eine Undichtigkeit. Wie die oben genannte KGE....:-)
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 XR5 turbo, 02.09.2011
    XR5 turbo

    XR5 turbo V-Power Verheizer

    Dabei seit:
    14.04.2008
    Beiträge:
    449
    Zustimmungen:
    7
    Fahrzeug:
    Ford Focus ST, Bj. 2006
    Schau auch eventuell nach dem Schläuchlein, welches am Anfang der Ansaugbrücke, gleich nach der Drosselklappe wegführt. Bei mir ist das mal abgegangen, hat sich auch mit Ladedruckverlust gemeldet.
     
  13. #11 Turboperformance, 07.09.2011
    Turboperformance

    Turboperformance Neuling

    Dabei seit:
    19.08.2011
    Beiträge:
    13
    Zustimmungen:
    0
    re

    Und fehler Gefunden?
     
Thema: Zu wenig Ladedruck. Turbo defekt?
Besucher kamen mit folgenden Suchen
  1. focus st turbo probleme

    ,
  2. focus st mk3 wenig ladedruck

    ,
  3. kat defekt ladedruck

Die Seite wird geladen...

Zu wenig Ladedruck. Turbo defekt? - Ähnliche Themen

  1. Biete Zahnriemensatz inkl. WP für 2.5 Turbo

    Zahnriemensatz inkl. WP für 2.5 Turbo: Hallo Leute, biete einen neuen Zahnriemensatz von Gates an. Enthält alles was nötig ist. Passt auch in andere Autos (guckst du Bild) Verkaufe...
  2. Galaxy 3 Facelift (Bj. 10-**) WA6 Tasten der Lenkradfernbedienung defekt

    Tasten der Lenkradfernbedienung defekt: Hallo, habe folgendes Problem bei meinem Galaxy. Drei Tasten der Lenkradfernbedienung (fuer den Bordcomputer, rechtes Keypad) funktionieren nicht...
  3. Mondeo 4 (Bj. 07-10) BA7 Fehler P0238 Ladedruck zu hoch

    Fehler P0238 Ladedruck zu hoch: Hallo an alle, hatte ab und zu ein leichtes Ruckeln beim Fahren. Fahrzeug: Mondeo 4, 2,0 TDCI, 140 PS, BJ:2009 Bin dann wie folgt vorgegangen:...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Benzinschlauch rot defekt

    Benzinschlauch rot defekt: Hallo, als ich gestern meinen Focus starten wollte, ging er gleich wieder aus. Das wiederholte sich öfters, erst mit viel gas geben ließ er sich...
  5. Bordcomputer, was ist defekt ?

    Bordcomputer, was ist defekt ?: Hallo, ich habe einen Ford Focus Tunier 1,6 Bj 2006. Irgenwas stimmt mit meinem BC nicht, wenn ichdie Zündung an mache oder den Wagen starte,...