Zündanlage beim 2,9 12V

Dieses Thema im Forum "Ford Scorpio Forum" wurde erstellt von BlackScorpioN, 08.10.2007.

  1. #1 BlackScorpioN, 08.10.2007
    BlackScorpioN

    BlackScorpioN Guest

    Hallo Ford-Gemeinde,

    Habe meinen 2,9i mit seinen 107kw nach längerer Pause und Umbau von Automatik auf 4x4 Antrieb wieder zum Leben erweckt. Nun habe ich ein kleineres Problem. Im unteren Lastbereich ruckelt er wie verrückt und der Drehzahlmesser spielt Achterbahn. Auch das tauschen des Steuerteiles vom Spender hat keiner Veränderung gebracht. Verteilerkappe und Zündfinger sind nicht mehr so toll, wurden etwas abgeschliffen, danach war es noch schlimmer.
    Neuteile habe ich schon bestellt, kommen morgen.

    Ich hoffe danach ist die Sache behoben, aber wenn nicht, woran könnte es noch liegen?

    Welche Kerzen würdet Ihr empfehlen, welche fahrt Ihr selbst?:gruebel:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 08.10.2007
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.881
    Zustimmungen:
    34
    Zündkerzen immer Motorcraft und fertig !

    Wegen dem Verteiler , probier mal nen anderen aus , könnte ne ausgeschlagene Verteilerwelle sein !
     
Thema:

Zündanlage beim 2,9 12V

Die Seite wird geladen...

Zündanlage beim 2,9 12V - Ähnliche Themen

  1. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Lichter werden hell und dunkel beim Fahren

    Lichter werden hell und dunkel beim Fahren: Hallo, bei meinem Fiesta 1.4 TDCI war vor kurzem die Lichtmaschine defekt und wurde getauscht. Nun stelle ich manchmal beim fahren fest, dass...
  5. Fiesta 5 (Bj. 99-02) JAS/JBS "Klick" beim Knopf für Heckscheibenheizung

    "Klick" beim Knopf für Heckscheibenheizung: Hallo zusammen, beide knöpfe funktionieren nicht ganz: 1. Bei der linken (Frontscheibe) leuchtet es nicht mehr orange, aber es geht an bzw. aus....