Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Zündaussetzer 1.8er

Diskutiere Zündaussetzer 1.8er im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Freunde, ich hab mal wieder ein Problem mit meinem Dicken. Vor einiger Zeit sind mir extreme Zündaussetzer im Bereich zw. 1000 und 2000...

  1. #1 munkmill, 29.03.2012
    munkmill

    munkmill Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    220
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK4 Turnier, 2013, 1.6l EcoBoost
    Hallo Freunde,

    ich hab mal wieder ein Problem mit meinem Dicken.

    Vor einiger Zeit sind mir extreme Zündaussetzer im Bereich zw. 1000 und 2000 Umdrehungen aufgefallen. Daraufhin wurden die Kerzen getauscht (waren wohl auch wirklich fällig), eine zeigte ein sehr ungleichmäßiges Brandbild.

    Da das nix gebracht hat, war dann die Zündspule dran (gebraucht, original) und siehe da: alles Bestens. Für genau eine Woche :rasend:

    Weil die gebrauchte Spule nun auch schon ein paar KM auf der Uhr hatte, also nochmal eine komplett neue von BERU rein. Hat aber nix gebracht - massive Aussetzer im unteren Drehzahlbereich.

    Hat einer von euch ne Idee? Ich will nicht wie wild Teile tauschen :weinen2:

    Grüße,

    munkmill
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 meiky, 29.03.2012
    Zuletzt von einem Moderator bearbeitet: 29.03.2012
    meiky

    meiky Guest

    Moin, Moin,

    Was sind da für Zündkerzen drin(Marke) ?

    VLG Meiky

    PS. Wie sah die eine Z.Kerze aus ?
    Versuch mal zu beschreiben(Farbe) !
     
  4. #3 Meikel_K, 29.03.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.763
    Zustimmungen:
    122
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Von Zündkabeln lese ich hier nichts. Das ist eigentlich der übliche Verdächtige und das erste, was man in so einem Fall erneuern sollte.
     
  5. meiky

    meiky Guest

    Moin,

    abwarten Meikel K, ist schon richtig was du schreibst.
    Ich habe aber einen anderen Verdacht.

    VLG Meiky

    PS. denn er lief kurze Zeit gut !
     
  6. #5 munkmill, 29.03.2012
    Zuletzt bearbeitet: 29.03.2012
    munkmill

    munkmill Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    220
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK4 Turnier, 2013, 1.6l EcoBoost
    Hey Freunde,

    zunächst vielen Dank für Eure Antworten.

    Eingebaut wurden NGK Platinum Kerzen (die gleichen, die vorher gut 80.000 gelaufen sind).

    Ich glaub nicht so recht an die Kabel, weil ja für etwas über eine Woche alles schön war.

    Viele Grüße

    Edit: @meiky: Eine Zündkerze hatte wohl durchgeschlagen, daher auch der Verdacht auf defekte Spule. Der ja Anfangs scheinbar richtig war. Aber nun wieder? Will mir nicht in die grauen Zellen.
     
  7. #6 Meikel_K, 29.03.2012
    Zuletzt bearbeitet: 29.03.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.763
    Zustimmungen:
    122
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Da hast Du die Kabel zündspulenseitig neu gesteckt, vielleicht ging es deswegen danach für ein paar Tage gut. Die Zündspule selbst hat vielleicht gar keinen Unterschied gemacht.

    Ein Satz Zündkabel für einen 4-Zylinder kostet doch nicht viel. Früher oder später machen sie sowieso Ärger. Bevor man jetzt anfängt, Kaffeesatz zu lesen, macht man das doch zuerst - schon um das ggf. ausschließen zu können. Und nur Neuteile verwenden - sonst schließt man fehlerhafte Bauteile womöglich zu Unrecht aus.

    Man hört auch immer wieder von massiven Unverträglichkeiten nach lurzer Laufzeit bei nicht-Motorcraft Zündkerzen. Ob da was dran ist, weiß ich nicht. Ich hatte Bosch Kerzen 70.000 km lang im V6 und NGK jetzt auch schon lange Zeit im 2.0
     
  8. #7 munkmill, 29.03.2012
    munkmill

    munkmill Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    220
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK4 Turnier, 2013, 1.6l EcoBoost
    Die Kabel wurden auf beiden Seiten neu gesteckt. Weil ja Kerzen und Spule erneuert wurden.
    Es macht doch aber keinen Sinn, dass nach einer Woche super Laufs plötzlich alles wieder von vorn anfängt. Und das war dann auch so, dass ich früh etwas über 100km ohne Sorgen gefahren bin, nachmittags aber plötzlich Probleme da waren.
    Und auf nem belebten Firmenparkplatz wird sich doch kein Marder am Tage zu
    schaffen machen...
     
  9. #8 Meikel_K, 29.03.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.763
    Zustimmungen:
    122
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Musst ja nicht. Aber ich würde die 50 Euro für einen Satz Zündkabel reinstecken.
     
  10. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.474
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Die Kabel gehen ja schon von alleine Kaputt, auch wenn man den Motor 150.000km nicht anfasst.
    Das anstecken und abziehen macht die Kabel nicht besser, schon garnicht wenn sie so alt sind.
    Ich wollte es bei meinem auch erst nicht glauben aber es waren tatsächlich die Zündkabel:).
     
  11. #10 munkmill, 29.03.2012
    munkmill

    munkmill Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    220
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK4 Turnier, 2013, 1.6l EcoBoost
    Ja, mag sein, aber erstens sitzt die Kohle grad nicht ganz so locker und 2. ist da schon bissl was reingeflossen. Nicht böse gemeint, aber ich wollte das eben vermeiden. Und wie gesagt, für mich machts nicht wirklich Sinn, weil er lief ja. Wenn auch kurz.
     
  12. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.474
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Ja das kann ich schon verstehen, geht den meisten hier oft nicht anders.
    Aber eine Andere, vorallem günstigere, Möglichkeit wirst du nicht finden.
    Aber deine Sympthome klingen sehr nach Kabel, Spule oder Kerzen.
     
  13. #12 munkmill, 29.03.2012
    munkmill

    munkmill Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    220
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK4 Turnier, 2013, 1.6l EcoBoost
    Wie gesagt, Kerzen sind neu, Spule jetzt auch. Er lief ja dann auch ne Zeit. Kabel sollten es dann doch eher nicht sein, oder?

    Könnten neue Kerzen in der Zeit wieder kaputt gehen?
     
  14. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.474
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Von hieraus genau zu beurteilen was kaputt ist, ist fast unmöglich, keiner von uns besitzt so eine gute Glaskugel:)
    Montagsmodelle gibt es auch bei den Zündkerzen aber um das herauszufinde...;)
    Bevor du noch 3 mal die Kerzen tauscht, würde ich die Kabel tauschen, die sind nämlich extrem empfindlich und das sind immernoch die alten, die du jetzt schon mehrmals in den Händen hattest.

    Gruß Dobbi
     
  15. #14 munkmill, 29.03.2012
    munkmill

    munkmill Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    220
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK4 Turnier, 2013, 1.6l EcoBoost
    Wie gesagt, die Kohle sitzt grad nicht wirklich locker. Trotzdem danke für die Antwort. Gibt es eine Möglichkeit, einzelne Kabel auszuschließen oder ein einzeln schuldiges zu finden?
     
  16. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.474
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    nein, es sein denn du hast ein Gerät was exakt die Umstände simulieren kann wie sie im Motor herschen (d.h. die hohe Zündspannung, Temperatur, einbaulage, Zündfrequenz)

    Ich würde die Kabel wechseln, wenn das Geld dafür da ist und dann kann man weiter rätseln, wenns immernochnich weg is.
     
  17. #16 munkmill, 29.03.2012
    munkmill

    munkmill Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    220
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK4 Turnier, 2013, 1.6l EcoBoost
    Danke Dobbi und euch allen,

    werde das wohl mal in Angriff nehmen. Und ich werde sicher darüber berichten.
    Weitere Ideen sind trotzdem herzlich willkommen.
     
  18. meiky

    meiky Guest

    Lieber munkmill,

    du weißt doch sicherlich, dass du dich im Kreis drehst.
    Vieleicht hast du Glück(was ich dir wünsche), wenn du die Z. Kabels ern.
    Aber ich glaube er läuft dann trotzdem nicht lange.

    Melde dich nochmal.


    VLG Meiky

    PS. Den Lösungsweg hatte ich schon beschrieben.
     
  19. #18 munkmill, 30.03.2012
    munkmill

    munkmill Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    220
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK4 Turnier, 2013, 1.6l EcoBoost
    Hallo Meiky,

    ja, Du hast recht und das ist ja das Problem. Sinnlos Teile tauschen wollte ich nicht. Andererseits sind das ja die gleichen Kerzen, die, wie schon geschrieben, vorher 80.000 problemlos gelaufen sind.

    LG, munkmill
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. meiky

    meiky Guest

    Moin, Moin,

    Dann mach mal folgendes, nehme alle Z. Kerzen raus( Der Reihe nach ablegen)
    wie sie eingebaut waren.
    Siehe dir dann das Kerzenbild an. Alle Z. Kerzen müssen fast das gleiche Bild ergeben ! ! !
    Wenn nicht, wie sieht das K. Bild dann aus.
    Ich nehme mal an, dass eine Z. Kerze ein anderes Bild hat.
    Das Bild selber erklärt den möglichen Fehler.

    Es kann das Kabel sein(glaube ich nicht).
    Es kann aber auch u.a. ein def. Einspritzventil sein.
    Da gibt es so einige Möglichkeiten.

    VLG Meiky

    PS. Z.Kerzen ausbauen und ansehen kosten kein Geld, nur etwas Zeit !
     
  22. #20 munkmill, 30.03.2012
    munkmill

    munkmill Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    220
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK4 Turnier, 2013, 1.6l EcoBoost
    Hallo Meiky,

    das werde ich mal tun. Vielen Dank zunächst, ich melde mich:top1:
     
Thema:

Zündaussetzer 1.8er

Die Seite wird geladen...

Zündaussetzer 1.8er - Ähnliche Themen

  1. StreetKA (Bj. 03-05) RL2 MKL leuchte an und zündaussetzer

    MKL leuchte an und zündaussetzer: hi Habe ein Problem mim Streetka 1.6l 8V MKL leuchte ging eben an und lauft unrund, Fehler auslesen ergab P201 (Einspritzdüse 1 Fehlfunktion...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Unregelmäßige Zündaussetzer

    Unregelmäßige Zündaussetzer: Hallo ihr lieben, ich habe den Focus Turnier, Bj. 2003, 1.6l Benziner mit 101 PS. Ende Dezember ist mir der Motor quasi total "ausgefallen", lief...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Zündaussetzer 2. Zylinder

    Zündaussetzer 2. Zylinder: HI, mein Dicker entwickelt sich zum Problemkind. Nachdem die Zündkerze rausgeflogen war, wurde dies mit Helicoil repariert. 1 Woche später....
  4. C-MAX (Bj. 03-07) DM2 Drehzahlschwankungen 1.8er C-Max

    Drehzahlschwankungen 1.8er C-Max: Moin Leute, ich habe mir vor kurzem einen C-Max von 12/2003 gekauft und bin eigentlich auch rundum zufrieden. Nur habe ich das Problem, dass die...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mondeo 2,5 V6 Zündaussetzer beim Beschleunigen | LÖSUNG

    Mondeo 2,5 V6 Zündaussetzer beim Beschleunigen | LÖSUNG: Hallo liebe Community, Wer das Beschleunigungsproblem des 2,5 und 3,0 V6 kennt, findet nun hier die Lösung. Beanstandung: Motor ruckelt bzw....