zündaussetzer beim 2.9

Diskutiere zündaussetzer beim 2.9 im Ford Scorpio Forum Forum im Bereich EU Modelle; mein 2.9 hat seit kurzen das problem das er nur noch gas annimmt wenn ich das pedal ganz durchtrete.... das problem äussert sich so, das ich beim...

  1. faeka

    faeka Guest

    mein 2.9 hat seit kurzen das problem das er nur noch gas annimmt wenn ich das pedal ganz durchtrete.... das problem äussert sich so, das ich beim "normalen" beschleunigen und gas halten keine zündung mehr habe, der wagen stottert als wenn er für jeden zündfunken kämpfen muss... trete ich das pedal ganz durch, gibt´s nen schlag in den nacken und der wagen sprintet nach vorne als wenn nichts wäre... zudem hat er nen verbrauch... wie ein v8 mit vergaseranlage...
    vor kurzen auf der bahn habe ich sogar mitbekommen können wie ich dann funkenflug aus meinen auspuffrohren hatte...als er eben mal wieder so be... lief.... das komische ist ja, das er das nicht immer hat sondern nur ab und an...
    muss dabei sagen das der kat raus ist und eine ziemlich offene selbstbauanlage unter dem wagen sitzt, verteilerkappe und zündspule auch schon ausgetauscht wurden (ohne gewünschten erfolg), der motor auch nicht in einem scorpio steckt sondern in einem 88´er ranger, da der motor aber ziemlich identisch ist, habe ich mir gedacht das man mir hier eventeull weiterhelfen kann...
     
  2. #2 Karl Käfer, 29.11.2005
    Karl Käfer

    Karl Käfer Guest

    funkenflug im auspuff? hört sich übel an.

    nur ein verdacht: der funkenflug wird erzeugt durch eine mechanische überbelastung, dh es schleift irgendwas, evtl verkeilt sich was, und dadurch quält sich der motor. bei vollgas hat er genug kraft, dagegen anzukommen, evtl fremdkörper drinn oder evtl zündkerze abgerissen?

    hab aber echt keinen plan, sind nur so vermutungen
     
  3. faeka

    faeka Guest

    nein, das kann nicht sein, denn ab und an fährt er ja auch ganz normal.... wenn sich da was verkeilt hätte, wäre ja ein bleibender schaden entstanden.
    ich denke eher das der funkenflug nichtverbrantes benzin war, das er aufgrund der zündaussetzer so hinten rausgeschmissen hat und es bei jeder erneuter zündung dann bis dahin mitverbrannt hat....
    muss dabei sagen das sich der karren zu dem zeitpunkt bei tempo 100 gut 5 liter auf 25 km weggehaun hat... weiss es desswegen so genau weil ich weiter weg war, mein tank wegen der aussetzer vorzeitig leer war und ich mein res. kanister mit 5l eingefüllt habe... damit aber wie schon gesagt grade mal 25km weit gekommen bin...
    im normalfall braucht der wagen bei zügigen fahren um die 13-15l bei vollgas auch gerne 18l aber bei tempo 100...niemals über 12 und erst recht keine 20 wie es in dem fall war
     
  4. #4 OHCTUNER, 08.12.2005
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.974
    Zustimmungen:
    44
    Von den div. Steckern am Motor mal alle Kontakte putzen , besonders den Stecker vom Lufttempsensensor links an der Ansaugbrücke !
     
  5. faeka

    faeka Guest

    den temp-sensor habe ich komplett ersetzt, daran lag es auch nicht, hab aber nun einen link bekommen wie ich den computer ganz einfach selber auslesen kann und dieses gemacht... so wie es laut fehlertabelle ausschaut liegt es am drosselklappenpoti.... hoffe nun das es auch wirklich nur daran liegt, denn der ist ja schnell ersetzt
     
Thema:

zündaussetzer beim 2.9

Die Seite wird geladen...

zündaussetzer beim 2.9 - Ähnliche Themen

  1. Starker Benzingeruch beim starten

    Starker Benzingeruch beim starten: Ich finde, mein FoFo riecht immer sehr stark nach Sprit, wenn er im Kaltstartmodus ist. Der Verbrauch ist eigentlich mit unter 8 Litern normal und...
  2. Klackern beim Starten

    Klackern beim Starten: Hallo Gemeinde, wenn ich mein Mondeo wenn der Kalt ist Starte Klackert der zimlich laut, sobald der Warm ist , ist das auch weg auch wenn ich den...
  3. Klackern beim Lenkrad Bewegung

    Klackern beim Lenkrad Bewegung: Habe den Fofi gestern zugelassen und bei dem ersten Fahrt feststellen müssen, das es bei den leichten Lenkradbewegungen im Stand etwas Klackert....
  4. Motor geht beim Kuppeln aus

    Motor geht beim Kuppeln aus: Guten Tag, mein Fokus I, Bj. 2003, DAW-Motor 85kW hat seit einiger Zeit ein Problem, das sich nun zuspitzt: Beim Fahren gibt es in...
  5. Wo sitzt der Ladedrucksensor beim 1.4tdci?

    Wo sitzt der Ladedrucksensor beim 1.4tdci?: Der ausgelesene Ladedruck bei meinem Fiesta steht bei 13kPa und rührt sich nicht. Ich denk der Sensor ist defekt, verrusst oder das Kabel ist ab....