Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Zündaussetzer ??

Diskutiere Zündaussetzer ?? im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo Scorpio-Gemeinde, Bei meinem 2,3´er gibt´s etwas Probleme... Nachdem ich nun viel an dem Wagen repariert habe (Kupplung, Bremsen,...

  1. #1 Koelsche-Jeck, 23.10.2009
    Koelsche-Jeck

    Koelsche-Jeck Neuling

    Dabei seit:
    20.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio, 1998, 2,3l 16V
    Hallo Scorpio-Gemeinde,

    Bei meinem 2,3´er gibt´s etwas Probleme...

    Nachdem ich nun viel an dem Wagen repariert habe (Kupplung, Bremsen, Ansaugbrücke wg. Wassserverlust, dichten Wäremetauscher für Heizung, neues Gebläse für Innenraum...) stehe ich nun vor einem neuen Problem.

    Bei kaltem Motor ist alles IO, nur bei einer warmen Maschine gibt es permanent Zündaussetzer. Ich habe bereits die Zündkerzen gewechselt und mir die beiden Zünspulen angesehen. Da kann ich aber nichts aussergewöhnliches dran entdecken. Sämtliche Kabel sehen auch noch relativ gut aus und wackeln an ihnen ändert auch nichts.

    Wer kennt sich mit dem Luftmassensensor, dem Drosselklappensensor und der Labdasonde aus? Letztere wurde vom ADAC als defekt deklariert. Kann es sonst an einem der aufgeführten Teile liegen? Meiner Meinung nach sollte der Fehler permanent anliegen wenn etwas davon nicht in Ordnung wäre, oder?

    Wird ein defekter Sensor, bedingt durch die Kaltlaufphase, nicht in der Motorsteuerung "beachtet"? Fehlende Signale der Lambasonde sollten eigentlich von der Motorsteuerung durch falsche Gemischaufbereitung oder schlimmsten Fall in Form von Notlaufeigenschaften kompensiert werden - so meine Theorie.

    Ach ja, die Batterie hab ich bereits mehmals abgeklemmt und hab der Neuprogrammierung mehrere Chancen gegeben.

    Ihr seht, viele Fragezeichen und hoffentlich genausoviele Antworten.

    Vielen Dank im Vorraus für Eure Mühe!

    D´r Koelsche Jeck ;)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scorpio Cossi, 24.10.2009
    Scorpio Cossi

    Scorpio Cossi Benutzer

    Dabei seit:
    02.10.2006
    Beiträge:
    110
    Zustimmungen:
    0
    Ich tippe auf Falschluft im Ansaugtrakt und defekter Lamdasonde.
    Michi
     
  4. #3 Pit2000, 25.10.2009
    Zuletzt bearbeitet: 25.10.2009
    Pit2000

    Pit2000 Benutzer

    Dabei seit:
    01.07.2009
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio II 2.0 16V 100KW
    hi kölsche jeck ! bin auch einer !

    klemm mal das lmm ab und fahr ne runde ! das steuergerät regelt dann mit durschnittswerten ! wenns weg iss hast das problem gefunden ! so war es bei mir ....kannst natürlich noch versuchen es mit Br. zu reinigen ! aber wenns nicht klappt ist es defekt.
    hab mir beim schrotti neues geholt! schrottplatz gbr gossen ! venloer str .
    kennst sicher :)
    allerdings hab ich bei mir später noch heraus gefunden das ich nen riss im abgask... und nen dichten kat hatte ..
    hatte aber das lmm schon ersetzt! und die zündaussetzer waren weg... hatte aber wenig leistung wegen dem ris und dem dichten kat! natürlich neuen abgask... drann aber den kat hab ich rausgeflext ! bin noch auf der suche nach nem neuen alten.

    gruß pit!:)
     
  5. KTom69

    KTom69 Benutzer

    Dabei seit:
    14.03.2009
    Beiträge:
    428
    Zustimmungen:
    2
    Fahrzeug:
    97er Scorpio 2,3 Turnier
    Zündaussetzer

    Hallo,
    Gratuliere!
    Ich hatte genau das selbe Problem! Ich wechselte die Ansaugbrücke wegen Wasserverlust und nachdem ich ferig war startete ich die Kiste.
    Zunächst lief er einwandfrei. Nach einer viertel Stunde überprüfte ich nochmal alles (bei laufenden Motor) als ich an den Kabelstrang kam setzte kurz der Motor aus.:gruebel:
    Nach einiger Suchzeit stirbt auch noch der Motor ab!:was:
    Er ließ sich zwar starten, stirbt aber sofort wiederab.
    Fehler war dann, die Kabel zum Leerlaufsteller überbrückten.(Kabel marode)
    Wegen den Zündaussetzer waren zwei Kabel schuld, die zur oberen Kunststoffleiste führen, zu den Einspritzdüsen sie überbrückten, sobald man nur leicht an die Kunststoffleiste rankam.
    Also schuld war der Motorkabelbaum (altes Scorpioleiden).
    Überprüfe mal den. Hoffentlich ist der nicht in so einem Zustand wie meiner!
    Ich wünsche Dir viel Glück!

    Mfg
    Thomas
     
  6. #5 mustafa.gedik, 21.11.2009
    mustafa.gedik

    mustafa.gedik Karanfil-Scorpio

    Dabei seit:
    10.05.2008
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio 2.3,BJ: 1997, Limo
    Halloo scorpio Forumfreunde,
    ich habe auch Probleme mit meinem Scorpio betrifft auch den Zündaussetzter mit
    LPG läuft nicht mit Benzin noch vertretbar. Hälfte vom Kabelbaum ist erneuert aber ich habe problem noch nicht gelöst. Ich habe im Forum gelesen,dass es auch an der Lamda Sonde liegen kann. Kennt sich jemand aus der mir eventuell helfen kann?
    Danke im voraus :-D

    mfg
     
  7. #6 Paule 24V, 21.11.2009
    Paule 24V

    Paule 24V Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,91er, 2,9 24V,95er 2,0 16V
    Hallo Mustafa
    Bei Problemen mit Zündaussetzern,würde ich als erstes die Abdeckung für die Zündspulen abschrauben,wäre keine Seltenheit das die Kabel zu den Spulen oder Kerzen blank liegen .
     
  8. #7 mustafa.gedik, 21.11.2009
    mustafa.gedik

    mustafa.gedik Karanfil-Scorpio

    Dabei seit:
    10.05.2008
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio 2.3,BJ: 1997, Limo

    Hallo Paul,
    danke für deinen Tipp aber Zündspulen,Zündleitung und Zündkerzen sind bereits erneuert worden :-s :freuen2:
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 dridders, 21.11.2009
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    Und wie sehen die Kerzen aus? Rehbraun, weiss, schwarz? Wenn dir das Gemisch wegmagert kann er natürlich auch anfanken zu ruckeln, magerruckeln. Das bewirkt aber keine defekte Lambdasonde, denn wenn die hin ist signalisiert sie mager und die Maschine würde anfetten. Eher mal den MAF ausbauen und reinigen, sowie nach Falschluft suchen.
     
  11. #9 Koelsche-Jeck, 22.11.2009
    Koelsche-Jeck

    Koelsche-Jeck Neuling

    Dabei seit:
    20.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio, 1998, 2,3l 16V
    Hallo Gemeinde,

    habe nun mein Problem endlich beseitigen können. Es war eine der Zündspulen! Im kalten Zustand funktionierte sie einwandfrei, nur bei Betriebswarmen Motor sorgte sie für diese Aussetzer.
    Allerdings scheint mir der Verbrauch doch ziemlich hoch zu sein - vermute eine defekte Lambasonde, denn die restlichen Komponenten habe ich alle ausgetauscht.
    Habe im übrigen noch ein Leerlaufventil, welches ich nur zum testen gekauft habe (~100€), welches ich nun doch nicht benötige. Vielleicht hat jemand Interesse?
    Einach mailen.

    Viel Erfolg für alle!
     
Thema:

Zündaussetzer ??

Die Seite wird geladen...

Zündaussetzer ?? - Ähnliche Themen

  1. Zündaussetzer und Ruckeln

    Zündaussetzer und Ruckeln: Hallo Zusammen, ich habe ein Problem mit meinem Fiesta 1,3 60PS Bj 2002. Der Fehler speicher meldet Zündaussetzer auf Zylinder 1. Zündspule,Kabel...
  2. StreetKA (Bj. 03-05) RL2 MKL leuchte an und zündaussetzer

    MKL leuchte an und zündaussetzer: hi Habe ein Problem mim Streetka 1.6l 8V MKL leuchte ging eben an und lauft unrund, Fehler auslesen ergab P201 (Einspritzdüse 1 Fehlfunktion...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Unregelmäßige Zündaussetzer

    Unregelmäßige Zündaussetzer: Hallo ihr lieben, ich habe den Focus Turnier, Bj. 2003, 1.6l Benziner mit 101 PS. Ende Dezember ist mir der Motor quasi total "ausgefallen", lief...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Zündaussetzer 2. Zylinder

    Zündaussetzer 2. Zylinder: HI, mein Dicker entwickelt sich zum Problemkind. Nachdem die Zündkerze rausgeflogen war, wurde dies mit Helicoil repariert. 1 Woche später....
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mondeo 2,5 V6 Zündaussetzer beim Beschleunigen | LÖSUNG

    Mondeo 2,5 V6 Zündaussetzer beim Beschleunigen | LÖSUNG: Hallo liebe Community, Wer das Beschleunigungsproblem des 2,5 und 3,0 V6 kennt, findet nun hier die Lösung. Beanstandung: Motor ruckelt bzw....