Fiesta 6 (Bj. 02-06) JH1/JD3 Zündaussetzter !?!?

Diskutiere Zündaussetzter !?!? im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo Community, ich habe derzeit Probleme mit meinem Ford Fiesta 1.3 (BJ 2005). Regelmäßig kommt es beim Fahren vor, dass das Auto einfach...

  1. #1 WW-Chemie, 26.04.2011
    WW-Chemie

    WW-Chemie Neuling

    Dabei seit:
    26.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 1.3, 2005
    Hallo Community,


    ich habe derzeit Probleme mit meinem Ford Fiesta 1.3 (BJ 2005). Regelmäßig kommt es beim Fahren vor, dass das Auto einfach kein Gas zu nehmen scheint. Das äußert sich wie folgt:
    Ich trete das Pedal nach dem schalten ganz normal durch, dann beschleunigt er zunächst für paar (Mili-)Sekunden, dann jedoch plötzlich nicht mehr, er ruckelt, man „wippt“ kurz nach vorn, als würde man leicht bremsen, dann nimmt er plötzlich wieder Gas. Wenn es ganz arg ist, hat man innerhalb von 3 Sekunden Beschleunigungsweg etwa 3 solche Fahren-Ruckeln-Phasen. Das klingt dann meist auch so, als wäre er kurz vor'm absaufen. Das geht nun schon gut und gern 3 – 4 Monate.
    Mitte Februar kam dann auch die Motor-Warnleuchte, ADAC gerufen, Diagnose: Abgaswerte bewegen sich am Minimum. Mehr war aber angeblich auch nicht auszulesen, der ADAC-Mann meinte, weiterfahren wäre kein Ding, wir sollten aber irgendwann in die Werkstatt fahren, wahrscheinlich sei der KAT hin. Die Warnleuchte war nach dem Auslesen verschwunden. In der Werkstatt meinten sie, wir müssten erstmal wieder so lang fahren, bis die Leuchte erneut kommt, damit die Jungs das fachgerecht reparieren können und nicht auf Gut Glück irgendein Teil auswechseln. Also fahren wir nun seit etwa Mitte Februar weiter mit dem Auto und warten auf die Warnleuchte.




    Zur Historie:
    Im Sommer 2009 (?) hatten wir einen Marderbiss an den Zündkabeln, woraufhin wir beim damaligen Händler unseres Vertrauens neue (Bosch-)Kabel holten. Wir blieben mit den neuen Kabeln aber kurz darauf stehen, weil er auf einmal ruckelte (als wäre der Sprit alle) und wie ein Traktor fuhr. :) Jedoch war dieses ruckeln anders als das jetzige Ruckeln.

    Daraufhin hat der ADAC die Kabel vor Ort getestet und diagnostiziert, dass eines der Kabel kaputt sei und der Zündfunke nicht dort übersprang, wo er sollte, sondern vom Gehäuse des Kabels an den Motor übersprang (war auch äußerlich sichtbar, Funke war zu sehen, ergo: Kabel im Eimer).




    Kann es sein, dass durch die damals kaputten Kabel irgendwie die Zündspule beschädigt wurde und das ruckeln von fehlerhaften Zündungen kommt?

    In der Ford-Werkstatt sagte man mir, das ruckeln könne auch durch neue FORD-Zündkabel sowie Ford-Zündkerzen behoben werden (…). Weiterhin könnte der KAT oder eine der beiden Lambda-Sonden defekt sein.


    Ich würde jetzt gern mal eure Meinung zu dem Problem in Erfahrung bringen, weil ich das dumme Gefühl habe, dass sie mit in der Werkstatt am liebsten gleich Zündspule, Kat und Lambda-Sonden wechseln würden. Und obendrauf gibt’s dann noch ne neue Packung Ford-Zündkabel. :)


    MfG
    der WW
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.259
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Ich kann Dir nur ein kleines bischen weiterhelfen aber in einem hat Dein FFH Recht.

    Ford-Motoren laufen mit original Kerzen und Kabeln einfach am Besten.
    Siehst Du ja an Deinen tollen Boschkabeln die schon neu durch die Isolierung funken. ;)
     
  4. #3 WW-Chemie, 26.04.2011
    WW-Chemie

    WW-Chemie Neuling

    Dabei seit:
    26.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 1.3, 2005
    Ok, vielen Dank erstmal.

    Es läuft dann wahrsch. auf die Motorcraft-Ersatzteile hinaus, oder? Hat jemand ne Ahnung, woher ich die bekommen kann, ohne dass der Zwischenhändler nochmal saftig draufschlägt?

    Und was wird dann für Kerzen und Kabel an € fällig?
     
  5. #4 vanguardboy, 26.04.2011
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.846
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta JH1 1.3l
    Ebay ;) 4 Kerzen original von Ford bzw Motorcraft ca 22euro.
    4 Zündkabel ca 80euro oder mehr.

    Ähm Kabel evt auch bei Ebay.
     
  6. #5 Peter-Fiesta-Pan, 17.05.2011
    Peter-Fiesta-Pan

    Peter-Fiesta-Pan Neuling

    Dabei seit:
    17.05.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,

    meine Freundin hat genau das gleiche Problem...
    vom Marderbiss über die Zündkaben (und Zündkerzen) von Bosch die darauf hin verbaut wurden, bis hin zur Fordhändler Empfehlung wieder original Ford Kabel und Kerzen einzubauen.
    Ist das echt so ein großer Unterschied? Bosch ist doch eigentlich keine schlechte Marke und sollte auch funzen.
    Lieber doch erstmal die Zündspule untersuchen? Oder direkt original Teile ausprobieren? Komisch ist das schon...
     
  7. #6 binkino, 17.05.2011
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.447
    Zustimmungen:
    14
    Das halt ich für nen Schmarrn. Solche Auswirkungen kann das nicht haben. Ein defektes Zündkabel kann vorkommen, tauschen, probieren. Da wird der Marder noch mehr durchgenagt haben als festzustellen war?!

    Klar, dass der FFH gerne seine Kabel und Kerzen einbauen will, muss ja auch von was leben ;-)

    Hatten doch auch schon einige Threads zu diesem "Glaubenskrieg" - BERU und BOSCH wenn schon.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Zündaussetzter !?!?

Die Seite wird geladen...

Zündaussetzter !?!? - Ähnliche Themen

  1. Escort (Bj. 68–74) AFH/ATH/ADH Zündkabelprobleme nach Einbau von einer Kontaktlosen Zündung

    Zündkabelprobleme nach Einbau von einer Kontaktlosen Zündung: Seit ich bei meinem Escort MK1 1100 eine Kontaktlose Zündung verbaut habe, ist die Isolierung vom Zündkabel von der Zündspule zum Zündverteiler (4...
  2. F350 Zündaussetzer bei Autogas

    F350 Zündaussetzer bei Autogas: Hallo, ich fahre einen F350 mit einem V10 Triton, umgerüstet auf Autogas. In letzter Zeit habe ich das Problem, dass er im unteren Drehzahlbereich...