KA 1 (Bj. 96-08) RBT Zündet nicht, "klakkert" nur

Diskutiere Zündet nicht, "klakkert" nur im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo, ich habe mich extra hier angemeldet, weil ich etwas von eurem Fachwissen brauche. Ich habe schon öfters mal hier gelesen und bilde mir...

  1. #1 tobiass, 30.10.2014
    tobiass

    tobiass Neuling

    Dabei seit:
    30.10.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka
    Hallo,

    ich habe mich extra hier angemeldet, weil ich etwas von eurem Fachwissen brauche. Ich habe schon öfters mal hier gelesen und bilde mir ein, dass es viele Experten hier gibt, die ihr Wissen hilfsbereit anbieten.

    Zu meinem Problem:
    Mein Ford KA springt nicht mehr an. Ich steck den Zündschlüssel rein, dreh um, die normalen Warnleuchten gehen an. Wenn ich nun die letzte Drehung zur Zündung machen will, flackern die Lampen, auch die kleine Leuchte an der Uhr. Doch er springt nicht an. Stattdessen "klakkert" es ganz schnell hintereinander, wenn ich zünde.

    Meine erste Vermutung war eine schwache Batterie. Die Scheinwerfer gehen allerdings an, auch kann ich das Radio problemlos hören.


    Hat jemand ne Idee? Eventuell etwas mit der Zündanlage?

    Hab ein kurzes Video dazu gedreht, vielleicht hilft's bei der Diagnose: http://www.vidup.de/v/0S3Lu/

    Vielen vielen Dank euch im Voraus!
     
  2. #2 FocusZetec, 30.10.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.681
    Zustimmungen:
    243
    Fahrzeug:
    FoFo 2008 2,5T
    das ist typisches Bild für eine leere oder kaputte Batterie ... oder einen kaputten Anlasser ... wobei ich ganz stark auf die Batterie tippe

    die Zündanlage kann es nicht sein, wenn der Motor nicht dreht ist es egal was damit ist
     
  3. #3 Meikel_K, 30.10.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.626
    Zustimmungen:
    239
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ganz typisches Verhalten einer altersschwachen Batterie, die unter Belastung zusammenbricht. Wetten, dass das Auto mit Starthilfe sofort anspringt?
     
  4. Sephir

    Sephir Benutzer

    Dabei seit:
    23.01.2012
    Beiträge:
    105
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fiesta S (JA8), 120PS, 1.6 TI-VCT
    kaputte oder leere batterie.hatte ich auch mal, da war eine zelle hinüber.überbrücken ging, nur selber starten ging nicht.
     
Thema:

Zündet nicht, "klakkert" nur

Die Seite wird geladen...

Zündet nicht, "klakkert" nur - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Zündet nicht

    Zündet nicht: moin der ford erscort eines kollegen zündet nicht. zündkerzen und kabel wurden ohmisch durchgemessen und waren in ordnung. zündmodul ist auch...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY springt nicht an, Anlasser dreht langsam, neue Batterie drin, Kabel wird heiß

    springt nicht an, Anlasser dreht langsam, neue Batterie drin, Kabel wird heiß: Hallo, brauche dringend Hilfe! Mein Mondeo springt nicht an. Habe ihn abends abegestellt und wollte morgens wieder starten, der Anlasser drehte...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW FYDB anstatt FYDD eingebaut

    FYDB anstatt FYDD eingebaut: Hallo zusammen, Aufgrund erhöhter Ölverbrauch habe ich einen gebrauchten Motor mit gleicher Laufleistung aus einem Unfallfahrzeug eingebaut....
  4. Fiesta 4 (Bj. 96-99) JAS/JBS Zündet nicht richtig, läuft unrund

    Zündet nicht richtig, läuft unrund: Guten Tag :) also, meine Beschreibung wird jetzt etwas umfangreicher, da ich schon so einige Erfahrungen mit diesem Auto gemacht habe.. ich kann...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Anlasser repariert ... nun zündet die Karre nicht mehr !! Hilfe!!

    Anlasser repariert ... nun zündet die Karre nicht mehr !! Hilfe!!: Hallo ich hab am WE bei meinem MK2 den Anlasser ausgebaut die Kontakte in Ordnung gebracht und wieder eingebaut.... nun dreht er wieder ging...