Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Zündfunke Springt im Motorraum und nicht an der Kerze

Diskutiere Zündfunke Springt im Motorraum und nicht an der Kerze im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo Ich bin zur Zeit mit dem Fiesta meiner Mutter unterwegs, da mein Auto in der Werkstatt steht. Ein sehr schelchter tausch! Die...

  1. LuTz

    LuTz Neuling

    Dabei seit:
    13.03.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Baujahr 2006 1,3l
    Hallo

    Ich bin zur Zeit mit dem Fiesta meiner Mutter unterwegs, da mein Auto in der Werkstatt steht. Ein sehr schelchter tausch!

    Die Motorkontrolleuchte leuchtet und blinkt sändig, da der Zündfunke nicht da ankommt wo er soll. Meine mom hatte mich schon gewarnt, dass er manchmal nicht richtig zieht aber sowas habe ich noch nicht erlebt.
    Nachdem mir nach kurzem klar war, dass es sicherlich die Zündung ist habe ich mir die mal genauer angesehen und gemerkt, dass der Zündfunke an mindestens 2 Zylindern außen am Motor springt und auch auf dem Zündverteiler ist ein richtiges feuerwerk los. Die Zündkerzen hatte ich letztens erst überprüft und die sind ok. Die Zündkabel habe ich auch erst vor wenigen Wochen erneuert.
    Der Zündfunke springt auch nur unter last im Motorraum rum im Standgas oder wenn man nur wenig gas gibt und kein Gang eingelegt ist läuft der Motor auch normal erst ab dem dritten Gang oder viel gas tritt das problem auf.
    Da die ganze Zündanlage an der Rückseite vom Motor ist lässt es sich da nur schwer arbeiten und man sieht fast nichts.
    Ich habe nun vor nocheinmal die alten Zündkabel reinzubauen( der fehler war aber auch schon vorher da) und mir da mal anzusehen ob der Funken auch überall rumspringt nur nicht an der Kerze.
    Da ich mir aber nicht sicher bin, dass es wirklich daran liegt wollte ich mal fragen was dafür noch verantwortlich seien kann.

    MfG LuTz
     
  2. #2 Schraubenvergesser, 14.03.2013
    Schraubenvergesser

    Schraubenvergesser Benutzer

    Dabei seit:
    10.06.2012
    Beiträge:
    295
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta MK6, 2007, 1.3l 70PS
    Alternativ bleibt nur die Zündspule übrig, davor gibt es keine Hochspannung.
    Aber auch neue Kabel können vom Mader angefressen sein.

    Das ist übrigens beides eine bekannte Krankheit.
     
  3. LuTz

    LuTz Neuling

    Dabei seit:
    13.03.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Baujahr 2006 1,3l
    Die kabel sind nicht angefressen das habe ich schon überprüft.
    WWenn der Funke am Zündkerzenstecker überspringt kann es dann überhaupt was anderes sein als das Kabel? kann ja auch sein das die neuen Kabel nicht iO sind nur leider ist mein ganzes Werkzeug zusammen mit meinem Auto gerade in der Werkstatt sodass ich noch bis morgen warten muss bevor ich wirklich etwas machen kann.
    Habe auch die einige andere Themen gelesen und auch schon gesehen, dass die zündspule oft bei diesem Fehler in frage kommt das erklärt aber in meinen augen nur den Funken am Verteiler aber nicht am Stecker
     
  4. #4 Schraubenvergesser, 14.03.2013
    Schraubenvergesser

    Schraubenvergesser Benutzer

    Dabei seit:
    10.06.2012
    Beiträge:
    295
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta MK6, 2007, 1.3l 70PS
    Ich stimme dir zu, es ist unwahrscheinlich das die Zündspule
    das eigentliche Problem ist, aber möglich.

    Denkbar wäre das z.B. bei feuchten Zündkabeln wenn außen
    die Spannung lang fließt.


    Ansonsten sind es halt die Kabel.
     
  5. LuTz

    LuTz Neuling

    Dabei seit:
    13.03.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Baujahr 2006 1,3l
    also das mit den kabeln werde ich hoffentlich morgen klären können aber wenn es doch die Zündspule ist wie schwer ist es denn die zu wechseln?
    es sieht ja erstmal nicht sehr leicht aus weil man nur schwer drankommt weil das ding hinten am Motor hängt. Aber ist es wirklich schwer oder sieht es nur so aus?
     
  6. #6 vanguardboy, 14.03.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.112
    Zustimmungen:
    31
    Fahrzeug:
    Fiesta JH1 1.3l
    Wenn man sich nicht dämlich anstellt und kurze knarre hat oder kleinen schraubendreher ist die in 15min gewechselt. Wenn du ford original nimmst denk an 4 neue schrauben.
     
Thema:

Zündfunke Springt im Motorraum und nicht an der Kerze

Die Seite wird geladen...

Zündfunke Springt im Motorraum und nicht an der Kerze - Ähnliche Themen

  1. Focus mk11.6i kein zündfunke

    Focus mk11.6i kein zündfunke: Hallo Mal wieder ein kleines Problem kein Funke mehr das komische am Stecker der Zündspule liegt an allen 3 Kabeln 12v an im Fehlerspeicher...
  2. Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.

    Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.: Hallo @all;),ich bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an. Ich habe den aussenliegenden Kraftstofffilter gewechselt,+...
  3. S-MAX (Bj. 06-10) WA6 Dickes Problem im Urlaub, SMAX springt nicht mehr an

    Dickes Problem im Urlaub, SMAX springt nicht mehr an: Hallo ihr, ich bin neu im Forum und gerade etwas verzweifelt. Wir sind mit unserem S-Max im Kroatienurlaub und hatten am Freitag in Pula das...
  4. Mondeo 1 (Bj. 93-96) GBP/BNP Springt nicht mehr an

    Springt nicht mehr an: Ford Mondeo Bj 95 MK1 BJ 1995 170PS 24V Jetzt mein Problem, Alles geht super nur das er nicht an springt. wen ich den schlüssel drehe kommen alle...
  5. Motorraum 1.0 Ecoboost

    Motorraum 1.0 Ecoboost: Da ich einfach keine Bilder finde, frag ich mal die Gemeinde. Hat der 1.0 eine Motorabdeckung oder nicht. Im verbotenen Buch steht was von...