Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Zündfunken

Dieses Thema im Forum "Scorpio Mk2 Forum" wurde erstellt von Sommerer, 09.11.2009.

  1. #1 Sommerer, 09.11.2009
    Sommerer

    Sommerer Benutzer

    Dabei seit:
    06.10.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio 2 1996 100kw 16v
    Hallo Scorpio-Freunde,

    ich habe mir einen Scorpio 2L/100KW/16V mit Zylinderkopfschaden zugelegt.

    Heute habe ich den Zylinderkopf ausgetauscht.

    Soweit war alles i.O. aber ich bekomme keinen Zündfunken her.

    Habe alle Kabel und die Anschlüsse überprüft, ist alles o.K.

    Die Zündspulen habe dich auch ausgetauscht (Zündstrom habe ich auch an den

    Zündspulen).

    Da das Radio ausgebaut wurde, hab ich den Verdacht, dass es die

    Wegfahrsperre ( Diebstahlsicherung) sein kann aber wie kann ich das

    feststellen? oder hat jemand von euch eine andere Idee mit dem Zündfunken?.

    Gruß
    Jürgen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 john-live-wi, 09.11.2009
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    Wenn deine Wegfahrsperre nicht geht siehst du das oben an der Leuchtdiode auf dem Armaturenbrett Mitte.
    schlüssel raus und sie muss gleichmäßig Blinken.
    wenn nicht, oder geht gar nicht dann musst du zu Ford.
    Hat aber nichts mit dem Radio zu tun.

    Was macht er den genau?
    Geht alles an aber Maschine keinen Mucks??
    Könnte auch am lasten Relai liegen.
    Wirklich alle Kabel in Ordnung ?? auch die Steuerkabel ??
     
  4. #3 Sommerer, 09.11.2009
    Zuletzt bearbeitet: 09.11.2009
    Sommerer

    Sommerer Benutzer

    Dabei seit:
    06.10.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio 2 1996 100kw 16v
    Hallo,

    das Motorsteuerkabel stammt aus meinem alten Scorpio gleiches Model und hat einwandfrei funktioniert ( bin mit dem Auto zur meiner Halle gefahren).
    Könnte es vieleicht der Impulsgeber sein ?
    Sonst ist, alles i.O., der Motor dreht durch und bei den Kontolllichter im Amaturenbrett funktioniert auch alles also nichts ungewöhnliches

    Jürgen
     
Thema:

Zündfunken

Die Seite wird geladen...

Zündfunken - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo V6 - kein Zündfunke wenn er warm wird

    Mondeo V6 - kein Zündfunke wenn er warm wird: Mein Mondeo V6 (Contour SVT) steht momentan wegen defekter ZKD in der Werke. Nun haben die alles wieder zusammen gebaut und er startet(e) nicht....
  2. Kein Zündfunken

    Kein Zündfunken: HILFFFEEE!!!!! Hallo alle zusammen, ich schilder euch mal mein Problem. Ich fahre einen Ford Escort mk5 aus dem Jahr 02.1992 mit der 1,8L...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford focus 1.6 kein zündfunke

    Ford focus 1.6 kein zündfunke: Hallo leutz. Nachdem ich das internet durchwelzt habe wende ich mich nun an euch. Habe folgendes problem wollte morgen mit meinem fofo zur...
  4. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3i 90PS nach langer Standzeit kein Zündfunke

    XR3i 90PS nach langer Standzeit kein Zündfunke: Hi, ich hoffe hier kann mir jemand helfen. Ich habe einen 89-er MK4 XR3i mit KE Jetronic und Transitorzündung. Der Wagen ist vor 10 Jahren das...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford Focus 1.4 bj springt nicht mehr an

    Ford Focus 1.4 bj springt nicht mehr an: Hallo, liebe Freunde :) Ich hab ein großes Problem : Ich habe am Wochnende die Mittelkonsole zum Folieren ausgebaut bei meinem Focus und seit...