Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Zündkerzen Problem

Diskutiere Zündkerzen Problem im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Moin, wollte an meinem Mondi die Zündkerzen wechseln. Eigentlich ja kein Problem. Aber die sitzen so fest, habe die nicht lose bekommen. Beim...

  1. #1 kimba123, 13.10.2013
    kimba123

    kimba123 Benutzer

    Dabei seit:
    03.07.2009
    Beiträge:
    63
    Zustimmungen:
    0
    Moin,

    wollte an meinem Mondi die Zündkerzen wechseln. Eigentlich ja kein Problem. Aber die sitzen so fest, habe die nicht lose bekommen.

    Beim Versuch die Kerzen zu lösen ist von der Keramik etwas abgesplittert. Die Kerze als solches ist noch intakt. Motor läuft auch noch.

    Ich denke mal Kurzstrecke kann ich noch problemlos fahre oder sehe ich das falsch? Kann was passieren?


    Bringe ihn die Tage in die Werkstatt. Sollen die die Kerzen wechseln.
     
  2. #2 FocusZetec, 13.10.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.784
    Zustimmungen:
    349
    Fahrzeug:
    FoFo 2008 2,5T
    wäre die Kerze komplett kaputt würde der Motor ziemlich stark ruckeln, solange es nicht ruckelt kannst du normal fahren

    mit Kurzstrecke hat das nichts zu tun, eher mit dem einhalten des Wechselintervalls (alle 4Jahre oder 60.000km) ... wann wurden die Kerzen das letzte mal getauscht?
     
  3. #3 kimba123, 13.10.2013
    kimba123

    kimba123 Benutzer

    Dabei seit:
    03.07.2009
    Beiträge:
    63
    Zustimmungen:
    0
    das weiss ich nicht. habe den wagen erst seit drei wochen. daher wollte ich wechseln.

    ich hatte halt nur bedenken, das die kerze zu heiss werden kann oder so, weil wie gesagt ein teil der keramik abgesplittert ist, ca 2cm lang und ein bis 2 mm dick
     
  4. #4 FocusZetec, 13.10.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.784
    Zustimmungen:
    349
    Fahrzeug:
    FoFo 2008 2,5T
    du solltest dir eher Gedanken machen ob man die Zündkerze normal ausbauen kann, wenn nicht wird es teuer
     
  5. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.503
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    einfach mal den Motor ordentlich warmfahren und dann nochmal versuchen, eventuell mit kurzen kräftigen Hammerschlägen gegen den Hebel versuchen.
    Wenn alles nichts hilft, ab in die Werkstatt.
     
  6. #6 kimba123, 13.10.2013
    kimba123

    kimba123 Benutzer

    Dabei seit:
    03.07.2009
    Beiträge:
    63
    Zustimmungen:
    0
    das mit dem normal ausbauen macht mir ja sorge... deswegen geht er ja morgen in die werkstatt. kost ja nicht die welt wenn die das machen. besseres werkzeug und mehr erfahrung haben die auch

    mir gings erstmal darum ob ich erstmal weiter fahren kann
     
Thema:

Zündkerzen Problem

Die Seite wird geladen...

Zündkerzen Problem - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Kupplung + Servolenkung - Problem

    Kupplung + Servolenkung - Problem: Hallo zusammen. Mein Freund hat mir gestern die Kupplung komplett getauscht mit allem was dazu gehört. So, jetzt habe ich das Problem, dass aus...
  2. Zündkerzen, froststopfen fiesta 1,4 80ps

    Zündkerzen, froststopfen fiesta 1,4 80ps: Hallo möchte die Zündkerzen bei meinem fiesta Wechseln doch ich habe die Empfehlung gehört originale zu verwenden. Dann müsste ich bei mir die...
  3. Problem Standheizung - Falsche Batterie Konfiguration in den Einstellungen

    Problem Standheizung - Falsche Batterie Konfiguration in den Einstellungen: Hallo zusammen, unsere Standheizung funktioniert sehr oft leider nicht, immer wieder der Fehler "Batterieladespannung zu niedrig". Nach einem...
  4. Licht problem

    Licht problem: Ich habe folgendes problem bei ford focus 2002 lichteinschalten schalter u dimmer bleibt aus.amatur brennt mal ne ganze woche ohne störung...
  5. elektrisches Problem, weiss nicht mehr weiter.

    elektrisches Problem, weiss nicht mehr weiter.: Guten Morgen, beim Focus 2 DA3 1.4 vo meiner Frau leuchtet seit geraumer Zeit erst die Multifunktionsleuchte und dann die Motorkontrollleuchte....