Mondeo 1 (Bj. 93-96) GBP/BNP Zündkerzen

Diskutiere Zündkerzen im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Da mein Mondeo auch dieses Ruckelproblem hat und ich hier gelesen habe das man es erstmal mit neuen Kerzen probieren sollte will ich mir welche...

  1. #1 RonnyRon, 05.04.2012
    RonnyRon

    RonnyRon Benutzer

    Dabei seit:
    01.03.2012
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ez. 08. 1995 1,6l 16V CLX
    Da mein Mondeo auch dieses Ruckelproblem hat und ich hier gelesen habe das man es erstmal mit neuen Kerzen probieren sollte will ich mir welche bestellen.

    Sind dies die richtigen für mein Mondeo?

    MK1 1,6 16v 90 PS

    http://www.ebay.de/itm/Original-For...517453788?pt=DE_Autoteile&hash=item1e63724bdc

    THX auch wenn ich fälschlicherweise extra ein Fred aufgemacht haben sollte, bitte verzeiht mir ich bin der neue:rotwerden::rotwerden:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 05.04.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.292
    Zustimmungen:
    119
    Fahrzeug:
    FoFo 2008 2,5T
    ja, das sind die aktuellen, eventuell auch gleich Zündkabel verbauen, die sind bei dem Motor auch sehr anfällig
     
  4. #3 RonnyRon, 05.04.2012
    RonnyRon

    RonnyRon Benutzer

    Dabei seit:
    01.03.2012
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ez. 08. 1995 1,6l 16V CLX
    oh super. Danke für die schnelle Antwort.
    Das heißt ich kann die ohne bedenken bestellen, Kabel werde ich noch keine mitbestellen die sind noch nicht alt.

    mfg
     
  5. #4 RonnyRon, 12.04.2012
    RonnyRon

    RonnyRon Benutzer

    Dabei seit:
    01.03.2012
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ez. 08. 1995 1,6l 16V CLX
    So Schreibe jetzt einfach mal weiter in dem fred.

    Also habe die oben genannten Kerzen jetzt eingebaut, habe aber das gefühl das er jetzt schlechter läuft als mit den alten (Beru Platinum) Kerzen.

    Habe jetzt vor die ganzen anderen Teile zu Überprüfen die mit diesem Problem in Zusammenhang stehen können.

    Wobei der LMM noch ziemlich Neu daher kommt zummindest rein Optisch (innen schön sauber, neuer Luffi, neue Schlauchschellen an der ganzen Luffi Einheit).

    Mit welcher bauteil Reihenfolge würdet ihr denn eurer Erfahrung nach jetzt weiter machen?
    Also was wäre denn am sinnvollsten? Oder ist das Wurscht?

    Der Gerät muss schnell wieder ordentlich laufen:rolleyes:

    MFG schönen Abend noch:winken:
     
  6. #5 Spiderx2, 12.04.2012
    Spiderx2

    Spiderx2 Guest

    Wie schon erwähnt wurde zunächst die Zündkabel erneuern.
    Weiterhin könnte auch die Zündspule defekt sein.
     
  7. #6 Tunier Fahrer MK1, 13.04.2012
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Hallo, die Zündkabel sind aus einem Kohlefaserstoff und der bricht sehr gerne, von ausen ist nichts zu sehen aber sie sind Kaputt, beim abziehen der Kabel von der Kerze verbiegst man die Kabel etwas zuviel und schon sind sie Defekt, und der Motor läuft wie ein Sack Kartoffel. Gruß Stefan
     
  8. #7 RonnyRon, 13.04.2012
    RonnyRon

    RonnyRon Benutzer

    Dabei seit:
    01.03.2012
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ez. 08. 1995 1,6l 16V CLX
    Na Gut dann werde ich mir mal ein Satz neue Kabel besorgen.
    Müssen das auch unbedingt Originale sein oder gehen da auch welche aus dem Zubehör?

    mfg
     
  9. #8 Spiderx2, 13.04.2012
    Spiderx2

    Spiderx2 Guest

    Ich persönlich würde originale nehmen .
     
  10. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.474
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Ich habe bei mir welche von Bosch genommen, die funktionieren wunderbar nur haben sie nicht exakt die selbe Länge wie die originalen also ist ein wenig kucken und überlegen angesagt, ist beim 4 Zylinder aber sicher einfacher als beim 6er:)

    Gruß Dobbi
     
  11. rubber

    rubber Neuling

    Dabei seit:
    09.01.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 95 1,6 16v ZETEC
    Hallo, ich hatte auch dieses Ruckeln im Teillastbereich, ich bin der sache jetzt auf der Spur gekommen und hane dass AGR Ventil abgeklemmt, läuft jetzt wie am ersten tag.
    Probiers mal.

    Lg
    Thorsten
     
  12. #11 Meikel_K, 15.04.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.760
    Zustimmungen:
    122
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Bei meinem 2.0 war ebenfalls das AGR-Ventil die Ursache für ein Ruckelproblem im Teillastbereich. Aufgetreten ist das nach etwa 95.000 km.

    Hinweise für das AGR-Ventil als Fehlerursache wären:
    - Auftreten nicht bei kaltem Motor (Abgasrückführung inaktiv)
    - Auftreten vorzugsweise bei Konstantfahrt mit wenig Last
    - Ruckeln ist weg, wenn die Leitungen abgezogen werden

    Beim Zetec kommen 2 Leitungen aus dem Steuerventil an der Spritzwand. Die kann man abziehen und die Schläuche mit M5 Schrauben oder sonstigen geeigneten Stopfen verschließen. Im drucklosen Zustand bleibt das AGR Ventil bei dieser Baureihe geschlossen, deshalb geht das ohne Weiteres.

    Wenn das Ruckeln auch in kaltem Zustand und bei Belastung auftritt, würde ich jedoch nicht in Richtung AGR suchen, sondern tatsächlich bei den Zündkabeln anfangen und im Negativfall bei der Zündspule weitermachen. Teile aus dem Zubehör gehen hier problemlos (im Gegensatz zu Zündkerzen) - bloß kein gebrauchtes Zeug!
     
  13. #12 RonnyRon, 16.04.2012
    RonnyRon

    RonnyRon Benutzer

    Dabei seit:
    01.03.2012
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ez. 08. 1995 1,6l 16V CLX
    Das Ruckeln ist eigentlich nur im Kalten zustand wenn ich von den ersten in den zweiten Schalte bis ca. 3000 upm, ebenso im dritten gang wenn ich dann in den vierten schalte ist es nicht mehr ebenfalls ist im fünften alles normal.

    Was mich aber wundert ist, wenn ich morgens das Auto aus der Garage hole läuft er ziemlich normal, aber wenn ich nach Feierabend nach Hause fahre ist es echt schlimm, wenn ich da an einer Ampel z.B. Anhalten muss.Wenn wieder Gün ist und ich los will Kupplung trete und Gasgebe geht die Drehzal auf 500upm runter und es fühlt sich so an als wenn jemand hinterm Auto steht und es festhält.

    Es ist auch schon einmal vorgekommen das ich ihn im Kalten zustand angelassen habe ein Stück Rückwärts gefahren bin er aus gegangen ist und nicht gleich wieder Ansprang (musste 3-4 mal probieren)

    Er geht ledeglich im warmen zustand manchmal aus, wenn ich Anhalten muss.
    Springt aber dann ohne Probleme wieder an und ich kann Weiterfahren. Und wenn ich auf der Landstrasse 100 Fahre, es kommt z.b. eine 70er Zone gehe ich vom Gas und lasse mich reinrollen, wenn ich vom Gas gehe dann zuckt er etwas ist aber nicht mit den Ruckeln zu vergleichen.

    Ich habe jetzt am WE auch festgestellt das an diesem Plastikkasten der oben auf der Drosselklappe dran ist eine Schraube fehlt. (es sollten 4 Stück sein, wenn man von oben drauf schaut fehlt die untere linke Schraube) Kann das auch Auswirkungen auf den Motorlauf haben?

    So ich hoffe ich habe es einigermassen verständlich erklären können.

    Naja, was ist eig. ein AGR?

    mfg
     
  14. #13 Boosted, 16.04.2012
    Boosted

    Boosted Benutzer

    Dabei seit:
    16.07.2011
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo '93 1.6
    AGR = AbGasRückführung

    das heisst dem gemisch wird etwas abgas hinzugefügt um somit den die abgase zu verringern.
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Meikel_K, 16.04.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.760
    Zustimmungen:
    122
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die Abgasrückführung scheidet als Ursache aus. Die AGR ist in kaltem Zustand inaktiv und sorgt auch nicht für Drehzahlsprünge oder Absterben des Motors. Zündkabeln oder Zündspule kommen meiner Meinung nach bei diesen Syptomen auch nicht in Betracht.

    Falschluft könnte schon eher die Ursache sein, etwa am Drosselklappengehäuse. Die fehlende Schraube würde ich ersetzen. Außerdem würde ich als nächstes sämtliche Unterdruckschläuche kontrollieren. Man muss sie schon etwas hin- und herbiegen, um zu sehen, ob sie Risse haben. Bei einem 95er dürften sie schon porös sein - vor allem der Schlauch von der Kurbelhausentlüftung, der seit 17 Jahren in heißem Öl frittiert wird.

    Wenn das ohne Befund belibt, würde ich hier mal unter den Stichworten Leerlaufregelventil, Leerlaufsteller, Luftmassenmesser, LMM und MAF suchen. Es kann auch ein simpler Temperatursensor sein. Das Problem mit spinnenden Sensoren ist, dass kein Fehler abgelegt wird, solange das Signal nicht unplausibel ist. Dass es vielleicht falsch ist, kann die Diagnostik leider nicht erkennen. Vielleicht kannst Du hier die Symptome wiedererkennen - selbst rumdoktern würde ich Dir aber über die Unterdruckschläuche hinaus nicht raten.
     
  17. #15 RonnyRon, 16.04.2012
    RonnyRon

    RonnyRon Benutzer

    Dabei seit:
    01.03.2012
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ez. 08. 1995 1,6l 16V CLX
    Ok, Danke euch.
    Ich werde ersteinmal die Schraube ersetzen, hat da jemand mal die Maße oder sind die alle 4 gleich? Weil die anderen sehen kürzer aus. War heute nach Feierabend mal beim Freundlichen, aber er konnte mir auch keine daten zu der Schraube geben. Er hatte zwar in seinem Pc nachgeschaut aber da stand nix.

    wenn das nichts hilft werde ich am WE, wenn hoffentlich das Wetter mal bisschen besser wird, nach diesen Schläuchen schauen.
    Aber kann mir da bitte mal jemand ein Bild geben wo ich die Schläuche suchen muss? Hab da nich wirklich einen Plan von sowas, und ein Buch habe ich auch noch nicht.

    mfg
     
Thema:

Zündkerzen

Die Seite wird geladen...

Zündkerzen - Ähnliche Themen

  1. Zündkerzen

    Zündkerzen: Kurze Frage, hat sich die Bezeichnung für Ford Motorkraft Zündkerzen geändert? Bei mir steht AZFS 22 C drauf. Wenn es eine neue Bezeichnung gibt,...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Wasser oder Kühlwasser bei den Zündkerzen

    Wasser oder Kühlwasser bei den Zündkerzen: Ich habe ein Problem, ich verliere Kühlwasser, Leck hab ich gefunden. Schuld ist ein Schlauch/Dichtung anscheinend. Der Kühlwasserschlauch ist...
  3. B-MAX (Bj. 12-**) JK8 Zündkerze wechseln

    Zündkerze wechseln: Meine Garantie ist beendet und Zündkerzen wechseln selbst ist viel billiger als in der Werkstatt. Aber gibt es eine Schwierigkeit, ich weiß nicht...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW sorry nochmal wegen der zündkerzen , auto fährt schwerer.........

    sorry nochmal wegen der zündkerzen , auto fährt schwerer.........: hallo, also kerzen sind ja jetzt erfolgreich gewechselt. hab die von bosch drin. das auto zittert nicht und fährt soweit gut aber ich merke, dass...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW nach WD40 auf den zündkerzen fahren?

    nach WD40 auf den zündkerzen fahren?: hallo, hab versucht zündkerzen zu wechseln. die erste ging auch gut raus, aber die anderen 3 hängen fest. habe dann im web gelesen dass man wd40...