Zündprobleme mit Ford Escort Kombi

Diskutiere Zündprobleme mit Ford Escort Kombi im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich hab ein Problem mit meinem Ford Escort Kombi. Er ist 11 Jahre alt und ich hatte ihn schon ein paar Mal in der Werkstatt. Dort konnte...

  1. #1 Viola Schierbaum, 09.05.2007
    Viola Schierbaum

    Viola Schierbaum Guest

    Hallo,

    ich hab ein Problem mit meinem Ford Escort Kombi. Er ist 11 Jahre alt und ich hatte ihn schon ein paar Mal in der Werkstatt. Dort konnte man den Fehler nur teilweise finden.

    Falls einer von Euch eine Idee hat, hier ist das Problem:

    Es fing damit an, dass ich den Wagen im Juni letzten Jahres gekauft habe...ich glaube das war das Hauptproblem :lol: ... nein, Spass beiseite... der Verkäufer meinte, dass er ab und zu mal nicht anspringt. Ford-Erfahren wie wir sind, haben wir gesagt, dass wir das Problem kennen und manche Fords - zumindest die Alten - empfindlich auf z. B. Wetterwechsel reagieren. Wir den Wagen gekauft. Anfangs ging alles prima, dann fing er an immer schlechter anzuspringen. Wir ihn in die Werstatt gebracht, 3 x den Anlasser ausgetauscht. Dann ging es wieder eine Zeit lang gut. Danach fing es schon wieder an, wir zu einem Elektriker-Meister, der sagte dass die Batterie in Ordnung sei und auch sonst die elektrischen Leitungen so weit ok. Er hat mir vorsichtshalber einen "Formel-Eins-Startknopf" (bin ne Frau, kann es nicht anders erklären :Augenrollen: ) eingebaut. Damit hat es am Anfang super gut geklappt, Zündung auf Stellung 2 und den Knopf gedrückt, sprang prima an. Mit Schlüssel hab ich überhaupt nicht mehr gestartet (die Werkstatt vermutete auch vielleicht einen Defekt im Zündschloss).

    Jetzt geht das Ganze von vorne los, sobald ich mehr anmache als Scheinwerfer, Gebläse, Radio und Scheibenwischer, oder auch mal nur 2 Sachen davon, springt er nachdem ich ihn abgestellt habe, nicht mehr an. Der Anlasser dreht zu Anfang noch, aber er zündet nicht. Wenn ich es ein paar Mal hintereinander versuche, hört auch der Anlasser auf zu drehen, die Lämpchen in der Konsole werden schwächer und der Wagen ist wie tot.

    Jetzt das Komische daran. Wenn ich warte (manchmal 1/2 Stunde oder auch 1 Stunde) kommt er dann wieder, als müsste sich in der Zwischenzeit was abkühlen. Das kann doch nicht sein! Hat einer von Euch eine Idee oder eine Adresse an wen ich mich mal wenden kann? Wir wohnen in Troisdorf (Rhein-Sieg Kreis).

    Viele Grüsse,
    Viola
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Spawnor, 09.05.2007
    Zuletzt von einem Moderator bearbeitet: 09.05.2007
    Spawnor

    Spawnor Guest

    ham die beier werkstatt nen belastungstest mit der batterie gemacht?
    und wie alt is die batterie?
    evtl beim nächsten mal wenn er wieder nich ansrpingen will, ma überbrücken
    weil der anlasser muss den motor glaub ich mit min 400 U/min drehen, damit er den motor zum laufen bekommt sonst kannste den so lange drehen lasse wie du willst, weil normal sollte die batterie nich nach nen paar mal orgeln den geist aufgeben.
    daher is evtl die batterie kaputt und hat keine volle startleistung.
    Ich kenn das von nem batterie verkäufer der hat son teuren scheiss batterie tester und sagt die batterie ist laut dem tester in ordnung nur leider ham die meisten tester kein belastungstest und messen halt nur wie voll die batterie ist und die spannung die ausser batterie kommen. Wichtig is beim starten der strom , der fließt ( Ampere).

    mfg
     
  4. #3 Fordbergkamen, 09.05.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    vielleicht mal mit Kältespray den Fehler eingrenzen, so Richtung Zündspule, Anlasser etc.
    3 Neue Anlasser verbauen bringt es ja auch nicht, da muss richtig geforscht werden.
    Stromaufnahme Anlasser, Batteriespannung, Zündfunken etc...
    MfG
    Dirk
     
  5. #4 Viola Schierbaum, 10.05.2007
    Viola Schierbaum

    Viola Schierbaum Guest

    Super, vielen Dank! Nee Belastungstest ist nicht gemacht worden, nur geprüft, ob sie voll ist, aber wenn Du sagst, dass die meisten diesen Extra-Test nicht durchführen können, kann es ja daran liegen. Voll war sie immer und sie ist auch schon was älter.

    Ich werd es auch mal mit Kältespray probieren, auch ein guter Tipp. Ja, hab mich auch geärgert wegen der 3 Anlasser, hätte nicht sein müssen und der Typ in der Werkstatt meinte auch noch, der Motor würde blockieren, eigentlich quatsch, denn wenn er mal läuft, läuft er super gut, da blockiert nix...

    Falls einer jemanden an der Hand hat, der mal nachgucken kann und in der Nähe Troisdorf oder so wohnt, bitte melden...

    lg,
    Viola
     
  6. #5 Fordbergkamen, 10.05.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Übrigens, startest du mit eingelegten Gang und gedrückter Kupplung? oder hast du dein Getriebe in Leerlaufstellung?
    MfG
    Dirk
     
  7. #6 Viola Schierbaum, 10.05.2007
    Viola Schierbaum

    Viola Schierbaum Guest

    Mein Mann startet häufiger ohne eingelegten Gang - also im Leerlauf. Ich i.d.Regel mit eingelegtem Gang. Was hat das für Vor- bzw. Nachteile.
    LG Viola
     
  8. #7 Fordbergkamen, 10.05.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    die überlegung war das irgendwie die Kupplung nicht vernünftig trennt somit den Motor am Anspringen hindert. Du hast ja die Vergleichsmöglichkeit, macht er bei beiden Versionen Probleme?
    MfG
    Dirk
     
  9. #8 Granford, 10.05.2007
    Granford

    Granford Benutzer

    Dabei seit:
    04.09.2006
    Beiträge:
    389
    Zustimmungen:
    1
    Einfach mal die Massepunkte Gründlich reinigen bis sie richtig blank sind.
     
  10. ccube

    ccube Benutzer

    Dabei seit:
    18.03.2007
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk3 2001 2,5l v6
    als ex Sieglarer interessiert es mich, wo aus troisdorf du bist.
     
  11. #10 Viola Schierbaum, 11.05.2007
    Viola Schierbaum

    Viola Schierbaum Guest

    Wir kommen aus Oberlar ...

    Mal ne andere Frage. In einer regionalen Wochenzeitung hat mal eine Autowerkstatt aus Spich seine Eröffnung bekannt gegeben. Der Werkstattleiter/Meister ist wohl auf einem Escort Rennen gefahren ... kennt jemand die Werkstatt in Troisdorf Spich.

    Wäre es eigentlich möglich die Batterie mit zusätzlicher energie zu versorgen z.B. einem Kondensator beim Startvorgang mehr Energie freisetzt als die eigentliche Batterie - so etwas soll es ja für die überdimensionierten Verstärkeranlangen auch geben...

    LG i.A Dirk
     
  12. #11 Fordbergkamen, 11.05.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    möglich ist es natürlich, aber im Normalfall nicht nötig.
    Bevor du jetzt solche Sachen verbaust ist eine richtige Diagnose sinnvoller.
    MfG
    Dirk
     
  13. ccube

    ccube Benutzer

    Dabei seit:
    18.03.2007
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk3 2001 2,5l v6
    ich habe früher immer hier mein auto reparieren gelassen
    ist in Spich und günstig
    Hauptstr. 124
    53842 Troisdorf
    Telefon: 02241/9328994
     
  14. #13 Viola Schierbaum, 11.06.2007
    Viola Schierbaum

    Viola Schierbaum Guest

    Hi Dirk,

    hab das mal ausprobiert und seitdem keine Probleme mehr, vielleicht lag es daran! Mit Kupplung gab es immer mal wieder diese Probleme, seit ich im Leerlauf starte, ist er bis jetzt jedes mal angesprungen. Ich hatte auch das Gefühl, dass er direkt da war im Verlgeich zu sonst!

    Danke für den Tipp!

    Viola
     
  15. #14 Viola Schierbaum, 11.06.2007
    Viola Schierbaum

    Viola Schierbaum Guest

    Danke!
    Nur leider ist unter der Nummer immer besetzt, sie stimmt vielleicht nicht mehr, wie heissen die denn?

    lg,
    viola
     
  16. #15 Fordbergkamen, 11.06.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    danke für die Resonanz,
    habe für die Adresse im Telefonbuch eine TOTAL-Station gefunden
    Total Station, Tankstelle
    Hauptstr. 124
    53842 Troisdorf (OT:Spich)
    Telnr : (02241) 41948
    vielleicht hilft es weiter,
    MfG
    Dirk
     
  17. #16 jeffrey, 11.06.2007
    jeffrey

    jeffrey Benutzer

    Dabei seit:
    24.01.2007
    Beiträge:
    103
    Zustimmungen:
    1
    Fahrzeug:
    Escort Turnier 90PS Bj.96
    Hallo,
    mess doch einfach mal die batteriespannung während des startvorgangs, bricht dabei die spannung zu stark ein, ist die btterie am ende. oder beim nächstenmal wenn er nicht angeht mit einem anderen auto starthilfe leisten, startet er dann problemlos, ist die batterie hin, startet er trotzdem nicht, liegt es nicht an nder batterie.
    mfg jeffrey
     
  18. #17 Viola Schierbaum, 12.06.2007
    Viola Schierbaum

    Viola Schierbaum Guest

    Hi Jeffrey,

    das haben die Werkstätten in denen ich war schon alles ausprobiert. Die Batterie ist voll haben die gesagt und bei Starthilfe startet er sofort ohne Probleme (musste ich ja leider auch ein paar mal ausprobieren :) ), aber ob die Spannung beim Starten gemessen wurde, das weiss ich nicht - das werde ich mal fragen, wenn ich meine Bremsen erneunern lasse.

    thanks,
    Viola
     
  19. #18 Viola Schierbaum, 12.06.2007
    Viola Schierbaum

    Viola Schierbaum Guest


    ah ok, super, werd da heute direkt mal anrufen, muss meine Bremsen erneuern lassen...

    Danke fürs Nachgucken!
    Viola
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 jeffrey, 12.06.2007
    jeffrey

    jeffrey Benutzer

    Dabei seit:
    24.01.2007
    Beiträge:
    103
    Zustimmungen:
    1
    Fahrzeug:
    Escort Turnier 90PS Bj.96
    Hallo,
    dann würde ich einfach mal ne andere batterie einbauen und testen, ob es daran lag. ist ja nicht so teuer, zumindest billiger wie 3 neue anlasser. oder ne batteri aus nem anderen auto einbauen zum testen.
    mfg jeffrey
     
  22. #20 Viola Schierbaum, 22.07.2007
    Viola Schierbaum

    Viola Schierbaum Guest

    Nur mal zur sonntäglichen Rückmeldung ... es war tatsächlich der Sicherungskasten. Die von dir genannte Werkstatt gabs leider nicht mehr, aber die Boschwerkstatt in Spich hat es auch als Problem ausgemacht, gewechselt und nu ist es gut ...

    LG
     
Thema:

Zündprobleme mit Ford Escort Kombi

Die Seite wird geladen...

Zündprobleme mit Ford Escort Kombi - Ähnliche Themen

  1. Biete Escort Cabrio Bj.: 1986 1,9 90 PS RS umbau

    Escort Cabrio Bj.: 1986 1,9 90 PS RS umbau: Biete meinen Escort Cabrio zum Verkauf an. VHB 4500 € Der Wagen ist in gutem gepflegtem Zustand, leider habe ich meinen Führerschein verloren und...
  2. Zündspule für Ford Pinto Motor 2.0

    Zündspule für Ford Pinto Motor 2.0: Hi zusammen, Ich habe ein Kitcar mit einem Ford Pinto 2.0 Motor. Für diesen Motor suche ich eine neue Zündspule. Leider nicht so einfach wie es...
  3. Gel Ford Emblem

    Gel Ford Emblem: Hallo, Gibt es eigentlich noch irgendwo die Gel Ford-Emblems für Vorne/Hinten bzw. Lenkrad und Felgenabdeckung in verschiedenen Farben zu kaufen?...
  4. Audiosystem für Ford Galaxy

    Audiosystem für Ford Galaxy: Hallo Leute, Ich besitze einen Ford Galaxy BJ 2008, Ich suche für das Audiosystem seit längerer Zeit Ersatzteile, Abdeckung für den Drehknopf zur...
  5. Titus Dittmann im Original Ford GT 40 beim 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017

    Titus Dittmann im Original Ford GT 40 beim 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017: 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017 „Cars & Fun „ – DAS JUBILÄUM am „Uphöfener Berg“ Termin: 4. – 6. .August...