Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Zündprobleme

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von KuKa 65, 30.05.2013.

  1. #1 KuKa 65, 30.05.2013
    KuKa 65

    KuKa 65 Neuling

    Dabei seit:
    30.03.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi 1.4 Bj. 98
    Hallo zusammen

    habe mich lange nicht mehr gemeldet, nun aber habe ich mit meinem Escort 1.4 Tunier neue Problem. Hoffe natürlich das mir hier einer weiter helfen kann !!!

    Zum Problem:

    Nach der Arbeit fahre ich nach Hause ca. 12 KM

    dort angekommen nehme ich die zufahrt zu Garage und das Auto geht aus.

    seitdem keine möglichkei mehr neu zu starten.

    Anlasser dreht!
    Zündkerzen und Zündspule erneuert !
    Benzin leitungen ZU- und Rücklauf überprüft !

    ich habe keine Ahnung was ich noch machen kann !!!!
    :freuen2:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Aiden Pearce, 30.05.2013
    Aiden Pearce

    Aiden Pearce <img border="0" src="/images/misc/stern-bmod.png"

    Dabei seit:
    01.12.2011
    Beiträge:
    284
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Xr3i
    Kommt den überhaupt ein Zündfunke?

    Sprit kommt vorne aber zu 100% an und es ist auch Sprit im Tank?

    Alle Sicherungen überprüft?
     
  4. #3 GeloeschterBenutzer, 30.05.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    zahnriemen gerissen übersprungen
    OT-Sensor defekt
    benzinpumpe tot
    crashschalter ausgelöst

    wurde schon was überprüft
    ausser zündspule gewechselt?
     
  5. #4 KuKa 65, 30.05.2013
    KuKa 65

    KuKa 65 Neuling

    Dabei seit:
    30.03.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi 1.4 Bj. 98
    re Zündprobleme

    hallo nochmal,

    ja ich habe sprit im Tank, bin ja noch nach hause gefahren als er ausging und die Tankuhr sagt viertel voll.

    Zündfunken kommt ebenfals, habe vor und nach dem Kerzenwechsel auf Funken geprüft.

    die Benzinpumpe arbeitet sprit läuft durch den zu und den rücklauf.

    bei eingelegtem Gang und Zündung Bockt er.

    Wie kann ich den Zahnriehmen überprüfen ?
    :verdutzt:
     
  6. #5 GeloeschterBenutzer, 30.05.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    den grauen deckel vom motor auf der seite neben dem ausgleichbehälter vom kühlmittel abbauen und schauen ob der sich noch bewegt ,beim starten , wenn ja dann die steuerzeiten prüfen .
    auf der riemenscheibe der kurbelwelle ist eine kerbe diese sollte auf 12 uhr stehen
    und in dieser position sollte die markierung des nockenwellenrades ebenefals auf 12 uhr stehen ( spitze nach oben zeigen ).
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 KuKa 65, 31.05.2013
    KuKa 65

    KuKa 65 Neuling

    Dabei seit:
    30.03.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi 1.4 Bj. 98
    Hallo RST
    kannst du mir erklären wie ich den grauen Deckel abbaue.
    ich glaube das dieser mur geklemmt ist, aber da läuft noch ne Leitung zwischen dem Deckel und dem Ausgleichbehälter.

    Danke für die Hilfe
     
  9. #7 GeloeschterBenutzer, 31.05.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    der deckel ist mit 2 M6 schrauben 10 schlüsselweite befestigt

    die leitung ist die druckleitung der servolenkung

    wenn die schrauben raus sind kann man den deckel etwas zur seite ziehen um den ZR zu sehen .
     
Thema:

Zündprobleme

Die Seite wird geladen...

Zündprobleme - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Zündprobleme und nichts zu finden

    Zündprobleme und nichts zu finden: Hallo zusammen, nen Kollege von mir hat sich einen Escort Cabrio geholt. Bj 1995. (Februar) 1,8L / 105PS Tippe auf MK6, da er diesem am nächsten...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW RE: Zündprobleme

    RE: Zündprobleme: Hätte mal ne frage seit tagen wenn es kalt (feucht ist)(ist ein Benziner) braucht mein Waagen sehr lange zum starten es kam einmal vor 10 min er...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Zündaussetzer / Motor läuft unrund

    Zündaussetzer / Motor läuft unrund: Hallo, nachdem ich in der Fachwerkstatt eine Diagnose durchführen gelassen habe, die nichts gebracht hat außer ein dünneres Portmonee, wende ich...
  4. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Zündprobleme nach Motorwäsche

    Zündprobleme nach Motorwäsche: Hey ihr, Also ich habe heute eine Motorwäsche bei meinem 1,8er essi kombi gemacht. Seitdem läuft er nurnoch unrund und stottert wie verrückt, hab...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Zündprobleme

    Zündprobleme: Schönen guten Abend, Ich habe ein kleines Problem und zwar habe ich bei meinem Focus, 1,4 16V auf Zylinder keinen Funken. Die Kerzen und die...