Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Zündprobleme

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Servos2005, 07.10.2010.

  1. #1 Servos2005, 07.10.2010
    Servos2005

    Servos2005 Neuling

    Dabei seit:
    22.05.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 Cabrio
    Schönen guten Abend,
    Ich habe ein kleines Problem und zwar habe ich bei meinem Focus, 1,4 16V auf Zylinder keinen Funken.
    Die Kerzen und die Zündkabel sind eben ersetzt worden allesdings leider ohne erfolg.
    Woran könnte das jetzt noch liegen, hat der Focus da eine Kinderkrankheit??

    Danke schon mal für eure Hilfe

    Gruß Servos2005
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 07.10.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.881
    Zustimmungen:
    34
    Definiere bitte , "auf Zylinder keinen Funken" !
     
  4. #3 Matthesfocus, 07.10.2010
    Matthesfocus

    Matthesfocus Rheinbacher Focus

    Dabei seit:
    12.02.2010
    Beiträge:
    1.053
    Zustimmungen:
    2
    Fahrzeug:
    Focus (DBW) 03 1,6
    Könnte an der Zündspule liegen.

    Mehr infos währen nicht schlecht

    Gruß


    Matthes
     
  5. #4 Servos2005, 07.10.2010
    Servos2005

    Servos2005 Neuling

    Dabei seit:
    22.05.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 Cabrio
    der läuft definitiv nur auf 3 zylindern, ob auf dem 4ten das Kabel steckt oder nicht ist kein unterschied.
     
  6. #5 Matthesfocus, 07.10.2010
    Matthesfocus

    Matthesfocus Rheinbacher Focus

    Dabei seit:
    12.02.2010
    Beiträge:
    1.053
    Zustimmungen:
    2
    Fahrzeug:
    Focus (DBW) 03 1,6
    Ist die Kerze denn ok??
    Sonst könnte es vielleicht am Kabel oder Zündspuleliegen.
     
  7. #6 Mondeo88, 07.10.2010
    Mondeo88

    Mondeo88 Benutzer

    Dabei seit:
    19.08.2007
    Beiträge:
    413
    Zustimmungen:
    2
    Fahrzeug:
    Focus Mk 1 Edition Bj 99 1,8 er
    Wird mit Sicherheit an der Zündspule liegen ist ne focus Krankheit
     
  8. #7 Matthesfocus, 07.10.2010
    Matthesfocus

    Matthesfocus Rheinbacher Focus

    Dabei seit:
    12.02.2010
    Beiträge:
    1.053
    Zustimmungen:
    2
    Fahrzeug:
    Focus (DBW) 03 1,6
    Hätte noch eine da :top1:
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Servos2005, 07.10.2010
    Servos2005

    Servos2005 Neuling

    Dabei seit:
    22.05.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 Cabrio
    Wie schon oben geschrieben, Kerzen und Kabel sind heute erneuert worden.

    Wollt ja auch erst mal das relativ günstige ausschließe
     
  11. #9 Mondeo88, 07.10.2010
    Mondeo88

    Mondeo88 Benutzer

    Dabei seit:
    19.08.2007
    Beiträge:
    413
    Zustimmungen:
    2
    Fahrzeug:
    Focus Mk 1 Edition Bj 99 1,8 er
    Kauf die Zündspule vom Matthes oder sonst wo und du wirst sehen der läuft dann wieder
     
Thema:

Zündprobleme

Die Seite wird geladen...

Zündprobleme - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Zündprobleme und nichts zu finden

    Zündprobleme und nichts zu finden: Hallo zusammen, nen Kollege von mir hat sich einen Escort Cabrio geholt. Bj 1995. (Februar) 1,8L / 105PS Tippe auf MK6, da er diesem am nächsten...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW RE: Zündprobleme

    RE: Zündprobleme: Hätte mal ne frage seit tagen wenn es kalt (feucht ist)(ist ein Benziner) braucht mein Waagen sehr lange zum starten es kam einmal vor 10 min er...
  3. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Zündprobleme

    Zündprobleme: Hallo zusammen habe mich lange nicht mehr gemeldet, nun aber habe ich mit meinem Escort 1.4 Tunier neue Problem. Hoffe natürlich das mir hier...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Zündaussetzer / Motor läuft unrund

    Zündaussetzer / Motor läuft unrund: Hallo, nachdem ich in der Fachwerkstatt eine Diagnose durchführen gelassen habe, die nichts gebracht hat außer ein dünneres Portmonee, wende ich...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Zündprobleme nach Motorwäsche

    Zündprobleme nach Motorwäsche: Hey ihr, Also ich habe heute eine Motorwäsche bei meinem 1,8er essi kombi gemacht. Seitdem läuft er nurnoch unrund und stottert wie verrückt, hab...