Zündschloss defekt

Diskutiere Zündschloss defekt im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo grüß Euch, ich habe ein Problem bei meinem Escort BJ 95. Das Lenkradschloss geht nichtmehr raus und ich kann das Auto nichtmehr Starten ......

  1. #1 Justice, 19.05.2008
    Justice

    Justice Guest

    Hallo grüß Euch,

    ich habe ein Problem bei meinem Escort BJ 95.
    Das Lenkradschloss geht nichtmehr raus und ich kann das Auto nichtmehr Starten ... jetzt wollte ich wissen ob ich ein Spezialwerkzeug zum Zündschlossauswechseln benötige oder ob ein normales Werkzeug auch reicht.
    Weis jemand wieviel das kostet !? Also das Zündschloss ^^
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Im Prinzip brauchst du nur ein Schlüssel fürs schloss welcher passt und die lekradsperre rausbekommt. Dann ist es einfach.
    ^^Aber ich glaube das macht dir Probleme?

    Mfg
     
  3. #3 Justice, 23.05.2008
    Justice

    Justice Guest

    Hallo Dankeschön für die Antwort - ich habe jetzt ein gebrauchtes Zündschloss gekauft ... das PRoblem ist ich bekomme das alte nicht raus :was: und dann muss ich noch den roten Chip tauschen also aus dem alten Schlüssel raus und in den neuen rein.
    Bin echt verzweifelt ... abschleppen geht ja auch nicht weil wegen der Lenkradsperre ... was soll ich machen ich brauch eine gebrauchsanweisung dafür aber im Internet gibts des nicht :weinen2:
     
Thema:

Zündschloss defekt

Die Seite wird geladen...

Zündschloss defekt - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  3. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  4. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...
  5. Galaxy 3 (Bj. 06-10) WA6 Fensterheber defekt?

    Fensterheber defekt?: Hallo zusammen ich habe seit längerem das Problem das in meinem Galaxy das Bedienteil in der Fahrertür nicht funktioniert. Das heißt alle 4...