Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Zündschloss Defekt ?

Diskutiere Zündschloss Defekt ? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; n`Abend Leute, seid ein paar Tagen habe ich folgendes Problem: selbst wenn mein Schlüssel "nicht" im Zündschloss steckt, kann ich...

  1. #1 Piet-BN, 17.07.2011
    Piet-BN

    Piet-BN Benutzer

    Dabei seit:
    27.11.2010
    Beiträge:
    172
    Zustimmungen:
    1
    n`Abend Leute,

    seid ein paar Tagen habe ich folgendes Problem:

    selbst wenn mein Schlüssel "nicht" im Zündschloss steckt, kann ich Scheibenwischer, Heckscheibenwischer und die Lüftung einschalten (also bei ausgeschalteter Zündung) und sie laufen.

    Habe schon an das Zündschloss gedacht aber das Radio z.B. lässt sich nach wie vor erst nach einschalten der Zündung einschalten. Die Scheinwerfer schalten nach auschalten des Wagens wie gewohnt auf`s Standlicht um.
    Das Auto springt weiterhin ganz normal an ohne Veränderung, möchte nur nicht immer daran denken müssen, bei verlassen des Autos die lüftung auszuschalten, da sie sonst immer weiterläuft.

    Woran kanns liegen?
     
  2. #2 ralfcdc, 17.07.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Also das Zünschloss an sich nicht, wenn dann der Schalter auf der linken Seite, genau gegenüberliegend vom eigentlichen Schloss.
     
  3. #3 Piet-BN, 17.07.2011
    Piet-BN

    Piet-BN Benutzer

    Dabei seit:
    27.11.2010
    Beiträge:
    172
    Zustimmungen:
    1
    meinst du den Stockschalter für Licht und Blinker?
     
  4. #4 Didiford, 17.07.2011
    Zuletzt bearbeitet: 17.07.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.506
    Zustimmungen:
    25
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    hallo
    hast du sch mal bemekt das du 3 Schalterstellungen hast
    1 zb Radio
    2 Zündung und zb Scheibenwischer
    3 Anlasser
    es kann also sein das der Zündschlossschalter kaput ist und die Zündug und alles was da mit dranne hängt an bleibt aber alles was auf 1 läuft auch ganz normal funktioniert
    oder das Zündschlossrelais hängt
     
  5. #5 Piet-BN, 17.07.2011
    Piet-BN

    Piet-BN Benutzer

    Dabei seit:
    27.11.2010
    Beiträge:
    172
    Zustimmungen:
    1
    Ich verstehe, das kann man mit sicherheit nachmessen, oder?
     
  6. #6 Didiford, 17.07.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.506
    Zustimmungen:
    25
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    ja klar kann man das , baust die Lenkradverkleidung ab dan kommst du an den Schalter , genau am zündschloss , da sind 4 Kabel ein rotes , da müßte immer Stromm anliegen und die anderen da darf kein Stromm anliegen wenn der Schlüssel raus ist
     
  7. #7 Piet-BN, 17.07.2011
    Piet-BN

    Piet-BN Benutzer

    Dabei seit:
    27.11.2010
    Beiträge:
    172
    Zustimmungen:
    1
    okay, dann werd ich das die Tage mal meinen Kumpel machen lassen, ich selber kann es nämlich nicht.
    Wenn ich den Rückwärtsgang drinne lasse, leuchten die Rückfahrleuchten auch permanent, wird wohl auch damit zu tun haben.

    Aufjedenfall schonmal danke.

    Wenn der Fehler behoben ist werd ichs hier posten was genau es war :top1:
     
Thema:

Zündschloss Defekt ?

Die Seite wird geladen...

Zündschloss Defekt ? - Ähnliche Themen

  1. SportKA (Bj. 03-08) RBT Alarmanlage/ Schließquettierung defekt??

    Alarmanlage/ Schließquettierung defekt??: Liebes Ford Ka Forum, ich bin neu hier und hoffe das ihr mir weiterhelfen könnt bzw ein paar Tipps auf Lager habt. Folgendes Problem habe ich mit...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorstörung wegen defekter Drosselklappe (1.6l Benziner)

    Motorstörung wegen defekter Drosselklappe (1.6l Benziner): Guten Abend, mein Focus (8566/ABN mit SHDA) hat nun nach 160.000 km und 9 Jahren das erste echte technische Problem: Das Auto zeigt in...
  3. Scheinwerferreinigungsanlage defekt

    Scheinwerferreinigungsanlage defekt: Hallo. Ich bin hier neu und ich hoffe, ihr könnt mir helfen. Ich habe natürlich schon ganz viel gesucht aber nichts gefunden. Bei meinem Mondeo...
  4. Defekter Scheinwerfer

    Defekter Scheinwerfer: Hallo ich bin neu und habe leider kaum Ahnung von Autos. Ich habe einen Ford Mondeo FORD MONDEO I Kombi (BNP), 1796 cm3, 115 PS, 85 kW, BJ: 04/93...
  5. F-150 & Größer (Bj. 1996–2004) Hinterachse F150 defekt

    Hinterachse F150 defekt: Hallo ich bräuchte eure Hilfe Ich habe einen F150 Baujahr 2001 Jetzt hat die Hinterachse aufgegeben Ich hab ne Übersetzung von 3.54 verbaut Teller...